İhlas Yayınları

HakikatKitabevi

Kitap-Download

Arı sanat yayınevi

365 GÜN DUÂ

Yazan:

Mehmet ORUÇ

Versiyon: 1.01

Not:

Duaların Orijinal metinleri (arapça asılları) ile beraber okumak için,

(Arı sanat yayınevi- 0212 520 41 51) den kitap siparişi verilebilir.

Hazırlayan:

www.bizimsahife.com

bizimsahife@bizimsahife.com


365 GÜN DUÂ

365 GÜN DUÂ

Mehmet ORUÇ

Not:

Duaların Orijinal metinleri (arapça asılları) ile beraber okumak için,

(Arı sanat yayınevi- 0212 520 41 51) den kitap siparişi verilebilir.

Birinci Bölüm

DUÂNIN DİNİMİZDEKİ YERİ

Duânın önemi

Duânın Kabul Edilmesinin Şartları

1- Düzgün bir imana, Ehli sünnet itikadına sahip olmalıdır.

2- Farzları yapıp haramlardan, kul hakkından sakınmalıdır!

3- Kıymetli vakitlerde duâ etmelidir

4- Kabûl edileceğine inanarak duâ etmelidir.

5- Belâ gelmeden önce çok duâ etmelidir.

6- Sebeplere yapışmalıdır

Duâ etmenin âdâbı

Bedduâ etmemelidir

Herkese hayır duâ etmelidir

Mazlumun duâsı

GÜNLÜK OKUNACAK DUÂLAR

Îmân duâsı

İstigfar duâsı

Af ve magfiret için duâ

Doğruyu yanlışı öğrenmek için duâsı

Korkulu zamanlarda okunacak duâ

Sıkıntıdan kurtulmak için okunacak duâ

Dert ve belâdan kurtulmak için okunacak duâ

Cinnin musallat olmaması için okunacaklar duâlar

Günahların affı için duâ

Hamd ve şükür duâsı

Sağlık ve âfiyet için duâ

Hastanın iyileşmesi için duâ

Kalbde imanın sabit kalması için duâ

Her türlü zarardan ve şeytanın vesvesesinden korunmak için duâ

Fitneden korunmak için duâ

Çarşıya giderken okunacak duâ

Şehid olarak ölebilmek için duâ

Abidler zümresinden olmak için duâ

Kabir ziyaretinde okunacak duâlar

Kalbi öldürmemek için okunacak duâ

Ezan duâsı

Günahlara kefaret için duâ

Sohbetten dağılırken okunacak duâ

Gece uyanınca okunacak duâ

Evden çıkarken, girerken okunacak duâ

Yatarken okunacak duâlar

Yemek duâsı

Murada kavuşmak için duâ

Musibet karşısında okunacak duâ

İstihare namazı ve duâsı

Salât-ı münciye (salâten tüncînâ)

Kaybolan şeyi bulmak için okunacak duâ

Doğumun rahat olması için duâ

Ruhî sıkıntıda okunan duâ
Ölüler için okunacak duâ
Namazdan sonra duâ
Yolculukta okunacak duâ
Şifa ayetleri

Nazar duâsı

Büyüden, sihirden kurtulmak için okunacak duâ

Sihir, büyü nedir?

Ayat-i hırz nasıl okunur?

Ayat-i hırz nedir? (76)

Şeytân ve düşman şerrinden korunmak için

İftar Duâsı

Şifa için okunacak duâ

Şifa için başka bir duâ

Tevhid duâsı

Tecdidi imân ve nikâh duâsı

Tecdidi imân:

Tecdidi nikah:

Küfürden kurtulmak için duâ

DİĞER MEŞHUR DUÂLAR

Cennet ehlinden olmak için duâ

Duâ kabul olduğunda yapılacak hamd

Başlanan işin kolay ve hayırlı olması için duâ

Kurban keserken okunacak duâ

Su içerken okunacak duâ

Zemzem içerken okunacak duâ

Aksırınca okunacak duâ

Elbise giyerken okunacak duâ

Gıybet etmenin kefareti

Resûlullah’ı rü’yada görmek için duâ

Kötülerin şerrinden kurtulmak için duâ

Evlilikte ilk gece okunacak dua

Erkek çocuk olması için okunacak dua

Çocuğa isim koyarken

Çocuk konuşmaya başlayınca

Hastalıkta okunacak dua

Baş ağrısında okunacak dua
Kaybolan kimseye kavuşmak için

Cenaze namazı duâsı

Cenaze defin esnasında okunacak dua

Teheccüd namazından sonra okunacak duâ

Yeni hilâli görünce okunacak duâ

Banyoya girerken çıkarken okunacak dua

Helaya girerken çıkarken okunacak duâ

Bir zarar meydana geldiğinde okunacak duâ

Öfkeli halde edilecek dua

Fırtınada okunacak dua

Fakirlikten kurtuluş duâsı

Borç ve sıkıntı duâsı

Uykuda korkanın okuyacağı duâsı

Yağmur duâsı

Duâ ayetleri

Her murad için okunacak Kur’an-ı kerimdeki duâ ayetleri

Kur’an-ı kerimdeki duâ ayetlerinin bazılarının manaları
Secdede duâ
Vesveseden kurtuluş duâsı

İsm-i a’zam duâsı

Esma-i hüsna

Salevatı- şerife okumak

Resûlullahın duâları

Hz. Aişe validemize bildirilen duâ

Seyyidü’l-istiğfar duâsı

Resûlullahın Veda Haccındaki duâsı

Resûlullahın bazı duâları
Küfür ve imansızlık
Namaz sûreleri (57)

Namâz Duâlarının manaları( meâlen)

Abdest Duâları (63)

Hacet Namazı

“Ömründe bir defa olsun kıl!”

Namazın önemi

Namaz kötülüklerden korur !

Önce borçlar sonra nafileler!
Diğer fetvalar

İkinci Bölüm

MÜBAREK ÜÇ AYLAR

Mübârek aylar ve günler

RECEB AYI

Recep ayındaki namaz ve duâ

Recep ayında oruç

Recep ayına hürmetin karşılığı

Hazret-i Ali'nin Duâsı

ŞÂBAN AY’I

Resûlullah en çok Şâban ayında oruç tutardı

Şâban ayı seçilmiş ay

Şâban salevât-ı şerife ay’ı

RAMAZAN AYI

“Bu ayda dört şeyi çok yapınız!”

En kıymetli ay

İftar duâsı

Orucun farzı

Ramazan-ı şerîfe hürmetin karşılığı

Fırsatı kaçırmamalı

Ramazan magfiret ayıdır

Teravih namazı ve duâları

Okunacak duâ ve tesbîhler (59)

Kimler oruç tutmaz

Orucu bozan şeyler

Oruç üç çeşittir

Oruç tutmanın sevâbı

Ramazan ayında zekât

Zekâtın hesap günü

Sadaka-i Fıtr

Oruç Keffâreti

Kur'ân-ı kerîm ve Ramazan ayı

Oruç tutmanın sağlığa zararı var mı?

Orucun hikmetleri

“Oruç tutunuz, sıhhat bulunuz”

Oruç Cenab-ı Hakkın emri olduğu için tutulur

Oruç tutmanın toplum açısından önemi

Oruç kötülüklerden korur

Hastalıkların başı çok yemek

Orucun sosyal faydaları

Oruç ahlâkımızı güzelleştirir

Oruç her dinde vardı

Oruç ile ilgili yapılan araştırmalar

Hastalıkların tedavisinde oruç

Pakistan’da yapılan araştırma

Ülkemizde yapılan araştırmalar

Üçüncü Bölüm

MUBÂREK GÜNLER VE GECELER

Mübarek Günler ve Geceler

1 – KADİR GECESİ

Bu gecede okunacak duâ

2- AREFE GECESİ

Arefe Günü

Okunacak duâ:

3 - FITR (RAMAZAN) BAYRAMI GECESİ:

Öksüzün bayram sevinci
Bayram Namazı
Niçin bayram denilmiştir?

İslâmiyette bayramlar ikidir

Okunacak duâ

Şevvâl ayında oruç tutmanın sevabı

4 - KURBAN BAYRAMI GECELERİ:

“Bu da bizim bayramımızdır”
Bayram Namazı
Teşrîk Tekbîrleri
İsmail aleyhisselâm ve kurban
İkinci kurban olayı

5 - MEVLİD GECESİ:

Mevlid Merâsimleri

Mevlidin faydaları
Bu gece yapılacak işler

6 - BERÂT GECESİ

“Şükredici kul olmıyayım mı?”
Okunacak duâ

7 - Mİ’RÂC GECESİ:

“Başkası imâm olamaz!”

“O söyledi ise inandım”

İsrâ ve Mi'râc
Mi'râc gecesi hediyeleri
Bu gece yapılacak ibadet

8 - REGÂİB GECESİ:

“Regâib gecesinden gâfil olma!”
Regaib namazı yoktur

9- MUHARREM GECESİ:

Hicret nasıl oldu?

“O'nun muhâfazasına memur mu ettiniz?”

Örümcek ağı ve güvercin yuvası
Allahü teâlâ bizimledir!

“Sen müslüman olmadıkça...”

Nihayet hazret-i Ali de hicret etti

Habibullah geliyor baş tacımız geliyor
Okunacak duâ

10 -AŞÛRE GECESİ:

Aşûre gününün fazileti
Okunacak duâ
DİĞER MÜBAREK GÜNLER VE GECELER

Diğer Mübarek Gün ve Geceler

Cuma günü

Cuma günü okunacak duâlar

Bazı Bid'atler

Otuziki farz

Îmamın Şartları

İslâmın Şartları

Namazın Farzları

Abdestin Farzları

Guslün Farzları

Teyemmümün Farzları

Dördüncü Bölüm

SURELERİN FAZİLETİ

İhlâs sûresinin fazîleti

Kevser Sûresinin Fazîleti

Mülk sûresinin fazîleti

Bekara sûresinin fazîleti

Âmenerresûlü'nün fazîleti

Âyet-el kürsî'nin fazîleti

Vâkıa sûresinin fazîleti

Yasîn-i şerîfin fazîleti

Yasîn sûresinin faydaları

Nebe sûresinin fazîleti

Mu'avvizeteyn (Felâk, Nâs) sûrelerinin fazîleti

Fâtiha-i şerîfenin fazîleti

Enfâl sûresinin fazîleti

En'âm sûresinin fazîleti

Âl-i İmrân sûresinin fazîleti

Kâfirûn (Kulyâ) sûresinin fazîleti

Haşr sûresinin fazîleti

Kadr sûresinin fazîleti

Mü'min (Hâ mîm) sûresinin fazîleti

Fetih sûresinin fazîleti

Duhân (Hâ mîm) sûresinin fazîleti

Nasr (İzâ Câe) sûresinin fazîleti

Asr sûresinin fazîleti

Kehf sûresinin fazîleti

Tekâsür sûresinin fazîleti

Tevbe (Berâe) sûresinin fazileti

Zilzâl sûresinin fazîleti

Secde sûresinin fazîleti

Hûd sûresinin fazîleti

Duhâ sûresinin fazîleti

Kıyâme sûresinin fazîleti

Câsiye sûresinin fazîleti

Şebe' sûresinin fazîleti

Fâtır sûresinin fazîleti

Beyyine sûresinin fazîleti

Kureyş sûresinin fazîleti

Müddessir sûresinin fazîleti

KUR’AN-I KERİM OKUMA SEVABI

Sinsi Kur’ân-ı kerim düşmanlığı

Kur’ân-ı kerim ve fıkıh kitapları

Kur’ân-ı kerimle amel etmek mümkün mü?

İstifade edilen eserler:

Kapak


Birinci Bölüm

Birinci Bölüm

DUÂNIN DİNİMİZDEKİ YERİ

Duânın önemi

Duâ, istemek demektir. Aç bir kimsenin, iştihâlı olduğu bir zamanda yiyecek istemesi gibidir. Duâ, Allahü teâlâya yalvararak murâdını istemektir. Allahü teâlâ, duâ eden Müslümanı çok sever. Duâ etmeyene gadap eder. Duâ mü'minin silâhıdır. Dînin temel direklerinden biridir. Hadis-i şerifte, “Duâ müminin silahı, dinin de direğidir.” buyuruldu.

Duâ, gelmiş olan dertleri, belâları giderir. Gelmemiş olanların da gelmelerine mâni olur.Çünkü, Peygamberimiz, “Duâ belâyı önler.” buyurmuştur.

Duâ etmek, namaz, oruç gibi ibâdettir. Allahü teâlâ, “Bana ibâdet yapmak istemiyenleri, zelîl ve hakîr yapar, Cehenneme atarım” buyurdu. Allahü teâlâ, herşeyi sebep ile yaratmakta, ni'metlerini sebeplerin arkasından göndermektedir. Zararları, dertleri def' için ve faydalı şeyleri vermek için de, duâ etmeği sebep yapmıştır. Hadîs-i şerîflerde buyuruldu ki:

“Duâ, ibâdetin aslı ve özüdür. Allah katında duâdan makbûl birşey yoktur. Duâ yetmiş türlü kazâyı önler. Ömrün bereketini artırır.”

“Kazâ, ancak ve yalnız duâ ile durdurulur.”

İmâm-ı Rabbânî hazretleri, “Duâ, kazâyı, belâyı defeder” buyurdu.

Duânın yapılması mukadderata bağlıdır. Takdirde duâ varsa elbette yapılır. Duânın belâyı önlemesi kazâ ve kaderdendir. Nitekim Peygamberimiz, “Kader, tedbir ile, sakınmakla değişmez. Fakat kabûl olan duâ, o belâ gelirken korur.” buyurmuştur.

Peygamber efendimiz, “Allahü teâlâya günah işlemiyen dil ile duâ edin!” buyurunca, böyle bir dilin nasıl bulunacağı soruldu. Bunun üzerine “Birbirinize duâ edin! Çünkü ne sen onun, ne de o senin dilinle günah işlemiştir” buyurdu.

Duanın halis niyetle yapılması gerekir. Allahü teâlâ, “Bana hâlis kalb ile duâ ediniz! Böyle duâları kabûl ederim” buyurdu.

Duâ şartlarına uygun yapılmalıdır. Peygamber Efendimiz, “Duânın kabul olması için iki şey gerekir. Duâyı ihlas ile yapmalıdır. Yediği ve giydiği helaldan olmalıdır. Müminin odasında, haramdan bir iplik varsa, bu odada yaptığı duâ kabul olmaz” buyurdu.

Haram lokma yiyenin duâsı kırk gün kabûl olmaz. Duâ ihtiyacı gideren, saâdete kavuşturan kapının anahtarıdır. Bu anahtarın dişleri, helâl lokmadır.

İlâhî! Herkesi sıkıntıdan kurtaran yalnız sensin. Bizi dünyada ve âhıretde sıkıntıda bırakma! Muhtaçlara, herşeyi gönderen, yalnız sensin! Dünyada ve âhıretde hayırlı, faydalı olan şeyleri, bize gönder! Dünyâda ve âhırette, bizi kimseye muhtâç bırakma! Âmîn.


DUÂNIN KABUL EDİLMESİNİN ŞARTLARI

DUÂNIN KABUL EDİLMESİNİN ŞARTLARI

1- Düzgün bir imana, Ehli sünnet itikadına sahip olmalıdır.

Hadis-i şerifte, “Bid'at ehlinin duâsı ve ibâdetleri kabul olmaz.” buyuruldu. Bunun için Peygamber Efendimiz ve Eshabı gibi Ehli sünnet itikatına sahip olmamız lâzımdır. Ehli sünnete göre; Îman artmaz ve azalmaz. Büyük günah işlemekle îman gitmez.Gayba îman esastır. Allahü teâlâ Cennette görülecektir. Ameller (İbâdetler) îmandan parça değildir. Amelde dört mezhebden birine tâbi olmak şarttır. Eshâb-ı kirâmın ve ehl-i beytin ve Peygamberimizin zevcelerinin hepsini sevmek şarttır. Dört halîfenin üstünlükleri, hilâfet sırasına göredir.Namaz, oruç, sadaka gibi nâfile ibâdetlerin sevabını başkasına hediye etmek câizdir. Mîraç; ruh ve beden olarak yapılmıştır. Evliyânın kerâmeti haktır. Şefaat haktır. Mest üzerine mesh câizdir. Kabir suâli vardır. Kabir azâbı ruh ve bedene olacaktır.İnsanları ve işlerini de Allahü teâlâ yaratır. İnsanda irâde-i cüz'iyye vardır. Rızık, helâldan da olur, haramdan da olur. Velîlerin ruhları ile tevessül edilir ve onların hâtırına duâ edilir... (Daha geniş bilgi için “Seadet-i Ebediyye” isimli, bid’atlerden uzak, her türlü dini bilgiye havi ilmihal kitabına müracaat edilmelidir. Hakikat kitabevi – 0212 523 45 56)

2- Farzları yapıp haramlardan, kul hakkından sakınmalıdır!

İbrâhîm-i Edhem hazretlerine sordular: “Allahü teâlâ, “Ey kullarım! Benden isteyiniz! Kabûl ederim, veririm” buyuruyor. Halbuki, istiyoruz, vermiyor? “

Bunlara şöyle cevap verdi: “ Allahü teâlâyı çağırırsınız, Ona itaat etmezsiniz. Peygamberini tanırsınız, Ona uymazsınız. Kur'an-ı kerimi okursunuz, gösterdiği yolda gitmezsiniz. Cenâb-ı Hakkın nîmetlerinden faydalanırsınız, Ona Şükretmezsiniz. Cennetin, ibâdet edenler için olduğunu bilirsiniz, hazırlıkta bulunmazsınız. Cehennemi, âsîler için yarattığını bilirsiniz, Ondan sakınmazsınız. Babalarınızın, dedelerinizin ne olduklarını görür, ibret almazsınız. Aybınıza bakmayıp, başkalarının ayıblarını araştırırsınız. Böyle olan kimseler, üzerlerine taş yağmadığına, yere batmadıklarına, gökten ateş yağmadığına Şükretsin! Daha ne isterler? Duâlarının netîcesi, yalnız bu olursa, yetmez mi?”

Evet, Allahü teâlâ, Mümin sûresinin altmışıncı âyetinde, “Duâ ediniz, kabûl ederim”, isteyiniz, veririm buyuruyor. Fakat, duânın kabul olması için, beş şart vardır: Duâ edenin müslüman olması, Ehl-i sünnet îtikatında olması, haram işlemekten, bilhassa haram yimekten, içmekten sakınması, farzları yapması, bilhâssa beş vakit namaz kılması, Ramazan oruclarını tutması, zekât vermesi, Allahü teâlâdan istediği şeyin sebebini öğrenip, bunu araması lâzımdır.

Allahü teâlâ, herşeyi bir sebep ile yaratmaktadır. Birşey istenince, o şeyin sebebini gönderir ve bu sebebe tesîr ihsan eder. İnsan bu sebebi kullanıp, o şeye kavuşur. Evliyâsının hatırı için, âdetini bozarak, bunlar duâ edince veya Evliyâyı kiram vesîle edilerek duâ edilince, bunlara “Kerâmet” olarak, sebebe hâcet kalmadan, doğruca istenileni verir.”

Abdülhâlık Goncdüvânî hazretleri, duâsı makbûl bir zât idi. İnsanlar, duâsını alabilmek için uzak yerlerden gelirlerdi. Bir gün birisi gelip:

- Efendim, son nefeste selâmetle gidebilmemiz için duâ buyurun, dediğinde;

- Her kim farzları edâ ettikten sonra, duâ ederse duâsı kabûl olur. Sen farzdan sonra duâ ederken bizi de hatırlarsan biz de seni hatırlarız. Bu durum hem sizin, hem de bizim için duânın kabûl olmasına vesîle olur, buyurdu.

Ebül Hasan-ı Harkani hazretleri, sefere çıkan talebelerine, “Sıkışınca benden yardım isteyin!” buyurur. Yolda talebelerini, eşkıya yakalar. Onlar, kurtulmaları için Allahü teâlâya duâ ederler; fakat kurtulamazlar. Bir talebe “Ya Ebel Hasan, imdat!” der. O talebeyi eşkıya göremez. Diğerlerinin nesi varsa alırlar. Seferden dönünce hocalarına, “Biz Allahtan yardım istediğimiz hâlde soyulduk. Fakat şu arkadaşımız, sizden yardım isteyince kurtuldu. Bunun hikmeti nedir?” derler. O da, “Siz Allahü teâlâyı, haram giren, haram çıkan bir ağızla, çağırdınız. Bu ise, Ebül-Hasen ile tevessül eyledi. Ebül Hasen, kul hakkına dikkat eder, haram yemez, gıybet etmez, haram işlemez. Allahü teâlâ, bunun sesini Ebül-Hasene duyurdu. Ebül-Hasen de, bunun kurtulması için duâ etti. Duâsı kabûl oldu. Ben sadece vasıta oldum, duâ ettim. Kurtaran Rabbimizdi”. diye cevap verir.

Allahü teâlâ, evliyâsının duâlarını kabûl edeceğini Kur'ân-ı kerîmde bildirmektedir. Mâide sûresinin yirmiyedinci âyetinde meâlen, “Allahü teâlâ, ancak takvâ sâhiblerinin ibâdetlerini, duâlarını kabûl eder” buyuruldu. Hadîs-i şerîfte de, “Saçları dağınık ve kapılardan kovulan öyle kimseler vardır ki, bir şey için yemin etseler, Allahü teâlâ onları doğrulamak için o şeyi yaratır” buyuruldu.

Sa'd bin Ebi Vakkas hazretleri Peygamber efendimize dedi ki:

- Yâ Resûlallah, duâ buyur da, Allahü teâlâ, benim her duâmı kabûl etsin.

Cevâbında buyurdu ki:

- Duânızın kabûl olması için helâl lokma yiyiniz! Çok kimse vardır ki, yedikleri ve giydikleri harâmdır. Sonra ellerini kaldırıp duâ ederler. Böyle duâ nasıl kabûl olunur?

Diğer hadis-i şeriflerde buyuruldu ki:

“On dirhemlik elbisenin bir dirhemlik kısmı haram kazançtan gelse, o elbise ile kılınan namaz kabul olmaz.”

“Şarap içenin namazı kırk gün kabul olmaz.”

“Çok kimse vardır ki, yedikleri ve giydikleri harâmdır, sonra ellerini kaldırıp duâ ederler. Böyle duâ nasıl kabûl edilir?”

3- Kıymetli vakitlerde duâ etmelidir

Cuma günü ve gecesi, ezân vakti, ezan ve ikâmet arası, her günün seher vakti, gecenin ikinci yarısı, Receb'in ilk gecesi, Şâban'ın onbeşinci gecesi, Bayram geceleri, Arefe günü, Ramazan gün ve geceleri, iftar zamanı, her günün zevâl vakti, Cuma günü öğle ile ikindi arası kıymetli vakitlerdir. Bu vakitleri ganimet bilmelidir.

Hastalık hâli, aile ve vatanından uzak kalındığı zaman, farz namazlardan sonra, İhlâs sûresi okunduktan sonra, yağmur yağarken, düşmanla karşı karşıya gelince, oruçlu olduğu zaman, kalbinde incelik hissettiği anda duâ etmelidir. Çünkü kalbdeki incelik rahmet kapısının açık olduğuna işarettir.Rabbimiz, seher vakti, “Duâ eden yok mu kabul edeyim!” buyurur.

Hadis-i şeriflerde buyuruldu ki:

“Dertli müminin duâsını ganimet bilin!” .

“Beş vakt farz namazdan sonra yapılan duâ kabûl olur”

“Gecenin son üçte birinde, dünya semâsını rahmetiyle dolduran Allahü teâlâ buyurur ki: İstiğfar eden yok mu, onu mağfiret edeyim. İsteyen yok mu, istediğini vereyim, duâsını kabûl edeyim.”

“Oruçlunun duâsı reddolunmaz.”

“Üç duâ vardır ki, Bunların kabul edileceğinden şüphe yoktur. Mazlumun duâsı, misafirin duâsı ve babanın evladına duâsı “

4- Kabûl edileceğine inanarak duâ etmelidir.

Allahü teâlâ, Kur'ân-ı kerîmde “Duâ edin, kabûl edeyim” buyuruyor. Bunun için duânın kabûl edileceğinden şüphe etmemelidir. Şartlarına riâyet edilip edilmediğinden şüphe etmelidir.

Peygamber efendimiz buyurdu ki:

“Allahü teâlâya, kabûl edileceğine tam inanarak duâ ediniz! Biliniz ki, Allahü teâlâ gâfil bir kalb ile yapılan duâyı kabûl etmez.”

“Duâ ettim kabul edilmedi demedikçe, duâ kabul edilir”

Kur'an-ı kerimin ve duânın tesir etmesi için, okuyanın veya yazanın ve hastanın buna inanması, hastanın zararlı olan gıdalardan, şüpheli ilaçlardan perhiz etmesi, sıcaktan ve soğuktan sakınması gerekir. Okuyanın, itikadının bozuk olmaması, haram işlemekten, kul hakkından sakınması, haram ve habis şey yiyip içmemesi ve karşılık olarak ücret almaması şarttır.

Hadîs-i şerîflerde buyuruldu ki:

“Allahü teâlâ, duânızı kabûl eder. Duâ ettim, hâlâ duâm kabûl olmadı diye acele etmeyiniz! Allah'tan çok isteyiniz! Çünkü kerem sahibinden istiyorsunuz.”

“Duâ eden, üç şeyden hâli değildir: Ya günahı affolur veya hemen hayırlı karşılığını görür, Yahut âhırette mükâfatını bulur.”

“Rabbiniz, şüphesiz hayâ ve kerem sahibidir. Kulları ellerini kaldırıp kendisinden birşey istedikleri zaman, onların ellerini boş çevirmekten hayâ eder.”

“Duâda acele edilmezse, duâ kabûl olur.”

Duâda acelenin nasıl olduğu sorulunca Peygamber Efendimiz “Duâ ettim de kabûl edilmedi demektir” buyurdu.

Duânın kabûlü için acele etmemelidir. Duâya devam etmeli, usanmamalıdır. Allahü teâlâ, duâ etmeyi ve duâ edeni sever. Kabûl etdiği hâlde, istenileni vermeği gecikdirerek, duânın ve sevabının çok olmasını ister. Duâyı, hiç olmazsa, yedi kerre tekrar etmelidir. Duâ edip de duâsı dünyada kabul edilmeyenlere, Kıyamet günü Allahü teâlâ, “Bu senin falan zamanda ettiğin duâdır. O duânın yerine sana şu sevabları veriyorum” buyuracak, o kadar çok sevab verecek ki, o kimse, “Keşke dünyada hiçbir duâm kabul olmasaydı da, bugün onların karşılıklarını görseydim” diyecektir.

5- Belâ gelmeden önce çok duâ etmelidir.

Duâ, sıkıntılı zamanlarda, belâ geldiğinde değil her zaman edilmelidir. Rahat ve huzur zamanlarında çok duâ edenin, dert ve belâ zamanlarındaki duâları çabuk kabûl olur. Sevgili Peygamberimiz, “Şiddet ânında duâsının kabûl edilmesini isteyen kimse, refah zamanında çok duâ etsin!” buyurmuştur.

Ebû İshak hazretlerinden duâ istediler. Duâ etti. Duâsının kabûl edildiğini gören bir talebesi, “Efendim, bu duâyı bana da öğretin, ihtiyâç hâlinde ben de edeyim” dedi. O da, “Bu duânın kabûl edilmesinin sebebi, otuz yıldır kıldığım namazlar ve devamlı ettiğim duâlar ve harâm lokmadan sakınmamdır.” buyurdu.

Evliyânın büyüklerinden Râbia-i Adviyye, adamın birinin, duâ ederken “Yâ Rabbî! Bana rahmet kapısını aç!” dediğini işitince; Ey câhil! Allahü teâlânın rahmet kapısı, şimdiye kadar kapalı mı idi de, şimdi açılmasını istiyorsun? dedi

Rahmetin çıkış kapısı her zaman açık ise de, giriş kapısı olan kalbler, herkesde açık değildir. Bunun açılması için, sadece sıkıntılı zamanlarda dağil her zaman duâ etmeliyiz!

6- Sebeplere yapışmalıdır

Allahü teâlânın âdet-i ilâhiyyesine uymadan, sebeplere yapışmadan, çalışmadan duâ etmek, Allahü teâlâdan mucize istemek demektir. Müslümanlıkta, hem çalışılır, hem de duâ edilir. Önce sebebe yapışmak, sonra duâ etmek lâzımdır.

Kur'an-ı kerimde Allahü teâlâ dâimâ çalışmağı emretmektedir. İnsan bütün gayreti ile çalışacak, bütün zâhirî sebeplere yapışacak, ancak ondan sonra Allahü teâlâdan istiyecektir. Çalışmadan önce değil, çalışırken, başarabilmek, kazanmak için, Rabbine yalvararak, Ondan yardım bekliyecektir

Hadîs-i şerîfte buyuruldu ki:

“Çalışmadan duâ eden, silâhsız harbe giden gibidir.”

Adet-i ilâhiyyeye uymak, sebeplerini aramak, bulmak için çalışmak lâzımdır. Şartlarına uyarak çalışana, elbet verilir. Dilediğine, çalışmadan da, ihsân eder. Fakat sebeplere yapışmamızı emretmektedir.

Sebeplere yapışarak, yalvararak, ağlıyarak ve sığınarak, kırık kalb ile Allahü teâlâdan af ve âfiyet dilemelidir. Duânın kabûl olunduğu anlaşılıncaya ve sıkıntılar kalmayıncaya kadar, böyle duâ etmelidir. Başkalarının ettiği duâ da faydalı ise de, dertlinin kendisinin yalvarması daha yerinde olur. İlâc almak ve perhiz yapmak, hastaya lâzımdır. Başkalarının yapacağı, olsa olsa, ona yardımcı olmaktır.


Duâ etmenin âdâbı

Duâ etmenin âdâbı

1- Abdest alıp, diz üstüne, kıbleye karşı oturup, elleri göğüs hizâsında ileri uzatıp, avuçları semaya karşı açıp, Peygamberlere ve Evliyâya tevessül ederek, Onların hatırları ve hurmetleri için istemeli, sonunda “Âmîn” demelidir. Herşeyden önce, af ve mağfiret ve âfiyet için duâ etmelidir. Bunların hepsini ihtivâ eden çok kıymetli duâ, “Allahümme rabbenâ âti-nâ fiddünyâ haseneten ve fil-âhıreti haseneten ve kı-nâ azâbennâr”dır.

Kendisi, hanımı ve evladı için zararlı duâ yapmamalı. Hacetlere, dileklere kavuşmak için, iki rekat namaz kılıp, sevabını din büyüklerinin ruhlarına göndermeli, silsile-i aliyye denilen büyük âlimlerin ruhlarına hediye etmeli, bunların hürmeti için diyerek duâ etmelidir!

2- Önce günahlara tevbe etmeli, istigfar okumalı, sadaka vermeli, hamd ve salevat okumalı, duâyı üçten fazla söylemeli! İbni Mes’ud hazretleri, “ Resûlullah duâ ettiği zaman üç defa tekrarlardı.” buyurmuştur. Kabul olmadı diyerek ümit kesmemeli, kabul olana kadar uzun zaman tekrar etmelidir!

3- Duâya, euzü besmele, Allahü teâlâya hamdü sena ve Resûlüne salâtü selam ile başlamalıdır! Peygamber efendimiz, duâya başlarken, “Sübhane Rabbiyel aliyyil alel vehhab” derdi. Allahü teâlâ, salevat-ı şerifeyi kabul eder. Duânın sonunu da Allahü teâlâya hamdü sena ve Resûlüne salâtü selam ile bitirmelidir. Duânın başı ve sonu kabul olunca ortasının kabul olmaması düşünülmez. Hadis-i şerifte, “Duâ ederken önce Allahü teâlâya hamd et, sonra bana salevat getir, sonra duâ et!” buyuruldu.

4- Duâyı yalnız namazlardan sonra ve belli zamanlarda yapmamalı. Her fırsatta duâ etmelidir! Bilhassa şerefli vakitleri ve şerefli halleri kaçırmamalıdır!

5 -Huzuru kalb ile duâ etmeli. Duâ ederken Allahü teâlâya sığınmalı yalnız ona güvenmelidir.

6- Yalvararak korku ve ümit ile duâ etmelidir. Allahü teâlâ Kur’an-ı kerimde, “Rabbinize gönülden ve gizlice yalvarın. Doğrusu O aşırı gidenleri sevmez. Allah’a korkarak ve umutla yalvarın. Doğrusu Allah’ın rahmeti iyilik edenlere yakındır” buyurdu. (Araf 55-56)

“Onlar , hayır işlerinde koşuşurlar, umarak ve korkarak bize yalvarırlardı.” (Enbiya 90) buyurulmaktadır. Hadîs-i şerîfte buyuruldu ki: “Gâfil olan kalb ile yapılan duâ makbûl değildir.”

Duâ, uyanık kalb ile ve sessiz yapılmalıdır. Duâyı belli şeyleri ezberleyip, şiir okur gibi duâ etmek , uygun değildir, mekrûhdur.

Kalbim gâfil diyerek, duâyı terk de etmemelidir. Kalbine geleni duâ etmek, ezberlediği duâyı okumakdan efdaldir. Yalnız, namazda okunacak duâları ezberlemelidir. Vâ’ız, imâm, cemâ’ate öğretmek için, mesnûn olan duâları, sesle okur. Cemâ’at de, sessiz tekrâr eder. Cemâ’at öğrenince, imâm da sessiz okumalıdır. Sesle okuması bid’at olur.


Bedduâ etmemelidir

Bedduâ etmemelidir

Uhud gazâsında Resûlullahın mübârek yüzü yaralanıp, mübârek dişi kırılınca, Eshâb-ı kirâm çok üzüldüler:

- Duâ et, Allahü teâlâ, cezalarını versin, dediler.

Peygamber efendimiz:

- La'net etmek için gönderilmedim. Hayır duâ etmek için, her mahluka merhamet etmek için gönderildim, buyurdu.

Sonra da şöyle duâ etti:

- Yâ Rabbî! Bunlara hidâyet ver. Tanımıyorlar, bilmiyorlar, buyurdu.

Kimseye bedduâ etmemelidir. Hele kişi kendisine, âilesine ve çocuklarına hiç bedduâ etmemelidir. Olur ki, duâların icâbet, kabûl olma zamanına rastlar da, bedduâsı kabûl olur. O zaman pişman olur ama pişmanlık fayda vermez. Hadîs-i şerîflerde buyuruldu ki:

“Kendinize, evlâdınıza, kötü duâ etmeyiniz. Allahın kaderine râzı olunuz. Ni'metlerini artırması için duâ ediniz.”

“Ananın, babanın çocuğuna olan ve mazlûmun, zâlime olan bedduâları, red olunmaz.”

Peygamber efendimiz, "Babanın çocuğuna duâsı, peygamberin ümmetine duâsı gibidir" buyurdu. Yanî babanın çocuğuna duâsı, peygamberin ümmetine duâsı gibi kabûl olunur. Aynı şekilde anne de, çocuğuna hayır ile duâ etmelidir. Resûlullah efendimiz, "Annenin duâsı, daha çabuk kabûl olunur" buyurdu. Yâ Resûlallah, acaba neden? dediler. "Çünkü ana, babadan daha merhametlidir. Merhametlinin duâsı sâkıt olmaz" buyurdu.

Adamın biri, Abdullah bin Mübârek'e gelip, çocuklarından birini şikâyet etti. Abdullah bin Mübârek, çocuğuna bedduâ ettin mi? buyurdu. Evet dedi. Onu sen bozdun, o beğenmediğin hâle sen düşürdün, buyurdu.


Herkese hayır duâ etmelidir

Herkese hayır duâ etmelidir

Ma'rûf-i Kerhî hazretleri, birgün talebeleriyle hurmalıkta oturuyordu. Bu esnada Dicle nehrinden bir kayık geliyordu. Kayıktaki birkaç genç, içip içip nârâlar atıyorlardı. Bu hoş olmayan manzara karşısında talebeleri dediler ki:

- Efendim, duâ edin de Allahü teâlâ bu kendini bilmezleri nehrinde boğsun, insanlar da böyle zararlı kimselerden kurtulsunlar.

Bunun üzerine kayıktakilere şöyle duâ etti:

- Yâ Rabbî! Sen bu kullarını dünyada neş'elendirdiğin gibi âhırette de neş'elendir.

Talebeler bu duâya bir ma'nâ veremediler. Kendisine sordular:

- Efendim, böyle duâ etmenizin hikmetini anlayamadık. İzâh eder misiniz?

- Bekleyiniz! Söylediklerimin sırrı şimdi ortaya çıkar.

Talebeler dikkatle kayıktakileri takip etmeye başladılar. Kayıktakiler, kıyıya çıkınca, Ma'rûf-i Kerhî hazretlerini gördüler. Birden ne yapacaklarını şaşırdılar. Daha o, kendilerine birşey söylemeden, ellerindeki sazı kırdılar, içkileri attılar. Huzûruna gelip tevbe ettiler.

Ma'rûf-i Kerhî hazretleri talebelerine dönüp buyurdu ki:

- Gördüğünüz gibi, herkesin istediği oldu. Ne onlar boğuldu, ne de kimse onlardan rahatsız oldu?

Gıyabından yapılan duâ kıymetlidir Çünkü, Mü'minin, görmeden bir kardeşine yaptığı duâda riyâ ve menfaat yoktur. Fakat hazır olan kimseye yapılan duâda, gösteriş ve çıkar söz konusu olabilir. Bir arada olmayanların birbirlerine yaptıkları duâda yalnız Allah rızâsı gözetildiği için duâları makbûl olur.

Bir hadîs-i şerîfte, “Bir Müslümanın, din kardeşine gıyâbında yaptığı duâ kabûl olunur. Başucunda bir melek vardır. Kardeşine duâ yaptıkça, sana da o kadar der. O meleğin görevi budur” buyurulmuştur.

Misâfirin duâsı evine, gâzînin duâsı vatanına dönünceye kadar makbûldür. Çünkü âilesinden uzak olduğu ve çeşitli zorluklarla karşılaştığı için kalbi kırıktır. Allahü teâlâya bütün kalbi ile yönelir ve duâsı da Hak teâlânın lûtuf ve ihsânı ile kabûl olur.

Herhangi bir kâfire, Allah ömür versin demek, câiz değildir. Müslüman olması için böyle duâ etmek, câiz olur. Kâfire saygı ile selâm veren, kâfir olur. Kâfire saygı bildiren bir söz söylemek, meselâ hürmet için üstâdım demek, ölünce, “Allah rahmet etsin” demek küfür olur.


Mazlumun duâsı

Mazlumun duâsı

Mazlûmun bedduâsından sakınmalıdır. Zulüm ateşi ile karşı karşıya gelen kimsenin içi yanar, bedduâ yapmak zorunda kalır. Duâsı kabûl mahallinde olur.

Ebüdderdâ hazretleri buyurdu ki: Mazlûmun bedduâsından,âhından ve yetîmin gözyaşlarından sakının. Çünkü insanlar rahat uykuda iken onlar dert, sıkıntı, üzüntü içindeler.

Bir müslümanın kâfir olması için duâ edenin kendisi kâfir olur. Zâlimden başkasına bedduâ etmek harâmdır. Zâlime, zulmü kadar bedduâ etmek câiz olur. Câiz olan birşeyin miktarı, özrün miktarı kadar olur. Zâlime de bedduâ etmemek, sabır etmek ve hattâ, affetmek daha iyidir.

Çok önceleri, Horasan ilinin çok âdil bir valisi vardı. Adı, Abdullah bin Tahir. Bu valinin jandarmaları birgün bir kaç hırsız yakalamış, vâliye bildirmişlerdi... Getirilirken hırsızlardan birisi kaçtı. Hadisenin olduğu sırada Hiratlı bir demirci de Nişabur'a gitmişti. Bir zaman sonra evine dönerken, yolu Horasan'dan geçiyordu... Kaçan hırsız olduğunu zannederek, yakaladılar bunu. Diğer hırsızlarla valinin huzuruna çıkardılar... Vâli:

- Hepsini hapsedin! dedi.

Bu suçu olmayan demirci, hapishanede, abdest alıp, namaz kıldı. Ellerini uzatıp:

"Yâ Rabbî! Bir suçum olmadığını ancak sen biliyorsun. Beni bu zindandan ancak sen kurtarırsın!" diye duâ etti.

Bu mazlum demirci böyle yalvarırken, vali evinde uyuyordu. Uyurken dört kuvvetli kimsenin gelip, tahtını ters çevirecekleri zaman uyandı uykudan. Bu rü'yadan çok korktu. Hemen kalkıp, abdest aldı. Namaz kıldı iki rek'at. Tevbe istiğfar etip, tekrar uyudu. Tekrar o dört kimsenin tahtını yıkmak üzere olduğunu gördü ve uyandı. Kendisinde bir mazlumun âhı olduğunu anladı. Gündüzki hırsızlar hatırına geldi. Acaba içlerinde suçsuz olanlar mı var?

Vâli hemen hapishane müdürünü çağırtıp sordu:

- Acaba bu gece hapishanede mazlum birisi kalmış mı?

Müdür dedi ki:

- Bunu bilemem efendim. Yalnız biri namaz kılıyor, çok duâ ediyor. Gözyaşları döküyor.

- Hemen o adamı buraya getiriniz!

Demirciyi vâlinin huzuruna getirdiler. Vâli hâlini sorup, durumu anladı. Ve dedi ki:

- Sizden özür diliyorum. Hakkını helâl et ve şu bin gümüş hediyemi kabûl et. Ayrıca herhangi bir arzun olunca bana gel!

Demirci cevaben ne dedi biliyor musunuz?

- Ben hakkımı helâl ettim... Verdiğiniz hediyeyi de kabûl ettim. Fakat, işimi dileğimi senden istemeğe gelemem.

- Niçin gelemezsiniz?

- Çünkü benim gibi bir fakir için senin gibi bir valinin tahtını birkaç defa tersine çeviren sahibimi bırakıp da, dileklerimi başkasına söylemek kulluğa yakışır mı hiç? Namazlardan sonra ettiğim duâlarla beni nice sıkıntılardan kurtardı. Nice muradıma kavuşturdu. Nasıl olur da başkasına sığınırım. Rabbim, nihâyeti olmayan rahmet hazinesinin kapısını açmış, sonsuz ihsân sofrasını herkese açmış iken, başkasına nasıl giderim? Kim istedi de vermedi? Kim geldi de boş döndü? İstemesini bilmezsen, alamazsın. Huzûruna edeple çıkmazsan rahmetine kavuşamazsın...

Tabiî ki, namazın insanı sıkıntıdan kurtarması için şartlarına uygun ve cenab-ı Hakka tam bir tevekkül içinde kılınması şarttır. Allaha tam bir teslimiyet sağınma şeklinde kılınmalıdır. Gerçekten, insan sıkıntıya düştüğünde hemen abdest almalı, namaz kılmalı. Kur'ân-ı kerîm okumalıdır. Tecrübeyle sabittir, böyle yapanların çok kerre, sıkıntılarının hafiflediği görülmüştür. Fakat, kılınan namazın şartlarına uygun olması lâzım.

Binlerce top ve tüfek, yapamaz aslâ,

Gözyaşının seher vakti yaptığını,

Düşman kaçıran süngüleri, çok def’a,

Toz gibi yapar, bir mü’minin duâsı.


GÜNLÜK OKUNACAK DUÂLAR

GÜNLÜK OKUNACAK DUÂLAR

(Bu duâlar, Hakikat kitabevi’nin ( 0212 523 4556) yayınladığı SE’ÂDET-İ EBEDİYYE ve İSLÂM AHLÂKI kitâblarından alınmıştır.Karışık yazılması uygun olmadığından, duaların orijinal yazılışları ayrı bölüm halinde kitabın sonunda verilmiştir.Duaların sonundaki ( ) içindeki numaralardan orijinaline ulaşılabilir. Daha sağlıklı olacağından okumasını bilenlerin orijinalinden okuması tavsiye edilir)

Îmân duâsı

Allahümme innî e’ûzü bike min en-üşrike bike şey-en ve ene a’lemü ve estagfirü-ke li-mâ lâ-a’lemü inneke ente allâmülguyûb. (Sabah ve akşam okumalıdır.) (1)

“Ya hayyü ya kayyum ya zel celal-i vel ikram. Allahümme inni eselüke en tuhyiye kalbi bi nuri marifetike ebeden ya Allah, ya Allah, ya Allah celle celalüh” (41)

(Bu duâyı sabah namazından sonra okuyanın imanla ruhunu teslim edeceği bildirildi.)

“Yâ Allah yâ Allah yâ hayyü yâ kayûmü yâ zelcelâli vel ikrâm, es’elüke en tuhyiye kalbî bi nûr-i ma’rifetike ebeden yâ Allah yâ Allah.” (38) duâsı da imanla ölmek için her zaman okunmalıdır.


İstigfar duâsı

İstigfar duâsı

Hadis-i şerifte, “Her namazdan sonra, üç kere ‘Estagfîrullahel'azîm ellezî lâ ilâhe illâ huv el-hayyel-kayyûme ve etebü ileyh’ (57) okuyanın bütün günahları affolur” buyuruldu.

Hadis-i şerifte, “İstigfâra devam edeni, çok okuyanı, Allahü teâlâ, derdlerden, sıkıntılardan kurtarır. Onu, hiç ummadığı yerden rızıklandırır” buyuruldu.

Derdlerin, belâların gitmesi için, istigfâr okumak çok faydalıdır.

İstigfârlardan meşhûr olanı, Peygamberimizin bildirdiği, “Estagfirullahellezî lâ ilâhe illâ hüverrahmanirrahîm el-hayy-ül-kayyûmüllezî la-yemûtü ve etûbü ileyh Rabbigfir lî” (6) istigfarıdır.

Bu istigfarı yirmibeş kere okursa, odasında, âilesinde, evinde ve şehrinde hiç kaza, belâ olmaz. Bunu her sabah ve akşam okumalıdır. Âlimlerin çoğu, talebelerine ve evlatlarına bunu okumalarını tavsiye etmişlerdir. Çok faydasını görmüşlerdir.

Günde en az yüz defa, Estagfirullâhel’azîm... söylemek çok faydalıdır.

Her zaman ve her yerde ve namazlardan sonra ve yatarken, manâlarını düşünerek, çok “Estagfirullah min külli mâ kerihallah” veyâ kısaca “Estagfirullah” demelidir.


Af ve magfiret için duâ

Af ve magfiret için duâ

Af, mağfiret ve âfiyet için çok duâ etmelidir. Bunların hepsini ihtiva eden çok kıymetli duâ, “Allahümme rabbenâ âti-nâ fiddünyâ haseneten ve fil-âhıreti haseneten ve kı-nâ azâbennâr”dır. (4)

Her zaman şu magfiret duâsını okumalıdır: “Allahümmagfir lî ve li-âbâî ve ümmehâtî ve li-ebnâî ve benâtî ve li-ihvetî ve ehavâtî ve li-ecdâdî ve ceddâtî ve li-a’mâmî ve ammâtî ve li-ahvâlî ve hâlâtî ve li-zevcetî ve ebeveyhâ ve li-esâtizetî ve lil-mü’minîne vel-mü’minât vel hamdü-lillâhi Rabbil’âlemîn!”( 5). (Kadın okursa, zevcetî yerine zevcî ve ebeveyhâ yerine, ebeveyhî demelidir.)

Allahü teâlânın magfiretine sığınarak,”Allahümme magfiretüke evsa'u min zünûbî ve rahmetüke ercâ indî min amelî” (7) duâsını da okumalıdır. (Yâ Rabbî! Magfiretin, benim günahlarımdan daha geniştir. Rahmetin, bana, amelimden daha ümmîd vericidir) demektir.

Af magfiret için şu duâ da okunmalıdır:

“Yâ Allah! Yâ Rahmân! Yâ Rahîm! Yâ Afüvvü yâ Kerîm! Fa’fü annâ, vagfirlenâ, verhamnâ, vensurnâ alel-kavmil kâfirîn!”


Doğruyu yanlışı öğrenmek için duâsı

Doğruyu yanlışı öğrenmek için duâsı

“Allahümme erinel hakka hakkan verzuknâ ittibâ'ahu ve erinel bâtıla bâtılan verzuknâ ictinâbehu bi-hurmeti Seyyidil-beşer “. (8) Manası: (Yâ Rabbî! Doğruyu bize doğru olarak göster ve ona uymağı bize nasip et ve yanlış, bozuk olan şeylerin yanlış olduklarını bize göster ve onlardan sakınmamızı nasip et! İnsanların en üstünü hurmetine bu duâmızı kabûl buyur!).


Korkulu zamanlarda okunacak duâ

Korkulu zamanlarda okunacak duâ

Korkulu zamanlarda, “Kelime-i temcîd”, yâni “Lâ havle velâ kuvvete illâ billâhil'aliyyil'azîm” (9) çok okumalıdır.

Muhammed Mâsum hazretleri buyurdu ki: “Dertlerden kurtulmak ve murâda kavuşmak için beşyüz kere Lâ havle velâ kuvvete illâ billah ile evvelinde ve âhırında yüzer defa salevât-ı şerife okuyup duâ etmelidir”.

Mu'avvizeteyn,yâni iki Kul-e'ûzü’yü çok okumak da faydalıdır. (57)

Ayrıca, Li îlâfi sûresi, hergün ve her gece hiç olmazsa onbirer def’a okumalıdır.

Sübhânellahi vel-hamdülillahi velâ ilâhe illallahü vallahü ekber velâ havle velâ kuvvete illâ billahil’aliyyil’azîm, (35) duâsını da gece gündüz çok okumalıdır.

Peygamberimiz, Allahümme innî es’elüke bihakkıssâ’ilîne aleyke, ya’nî (Yâ Rabbî! Senden isteyip de, verdiğin kimselerin hâtırı için, senden istiyorum!) derdi ve böyle duâ ediniz buyururdu. Sebeplere yapışıp, emredilen şeyler okunduktan sonra böyle duâ etmelidir.

İmam-ı Rabbanî hazretleri, talebeleri ile, uzak bir yere giderken gece, bir handa kaldılar. “Bu gece bir belâ zuhur edecektir. ‘Bismillahillezi la-yedurru maasmihi şeyün fil-erd-ı vela fissemai ve hüvess-semiulalim’ (16) duâsını besmele ile okuyun!” buyurdu.

Gece büyük yangın oldu. Her odada eşyalar yandı. Duâyı okuyanlara birşey olmadı. Dert, belâ, fitne ve hastalıklardan korunmak için, sabah-akşam, İmam-ı Rabbanî hazretlerinin bildirdiğini hatırlayarak, üç defa okumalıdır. Hadis-i şerifte buyuruldu ki:

“Bir yere gelen kimse "Euzu bikelimatillahi-ttammati min şerri ma haleka" (32) okursa, o yerden kalkıncaya kadar, ona hiç birşey zarar veremez.”

Korkulu şeyden kurtulmak veya bir dileğe kavuşmak için, Taha suresi’nin 37. ayetinden (Velekad’dan), 39. ayetin sonuna (ala ayniye) kadar (69) kağıda yazıp, su geçirmez bir kılıfla mesela PVC ile kaplatıp yanında taşımalıdır. Faydası çok görülmüştür.


Sıkıntıdan kurtulmak için okunacak duâ

Sıkıntıdan kurtulmak için okunacak duâ

(Yâ Allah-ür-rakîb-ül-hafîz-ür-rahîm. Yâ Allah-ül-hayy-ül-halîm-ül’azîm-ür-raûf-ül-kerîm. Yâ Allah-ül-hayy-ül-kayyüm-ül-kâimü alâ külli nefsin bimâ kesebet, hul beynî ve beyne adüvvî!)(22)

(Lâ ilâhe illallâhül’azîm-ül-halîm lâ ilâhe illallâhü Rabbül-Arş-il’azîm lâ ilâhe illallahü Rabbüs-semâvâti ve Rabbül-Erdı Rabbül’Arş-il-kerîm.) (23)

Hadis-i şeriflerde buyuruldu ki:

“İstiğfara devam eden, her sıkıntıdan, her dertten kurtulur, ummadığı yerden rızıklanır”

“Lâ ilâhe illallah demek 99 belâyı defeder, en aşağısı sıkıntıdır.”

“La havle ve la kuvvete illa billah okumak, 99 derde devadır. Bunların en hafifi sıkıntıdır”

“Sıkıntıya düşen veya borçlanan, bin kere "La havle ve la kuvvete illa billahil aliyyil azim" derse, Allahü teâlâ işini kolaylaştırır.”

“Sıkıntılı iken “Hasbünallah ve ni’mel-vekîl” deyiniz!”

“Sabah-akşam İhlas ve Muavvizeteyni [iki kuleuzüyü] üçer defa oku! Bunlar, bütün belâları, afetleri, sıkıntıları ve istemediğin şeyleri giderir.”

“Bir kimse, sıkıntılı zamanında on defa, Hasbiyallahü lâ ilâhe illâ hüve aleyhi tevekkeltü ve hüve rabbül arşil azîm’i okursa, Allahü teâlâ üzüntüsünü giderir.”

İmam-ı Rabbanî hazretleri, her türlü zararlarından kurtulmak için her gün 500 defa La havle vela kuvvete illa billah okur, okumaya başlarken ve okuduktan sonra yüz defa Salevat-ı şerife getirirdi.


Dert ve belâdan kurtulmak için okunacak duâ

Dert ve belâdan kurtulmak için okunacak duâ

Hadis-i şerifte buyuruldu ki, “Birinize derd ve belâ gelince, Yûnüs Peygamberin duâsını okusun! Allahü teâlâ Onu muhakkak kurtarır. Duâ şudur: Lâ ilâhe illâ ente sübhâne-ke innî küntü minez-zâlimîn”. (15)

Yine hadis-i şerifte, “Sabah, kalkınca, üç kere Bismillâhillezî lâ-yedurru ma'asmihî şey'ün fil'ardı velâ fissemâ ve hüvessemî'ul'alim, (16) okuyana akşama kadar, hiç derd, belâ gelmez” buyuruldu.

“Bismillâhirrahmânirrahîm ve lâ-havle ve lâ-kuvvete illâ billâhil’ aliyyil’azîm.” (24) Duâsı da, ruhi hastalıklar ve bütün hastalıklar için okunur. Derdlerden kurtulmak için ve murâda kavuşmak için beşyüz kerre okunur. Evvelinde ve âhirinde yüzer def’a salevât-ı şerîfe okuyup duâ etmelidir. Ayrıca şu duâ da okunmalıdır.

“Yâ Allahü biketehassantü ve biabdike ve resûlike seyyidine Muhammedin sallallahü teâlâ aleyhi ve sellem estecertü.” (52)


Cinnin musallat olmaması için okunacaklar duâlar

Cinnin musallat olmaması için okunacak duâlar

Cinden kurtulmak için on şeyi yapmalıdır:

1- E'ûzü Besmele ile Fâtiha sûresi okumalıdır.

2- E'ûzü Besmele ile iki Kul-e'ûzüyü okumalıdır.

3- E'ûzü Besmele ile Bekara sûresini okumalıdır.

4- E'ûzü Besmele ile Âyetelkürsî okumalıdır.

5- E'ûzü Besmele ile Bekara sûresinin son âyetini okumalıdır.

6- E'ûzü Besmele ile Ha-Mîm Mü'mîn sûresinin başından (masîr)e kadar ve Âyetelkürsî okumalıdır.

7- “Lâ ilâhe illallahü vahdehü lâ şerîke leh lehülmülkü ve lehülhamdü ve hüve alâ külli şey'in kadîr” okumalıdır. (21)

8- Çok (Allah) demelidir.

9- Hep abdestli bulunmalı, farzları ve sünnetleri hiç terk etmemelidir.

10- Günah işlemekten, kadınlara bakmaktan, çok konuşmaktan, çok yimekten ve kalabalıktan sakınmalıdır.

(Berekât) kitabında, imam-ı Rabbânî hazretlerinin Cinden korunmak için, “Lâ havle velâ kuvvete illâ billah-il-aliyyil'azîm” okuduğu yazılıdır.

İmam-ı Şaranî hazretleri, “Kuşluk namazına devam edene, cin musallat olmaz” buyurdu.

Eshâb-ı kiramdan Ebû Dücâne hazretleri anlatır:

Bir gece yatarken, değirmen sesi gibi ve ağaç yapraklarının sesi gibi, ses duydum ve şimşek gibi, parıltı gördüm. Başımı kaldırdım. Odanın ortasında, siyah birşeyin yükseldiğini gördüm. Elimle yokladım. Kirpi derisi gibi idi. Yüzüme, kıvılcım gibi şeyler atmaya başladı. Hemen Resûlullaha gidip, anlattım. “Yâ Ebâ Dücâne! Allahü teâlâ, evine hayır ve bereket versin!” buyurduktan sonra kalem ve kâğıd istedi. Hz. Ali’ye bir mektûb yazdırdı. Mektûbu alıp, eve götürdüm. Başımın altına koyup, uyudum. Feryâd eden bir ses, beni uyandırdı. Diyordu ki, “Yâ Ebâ Dücâne! Bu mektûbla, beni yaktın. Senin sahibin, bizden elbette çok yüksektir. Bu mektûbu, bizim karşımızdan kaldırmaktan başka, bizim için, kurtuluş yoktur. Artık, senin ve komşularının evine gelemiyeceğiz. Bu mektûbun bulunduğu yerlere gelemeyiz”. Ona dedim ki, sahibimden izin almadıkca bu mektûbu kaldırmam. Cin ağlamasından, feryâdından, o gece, bana çok uzun geldi. Sabah namazını, mescidde kıldıktan sonra, cinnin sözlerini anlattım. Resûlullah buyurdu ki: “O mektûbu kaldır. Yoksa, mektûbun acısını, kıyâmete kadar çekerler!”.

Bir kimse, bu mektûbu, yanında taşısa veya evinde bulundursa, bu kimseye, eve ve etrâfına cin gelmez ve dadanmış olup zarar veren cin de gider. Bu mektup, kitabın sonunda vardır.(75)

Bu âyet-i kerimeleri okumakla ve bu mektûbu taşımakla ve şifâ âyetlerini okumakla ve yazıp suyunu içmekle faydalanmak istiyenlerin Ehl-i sünnet îtikatına uygun olarak doğru îman sahibi olması lâzımdır. Bunları yazanın ve kullananın îtikadı doğru olmazsa ve küfür alâmetlerini kullanır, haram işlerse, faydaları görülmez.


Günahların affı için duâ

Günahların affı için duâ

Her günahın affı için, kalb ile tevbe etmek ve dil ile istigfâr etmek ve beden ile kaza etmek lâzımdır. Yüz kere tesbîh etmek, yâni “Sübhânallah-il-azîm ve bi-hamdihi” demek ve sadaka vermek ve bir gün oruç tutmak, çok iyi olur.

“Sübhânallahi ve bi-hamdihi sübhânallahil-azîm.” (10) Bunu, her gün ve her gece yüz kerre okumalıdır.

Hadis-i şeriflerde buyuruldu ki:

“Sabah-akşam 7defa “Allahümme ecirni minennar” diyen cehennemden kurtulur”

“Sabah-akşam 7 defa, "Hasbiyallahü la ilahe illa hu, aleyhi tevekkeltü ve hüve Rabbül-arşil-azim" okuyanın dünya ve ahiret işine Allah kâfi gelir.”

“Sabah akşam yüz defa "Sübhanallahi ve bihamdihi, diyenin, günahları deniz köpüğü kadar da olsa affedilir.”


Hamd ve şükür duâsı

Hamd ve şükür duâsı

Her sabah bir kere “Allahümme mâ esbaha bî min nîmetin ev bi-ehadin min halkıke, fe minke vahdeke, lâ şerîke leke, fe lekel hamdü ve lekeşşükr” ( 12)demeli ve her akşam (Mâ esbaha) yerine (Mâ emsâ) diyerek, hepsini aynen okumalıdır.

Peygamberimiz buyurdu ki,”Bu duâyı gündüz okuyan, o günün şükrünü yapmış olur. Gece okuyunca, o gecenin şükrünü îfâ etmiş olur”. Abdestli okumak iyi olur ise de şart değildir. Hergün ve her gece okumalıdır.

Hamd ve şükür için de şu duâ okunmalıdır:

“El-hamdü-lillâhi dâimen ve alâ külli hâl ve E'ûzü billâhi min hâl-i ehlinnâr”. (14)

Şu duâ da okunmalıdır:

“Elhamdülillahi alâ ni’metil islâm. Ve alâ tevfîkil îmân. Ve alâ hidâyetil rahmân.” (53)


Sağlık ve âfiyet için duâ

Sağlık ve âfiyet için duâ

Resûlullah şu duâyı çok okurdu: “Allahümme innî es'elüke-ssıhhate vel-âfiyete vel-emânete ve hüsnel-hulkı verrıdâe bilkaderi birahmetike yâ Erhamerrâhimîn”. (13) Bunun mânası, (Ya Rabbî! Senden, sıhhat ve âfiyet ve emânete hıyânet etmemek ve güzel ahlâk ve kaderden râzı olmak istiyorum. Ey merhamet sahiplerinin en merhametlisi! Merhametin hakkı için, bunları bana ver!) demektir. Biz de, ulu ve şanlı Peygamberimiz gibi duâ etmeliyiz


Hastanın iyileşmesi için duâ

Hastanın iyileşmesi için duâ

Eshâb-ı kirâmın büyüklerinden Osman bin Huneyf bildiriyor: İyi olması için duâ istiyen bir âmâya, abdest alıp, iki rekât namaz kılmasını, sonra “Allahümme innî es'elüke ve eteveccehü ileyke bi-Nebiyyike Muhammedin Nebiyyirrahme, yâ Muhammed innî eteveccehü bike ilâ Rabbî fî hâcetî-hâzihî, li taktıye-li, Allahümme şeffi'hü fiyye” (17) duâsını okumasını emretmiştir.

Eshâb-ı kirâm, bu duâyı hep okurdu. Bu duâda, dileğin kabûl edilmesi için, Muhammed aleyhisselâmı vesîle edilmektedir.

Bismillâhirrahmânirrahîm ve lâ-havle ve lâ-kuvvete illâ billâhil’ aliyyil’azîm. Duâsı da bütün hastalıklar için okunur. Derdlerden kurtulmak için ve murâda kavuşmak için beşyüz kerre okunur. Evvelinde ve âhirinde yüzer def’a salevât-ı şerîfe okuyup duâ etmelidir.

Hadîs-i şerîfde buyuruldu ki, “Bir hasta, ‘lâ ilâhe illâ ente sübhâneke innî küntü minezzâlimîn’ i (15) kırk def'a okursa, şehîd olarak vefât eder. Şifâ bulursa, bütün günahları afv olur.”

Âişe vâlidemiz buyurdu ki, Resûlullahın bir yerinde ağrı olsa iki Kûl e’ûzü sûresini okuyup, mubârek avucuna üfler, elini ağrı olan yere sürerdi.

Bir gün iki gözü a’mâ bir kimse gelip, “yâ Resûlallah “sallallahü teâlâ aleyhi ve sellem” Allahü teâlâya duâ et, gözlerim açılsın,” dedi. Peygamberimiz, “Kusûrsuz bir abdest al! Sonra Yâ Rabbî! Sana yalvarıyorum. Sevgili Peygamberin Muhammed aleyhisselâmı araya koyarak, senden istiyorum. Ey çok sevdiğim Peygamberim Muhammed aleyhisselâm! Seni vesîle ederek, Rabbime yalvarıyorum.Senin hâtırın için kabûl etmesini istiyorum.Yâ Rabbî! Bu yüce Peygamberi bana şefâatcı eyle! Onun hurmetine duâmı kabûl et!” duâsını okumasını söyledi. Adam, abdest alıp duâ etti. Hemen gözleri açıldı. Bu duâyı Müslümanlar, her zaman okumuşlar ve maksadlarına kavuşmuşlardır.


Kalbde imanın sabit kalması için duâ

Kalbde imanın sabit kalması için duâ

Resûlullah her zaman, “Allahümme, yâ mukallibelkulûb, sebbit kalbî, alâ dînik” (20) duâsını okurdu ki, Ey büyük Allahım! Kalbleri iyiden kötüye, kötüden iyiye çeviren, ancak sensin. Kalbimi, dîninde sâbit kıl, yâni dîninden döndürme, ayırma! demektir.

“Allahümme yâ muhavvilel havli vel-ahvâl havvil hâlenâ ilâ ahsenil hâl!” (50) (Ey, herkesin hâllerini değişdiren Allahım! Bize iyi hâller ihsân eyle!) duasını okumalıdır.


Her türlü zarardan ve şeytanın vesvesesinden korunmak için duâ

Her türlü zarardan ve şeytanın vesvesesinden korunmak için duâ

“Yâ Allah-ür-rakîb-ül-hafîz-ür-rahîm. Yâ Allah-ül-hayy-ül-halîm-ül’azîm-ür-raûf-ül-kerîm. Yâ Allah-ül-hayy-ül-kayyüm-ül-kâimü alâ külli nefsin bimâ kesebet, hul beynî ve beyne adüvvî! (22)

E’ûzü bi-kelimâtillâhittâmmati min şerri külli şeytânın ve hâmmatin ve min şerri külli aynin lâmmetin. “ (25)

Bu duâ her sabâh ve akşam üç def’a okunup kendi üzerine veyâ yanındakilerin üzerine üflenirse, göz değmesinden ve şeytânların ve hayvanların zararından korur. Bir kimseye okurken, E’ûzü yerine (Ü’îzüke) denir. İki kişiye okurken (Ü’îzü-kümâ) denir. İkiden fazla kimseye okurken, (Ü’îzü-küm) demelidir.

Her türlü kötülükten kurtulmak için için şu duâ da okunmalıdır:

“E’ûzü bikelimâtillâhit-tâmmâti min şerri külli şeytânin ve hâmmatin. Ve min şerri külli effâkin kâzibetin. Ve min şerri külli gammâzin hâinetin. Ve min şerri külli aynin lâmmetin. Ve min şerri külli bid’atin dâlletin.” (26)

Zarar ve kötülüklerden kurtulmak için “Eûzü bikelimâtillâhi-ttâmmâti min şerri mâ haleka.” ( 32) duâsını okuyan, bir yere gelince, o yerden kalkıncaya kadar zarar ve kötülüklerden kurtulur.

Bir hadîs-i şerîfde, “Birşeyden zarâr gören, abdest alıp iki rek’at namaz kılsın! Sonra; Yâ Rabbî! Senden istiyorum. Senin âlemlere rahmet olan Peygamberin Muhammed aleyhisselâmı vesîle kılarak sana yalvarıyorum. Yâ Muhammed! Dileğimi kabûl etmesi için Rabbime seni vesîle ediyorum. Yâ Rabbî! Onu bana şefâ’atcı et desin” buyuruldu


Fitneden korunmak için duâ

Fitneden korunmak için duâ

Fitneden korunmak için, “Allahümme innî eûzü-bike min azâbil-kabri ve min azâbinnâr ve min fitnetil mahyâ velmemâti ve min fitnetil Mesîhiddeccâl.” ( 27) (48) duâsı okunmalıdır.

Resûlullahın, “Allahümme innî es'elü-ke fiilel hayrât ve terkelmünkerât ve hubbel-mesâkin ve izâ eredte fitneten fî kavmî fe-teveffenî gayre meftûn” (47) duâsını okuduğunu imam-ı Muhammed bildiriyor.

Bu duâ, (Yâ Rabbî! Bana hayrlı işler yapmak, çirkin şeyleri terk etmek ve fakirleri sevmek nasip eyle! Kavmim arasında fitne çıkarmak istediğin zaman, fitneye karışmadan canımı al!) demektir.


Çarşıya giderken okunacak duâ

Çarşıya giderken okunacak duâ

Çarşıya giderken ve başka zamanlarda devâmlı okunacak duâ şu:

“Lâ ilâhe illallahü vahde hü lâ şerîke leh, le hül mülkü ve le hül hamdü, yuhyî ve yümît, ve hüve hayyün lâ yemût, bi yedi-hil-hayr, ve hüve alâ külli şey’in kadîr.” (28)


Şehid olarak ölebilmek için duâ

Şehid olarak ölebilmek için duâ

Hergün yirmibeş kere “Allahümme bârik lî filmevt ve fî-mâ ba'd-el-mevt” (30) okuyanlar, Duhâ yâni kuşluk namazı kılanlar, her ay üç gün oruç tutanlar, yolculukta da vitr namazını terk etmiyenler, ölüm hastalığında, kırk kere “Lâ ilâhe illâ ente sübhâneke innî küntü min-ez-zâlimîn” (15) okuyanlar, her gece Yasîn okuyanlar, abdestli olarak yatanlar, devamlı olarak mudârâ edenler yâni dîni korumak için dünyalık verenler,her sabah veya akşam devamlı olarak üç kere “E'ûzü billâhissemî'il'alîmi mineş-şeytanirracîm” ile (Haşr) sûresinin sonunu okuyanlar “Âhıret şehîdi” olurlar.

Peygamberimiz buyurdu ki, “Bu duâyı okuyan kimse, duâyı sabahleyin okursa ve akşama kadar ölürse, şehit derecesine vâsıl olarak ölür. Akşamleyin okursa, yine sabaha kadar ölürse, aynı şekilde aynı dereceye ulaşır. Duâ şudur: Allahümme ente rabbî lâilâhe illâ ente halaktenî ve ene abdüke ve ene alâ ahdike ve vaadike mesteta'tü eûzü bike min şerri mâ sana'tü ebûü leke bi-ni'metike aleyye ve ebûü bi zenbî fağfirlî zünûbî feinnehû lâ yağfirüzzünûbe illâ ente. Lâ ilâhe illâ ente sübhâneke innî küntü minezzâlimîn. (45)


Abidler zümresinden olmak için duâ

Abidler zümresinden olmak için duâ

Peygamber aleyhisselâm buyurdu ki, “Yâ Ebâ Hüreyre! Her kim, günde yirmibeş defa bu duâyı okursa, Hak teâlâ, o şahsı âbidler zümresinden yazar.” Duâ şudur: “Allahümmagfir lî ve li- vâlideyye ve li-üstâziyye ve lil mü'minîne vel mü'minât vel müslimîne vel müslimât el ahyâ-i minhüm vel emvât bi-rahmetike yâ erhamerrâhimîn.” ( 31)


Kabir ziyaretinde okunacak duâlar

Kabir ziyaretinde okunacak duâlar

Kabristâna gelen bir kimse, ayakda, Esselâmü aleyküm, yâ Ehle dâr-il kavm-ilmü’minîn! İnnâ İnşâallahü an karîbin biküm lâhikûn, (37) der. Sonra, Besmele ile onbir İhlâs ve bir Fâtiha okur. Sonra, Allahümme rabbel-ecsâdilbâliyeh, vel-ızâmin nahire-tilletî harecet mineddünyâ ve hiye bike mü’minetün, edhıl aleyhâ revhan min indike ve selâmen minnî, (37) duâsını okumalıdır.

Allahümme innî eteveccehü ileyke bi câhi nebiyyike’l-Mustafa nebiyyi’r-rahme, en lâ tüazzibe hâzihi’l-meyyit, derse kabirdeki meyyitin günahları afvolur.


Kalbi öldürmemek için okunacak duâ

Kalbi öldürmemek için okunacak duâ

Kalbini öldürmemek için şu duâyı okumalıdır. Bu duâ, Resûlullahın tavsiye eylediği bir duâdır. “Yâ hayyü yâ kayyûm yâ bedîassemâvâti vel erdı yâ zel celâli vel ikrâm, yâ lâilâhe illâ ente-es'elüke en tuhyiye kalbî bi-nûri marifetike yâ Allahü yâ Allahü yâ Allah celle celâlüh.” (44) Bunu sabah namazından sonra okumalıdır.

Îmanın zayıf olmaması, yâni dâim kendinde kalıp, onunla berâber Allahü teâlânın huzuruna çıkmak için, şu duâyı günde kırk defa okumalıdır: “Yâ hayyü yâ kayyûm yâ zelcelâli vel ikrâm, yâ lâ ilâhe illâ ente.” (40)

Sultan-ı Enbiyânın ölüm zamanında dahî okuduğu duâ:

“Sübhânellahi ve bi hamdihi estağfirullahe ve etûbü ileyh.”


Ezan duâsı

Ezan duâsı

Resûlullah Efendimiz buyurdu ki: “Ey benim ümmetim. Ezan bitince şu duâyı da okuyunuz.” buyurmuştur: “Allahümme rabbe hâ zihid-dâvetit-tâmmeti ves-salâtil-kâimeti âti Muhammedenil-vesîlete vel fadîlete ved-dereceter-refîate veb'ashü mekâmen mahmûdenil-lezî ve'adtehü inneke lâ tuhlifül-mîâd. Lâ havle velâ kuvvete illâ billahil’aliyyil’azîm”. (39)

”Ezan okunurken şu duâyı okuyun:

“Ve ene eşhedü en lâ ilâhe illallahü vahdehû lâ şerîkeleh ve eşhedü enne Muhammeden abdühü ve resûlüh ve radîtü billâhî rabben ve bil-islâmi dînen ve bi Muhammedin sallallahü aleyhi ve selleme resûlen nebiyyâ”(39)

Başka bir hadis-i şerifte de Resûlullah bir hadis-i şerifinde, “Her kim ezan sesi işittiği zaman, müezzin ile beraber hafifçe okusa, her harfine bin sevap verilir, bin günahı mahvolur” buyurdu.

(Hayye alâ)ları duyunca bunları söylemeyip, (lâ havle velâ kuvvete illâ billâh) der. Ezandan sonra salevât getirilir. Sonra ezan duâsı okunur. İkinci (Eşhedü enne Muhammeden Resûlullah) söyleyince, iki baş parmağının tırnaklarını öptükten sonra, iki göz üzerine sürmek müstehabdır.

Eyyüb Hâlid bin Zeyd câmi’inin müezzinleri her namazdan sonra şu duâyı okurlardı: “Rabbenâ amennâ bi mâ enzelte vetteba’ nerresûle fektübnâ ma’aşşâhidîn”.


Günahlara kefaret için duâ

Günahlara keffaret için duâ

Resûlullah efendimiz buyurdu ki: “Ey ümmet-ü eshâbım, sizler sabahları kalkarken şu duâyı okuyun: Sübhânellahi ve bihamdihi sübhânellahil azîm.”

Bu duâ, okuyanın o günkü günahlarına kefaret olur.

Yine buyurdu ki, “Her kim bu duâyı günde on kere okursa, Hak teâlâ o kimseye kırkbin sevap ihsân eder: Eşhedü en lâilâhe illallahü vahdehü lâ şerîke lehû ilâhen vâhiden sameden lem yettehiz sâhibeten velâ veleden velem yekün lehû küfüven ehad.” (42)


Sohbetten dağılırken okunacak duâ

Sohbetten dağılırken okunacak duâ

Bir toplantıdan kalkıldığı zaman şu duâ okunmalıdır: “Sübhânek-allahümme ve bi hamdike, eşhedü en lâilâhe illâ ente vahdeke lâ şerîke leke ve estağfirüke ve etûbü ileyke.” (43)

Resûlullah Efendimiz buyurdu ki, “Kıyâmet günü büyük ölçeklerle, bol sevap kazanmak istiyen kimse, bir meclisten kalkınca Sübhâne rabbike âyet-i kerimesini okusun!”(73)


Gece uyanınca okunacak duâ

Gece uyanınca okunacak duâ

Peygamberimiz buyurdu ki: “Gece uyanınca, şu duâyı okuyan, her istediğine nâil olur: “Lâ ilâhe illallahü vahdehü lâ şerîke leh, lehül mülkü ve lehül hamdü ve hüve alâ külli şey'in kadîr sübhanellahi velhamdülillâhi ve lâ ilâhe illallahü vallahü ekber velâ havle velâ kuvvete illâ billahil aliyyil azîm.” (46)


Evden çıkarken

Evden çıkarken, girerken okunacak duâ

Evinden çıkarken Âyet-el kürsî okumalı. Evden çıkarken “Âyet-el kürsi”yi okuyan, eve dönünceye kadar belâlardan emin olur. Hadis-i şeriflerde buyuruluyor ki:

“Evinden çıkarken Ayet-el kürsi okuyana, yetmiş melek, evine dönünceye kadar duâ ve istigfar eder.”

“Evinden çıkarken "Bismillah, tevekkeltü alellah, La havle vela kuvvete illa billah" diyen, tehlikelerden korunur, şeytan ondan uzaklaşır.”

“Eve girerken İhlâs-ı şerîfi okuyan, yoksulluk görmez!”

Bir kere “Kulhüvallâhü” sûresini ve bir kere de “Âyetelkürsî”yi okuyanın evine şeytân giremez.


Yatarken okunacak duâlar

Yatarken okunacak duâlar

Yatağına E’ûzü ve besmele okuyarak girmeli. Sağ yan üzerine kıbleye karşı yatmalı. Sağ avucunu sağ yanağın altına koymalı. E’ûzü besmele ile bir Âyet-el-kürsî okumalı. Sonra herbiri için besmele okuyarak, üç İhlâs, sonra bir Fâtiha, sonra birer def’a iki Kul e’ûzüyü okumalı. Sonra üç def’a Estağfirullahel’azîm ellezi lâ ilâhe illâ hu... okumalı Üçüncüsüne el-hayyel-kayyûme ve etûbü ileyh, ilâve etmeli. “Tevekkeltü alellah. Lâ havle velâ kuvvete illâ billâh” okumalı. “Allahümmagfirlî ve li-vâlideyye ve lil mü’minîne vel mü’minât” ve bir salevât-ı şerîfe ve bir “Allahümme rabbenâ âtinâ fiddünyâ haseneten ve fil-âhireti haseneten ve kınâ azâbennâr bi-rahmetike yâ Erhamerrâhimîn.” ve üç veyâ on veyâ kırk yâhud yetmiş kerre istigfâr ve bir kelime-i tevhîd okuyup, uyumalıdır.

Yatarken Tebâreke ve Secde sûresini okumak da çok faydalıdır.


Yemek duâsı

Yemeğe başlarken besmele çekmek yani “Bismillahirrahmanirrahim” demek ve sonunda “Elhamdülillah” demek sünnettir. Hadis-i şeriflerde buyuruldu ki:

“Yemekten sonra, "El-hamdülillahillezi etamena hazettaame ve rezekana min gayri havlin minna ve la kuvveh" duâsını okuyanın günahları affolur.”

“Bir kimse, yiyip içtikten sonra, "El hamdülillahillezi atameni ve eşbeani ve sakani ve ervani" duâsını okursa, anasından doğduğu günkü gibi günahsız olur.”

Peygamber efendimiz yemekten sonra “El-hamdü-lillahillezi etamena ve sakana ve cealena müslimin” duâsını okurdu

Yemeklerden sonra, yukarıdaki duâları da içine alan şu duâyı okumak daha uygundur:

“El-hamdü-lillahillezî eşbeanâ ve ervânâ min-gayri-havlin minnâ ve lâ kuvveh. Allahümme at’imhüm kemâ at’amûnâ. Allahümmerzuknâ kalben takıyyen, mineşşirki beriyyen lâ kâfiren ve şekıyyen velhamdülülillahi rabbilâlemîn” (18)


Murada kavuşmak için duâ

Murada kavuşmak için duâ

“Fetavai kari-ül-hidaye”de diyor ki:

Dileği olan kimse, yatacağı zaman abdest almalı, temiz bir örtü üzerinde oturup, üç defa salevât okumalı, sonra herbirine Besmele çekerek on Fâtiha ve sonra onbir İhlâs okumalı, sonra üç salevât okumalı, sonra sağ yanı üzere, yüzü kıbleye karşı olarak ve sağ elini sağ yanağı altına koyarak yatıp uyumalıdır. Niyet ettiği şeyin nasıl olacağını, biiznillah rü'yâda görür.

“Mekatib-i şerife” kitabında buyuruldu ki: Hacetlere, dileklere kavuşmak için, iki rekat namaz kılıp, sevabını silsile-i aliyye denilen âlimlerin ruhuna hediye etmeli, bunların hürmeti için diyerek duâ etmelidir. Mesela, "Ya Rabbi, filan yere sağ sâlim gidip gelmek nasib eyle, filan sıkıntıdan beni kurtar." gibi duâ ettikten sonra, "Bu duâmı silsile-i aliyye büyükleri hürmetine kabul eyle" demelidir!

Âmâ, bir zat gelip, “Ya Resûlallah! Allahü teâlâya duâ et, gözlerim açılsın” dedi. Peygamber efendimiz de, “Kusursuz bir abdest al! Sonra, ya Rabbi! Sana yalvarıyorum. Sevgili Peygamberin Muhammed aleyhisselamı araya koyarak, senden istiyorum. Ey çok sevdiğim Peygamberim Muhammed aleyhisselam! Seni vesile ederek, Rabbime yalvarıyorum. Senin hatırın için kabul etmesini istiyorum. Ya Rabbi, bu yüce Peygamberi bana şefaatçı eyle! Onun hürmetine duâmı kabul et” duâsını okumasını söyledi. O da, abdest alıp duâ etti. Hemen gözleri açıldı.

Bu duâyı müslümanlar, her zaman okumuşlar ve maksatlarına kavuşmuşlardır. Ancak, namaz kılmıyanın, haram işliyenin ve kalbi gafil olan ettiği duâdan tam netice alamaz.Ehl-i sünnet itikadında olmıyanın okuması faide vermez. Hak teâlâ, herşeyi bir sebep ile yaratmaktadır. Bir şeye kavuşmak istiyen, o şeyin sebebine yapışmalıdır. Rabbimiz, insana sıhhat, şifa vermek için, duâ etmeyi, sadaka vermeyi ve ilaç kullanmayı sebep yapmıştır.


Musibet karşısında okunacak duâ

Hadis-i şeriflerde buyuruldu ki:

“Birinize bir musibet veya bir belâ geldi mi, "İnna lillah ve inna ileyhi raciun" (36) dedikten sonra "Ya Rabbi, senin yanında bu musibetin ecrini [sevabını] bekliyorum, bunun ecrini bana ver ve bunu daha hayırlı bir şeyle değiştir" diye duâ etmelidir.”

“Bir musibet karşısında innâlillah...dedikten sonra , musibetin sonucu güzel olur.”

“Bir müslümanın ölümünü duyunca, "İnna lillah ve inna ileyhi raciun" dedikten sonra, "Ya Rabbi onu salihlere kat, rahmetine eriştir, çoluk çocuğuna iyilikler ihsan et, bizi de onu da mağfiret et" diye duâ edin!”

[İnna lillah ve inna ileyhi raciun, Bekara suresinin 156. ayet-i kerimesidir. "Elbette biz, Allahü teâlânın kuluyuz, ölümden sonra dirilerek yine Ona döneceğiz" mealindedir.]


İstihare namazı ve duâsı

İstihare namazı ve duâsı

Gusül abdesti alınır. Gusülden sonra, “İstihâreye niyet ettim” diyerek iki rekât namaz kılıp, yatılır. Birinci rekâtta (Kâfirûn), ikinci rekâtta (İhlâs) sûresi okunur.

İstihâre yapması sünnettir. İstihâre namazından sonra şu duâ okunur: “Allahümme innî estehîrüke bi-ilmike ve estaktirüke bi-kudretike ve es'elüke min fadlikel'azîm fe inneke takdirü ve lâ akdirü ve tâ’lemü velâ a'lemü ve ente allâmül-guyûb” (29)

Yedi gece böyle istihâre yapılır. Sonra, kalbe gelen şey yapılır. İstihâreden sonra, abdestli olarak, kıbleye dönüp yatılır. Rü'yâda beyaz veya yeşil görmek hayra alâmettir. Siyah veya kırmızı görmek şerre alâmettir denildi. İstihâre namazını başkasına kıldırmak sünnet değildir. İstihâre yapmasını öğrenmeli, bu sünneti kendisi îfâ etmelidir. Bedenle yapılan ibâdetleri başkasına yaptırmak câiz değildir.

İstihâreden istenilen neticenin sağlıklı bir şekilde alınabilmesi için, öncelikle düzgün bir itikada sahip olmakla beraber, guslün de şartlarına uygun alınmış olması lazımdır. Hanefi mezhebinde diş dolgusu ve kaplaması olanın guslü geçerli olmadığı için, böyle kimsenin Mâliki mezhebini taklid ederek gusletmesi gerekir. Taklid nasıl yapılacağı hakkında, “İslâm Ahlâkı “ kitabında geniş bilgi vardır. (Hakikat Kitapevi, 0212 523 45 56)


Salât

Salât-ı münciye (salâten tüncînâ)

Sıkıntılardan,afatlardan, belâlardan kurtulmak için murâdlara nâil olmak için, “Salâten tüncînâ” “Salât-i tefriciyye” okumalıdır: (51)

Salâten tüncînâ:
“Allahümme salli alâ seyyidinâ Muhammedin ve alâ âl-i seyyidinâ Muhammedin salâten tüncînâ bihâ min cemî'il ahvâl-i vel-âfât ve taktî lenâ bihâ cemî'al hâcât ve tütahhirünâ bihâ min cemi'isseyyiât ve terfe'unâ bihâ a'ledderecât ve tübelligunâ bihâ akselgâyât min cemî'il hayrât-i fil hayati ve ba'del-memât”.

Salât-i tefriciyye:
Allahumme salli salâten kâmileten ve sellim selâmen tâmmen alâ seyyidinâ muhammedinillezî tenhallü bi-hil’ukadu ve tenfericu bihi’l-kurebu ve tukdâ bihi’l-havâicu ve tunâlu bihirreğâibu ve husnulhavâtimi ve yusteskal ğamâmu bivechihil kerimi ve alâ âlihî ve sahbihi fî-kulli lemhatin ve nefesin biadedi kull-i ma’lûmin lek.(51)

4444 kere okumak Osmanlılarda adet olmuştu.


Kaybolan şeyi bulmak için okunacak duâ

Kaybolan, çalınan birşeyi bulmak için, hergün yirmibeş kere, “Yâ câmi'annâsi liyevmin lâ raybe fîhi innallahe lâ yuhlifül mî'âd icma' beynî ve beyne...”(71) duâsını okumalıdır. Buluncaya kadar okumalıdır. Duânın sonunda da kaybolan şeyin ismini söylemelidir.

Ayrıca, iki rekat namaz kılıp ardından, “ya hâdî ve ya râddet dâlletî, erdid aleyye dâlletî bi izzetike ve sultanike, fe-inneha min fadlike ve atâike”. duâsını okumak da maksadı hasıl eder.


Doğumun rahat olması için duâ

Doğumun rahat olması için duâ

Abdüllah ibni Abbâs hazretleri buyurdu ki, çocuğun rahat doğması için bir tas, tabak içine, veya kağıda “Bismillâhillezî lâ ilâhe illâ huv el-Halîm-ül Kerîm. Sübhâne Rabbil’ Arş-il’azîm Elhamdülillahi Rabbil’ âlemîn” ve sonra (Nâzi’ât) sûresinin son âyetini ve Ke-ennehüm’den i’tibâren (Ahkaf) sûresinin son âyetini (65) islâm harfleri ile mürekkeple yazıp suyunu içirmelidir.


Ruhî sıkıntıda okunan duâ

Şu duâ Kur’an-ı kerim harfiyle yazıp ruhi dengesi bozuk kimseye okunursa, akıllanır, hastaya okunursa şifa bulur:

“Reva Aliyyül-Rıda, fe-kale, Haddeseni ebi Musel-Kazım an ebihi Caferis-Sadık an ebihi Muhammedenil-Bakır an ebihi Zeynelabidin Ali an ebihil-Hüseyn an ebihi Ali bin Ebi talib radıyallahü anhüm, kale haddeseni habibi ve kurretü ayni Resûlullahi sallallahü aleyhi ve sellem, kale haddeseni Cibrilü, kale semitü Rabbülizzeti yekülü, La ilahe illallahü hısni, men kale-ha dehale hısni, ve men dehale hısni emine min azabi” (53/1)


Ölüler için okunacak duâ

İnsan, bu dünyada kalmak için yaratılmadı. Ölüm bir köprü gibidir. Sevgiliyi sevgiliye kavuşturur. Ölmek, felaket değildir. Öldükten sonra başına gelecekleri bilmemek felakettir. Ölülere, duâ ile, istiğfâr etmekle, onun için sadaka vermekle yardım etmek, imdâdlarına yetişmek lâzımdır. Ne yapılacaksa biran önce yapılmalıdır. Dinimizde 40.gün 52.gün diye bir şey yoktur. Bunlar Hıristiyanlıktan geçme batıl inançlardır. Resûlullah buyurdu ki: “Ölünün mezardaki hâli, imdâd diye bağıran, denize düşmüş kimseye benzer. Boğulmak üzere olan kimse, kendisini kurtaracak birini beklediği gibi, meyyit de, babasından, anasından, kardeşinden, arkadaşından gelecek bir duâyı gözler. Kendisine bir duâ gelince, dünyanın hepsi kendine verilmiş gibi sevinmekten daha çok sevinir. Allahü teâlâ, yaşıyanların duâları sebebi ile, ölülere dağlar gibi çok rahmet verir. Dirilerin de ölülere hediyesi, onlar için duâ ve istiğfâr etmektir.”

Îman ile ölenlere hatim okuyup sevabını bağışlamak, hatm-i tehlîl yapmak, yâni yetmişbin Kelime-i tevhîd okuyup sevabını ruhuna hediye etmek çok faydalıdır. Hadis-i şerifte: “Bir kimse, kendisi için veya başkası için yetmişbin aded Kelime-i tevhîd okursa, günahları affolur” buyuruldu.

Yetmişbin Kelime-i tevhîdi bir kimse veya birkaç kimse okuyabilir. Hatim de cüzler halinde dağıtılıp kısa zamanda bitirilebilir. Hadis-i şerifte buyuruldu ki: “Kabristandan geçen kimse 11 ihlas okuyup, sevabını kabirdekilere hediye ederse, ölü adedince sevab verilir.”

Bir kimse, farz olsun, nafile olsun, herhangi bir ibâdeti yaparken veya yaptıktan sonra, sevabını, ölü, diri herkese hediye edebilir.

Namaz, oruç, hac, umre, sadaka, Kur'an-ı kerim okumak, evliyanın kabrini ziyaret, kurban, zikr gibi ibâdetlerin sevabları başkasına hediye edilebilir. Hediye edenin kendi sevabından hiç azalmadan, bütün müminlere de sevabı erşir. Yani sevab, hediye edilenlere, taksim edilmeden, her birine bütünü kadar erişir.

Her ibâdetin sevabı, Resûlullah efendimizin mübarek ruhuna da gönderilebilir. İbni Ömer hazretleri, Peygamber efendimiz için umre yapmıştır.

İbn-is Serrac hazretleri de Resûlullah efendimiz için onbinden fazla hatim okumuş, mübarek ruhu için kurban kesmişti.

Şu hâlde, her mümin yaptığı ibâdetlerin sevablarını, başta Peygamber efendimiz olmak üzere, ana-babasına ve bütün müminlere hediye etmelidir! Sevabı hepsine de gider. Kendi sevabından da bir şey eksilmez.


Namazdan sonra duâ

Namazlardan sonra, okunması gereken belli duâ yoktur. Herkes ihtiyacına göre duâ eder. Hep aynı duâyı okumak uygun değildir. Ne istediğini şuurlu olarak bilmek gerekir. Ne istediğinin farkında olmadan duâ etmek uygun olmaz.

Belli şeyleri ezberleyip, şiir okur gibi duâ etmek mekruhtur. Duâ, uyanık kalb ile ve sessiz yapılmalıdır! Duâyı yalnız namazlardan sonra ve belli zamanlarda yapmak da mekruhtur. Her fırsatta duâ etmelidir! Namazlardan sonra büyüklerimiz şöyle duâ ederlerdi:

Elhamdülillahi Rabbil’âlemîn. Essalâtü vesselâmü alâ resûlinâ Muhammedin ve Âlihî ve Sahbihî ecma'în. Yâ Rabbî! Kıldığım namazı kabûl eyle! Âhir ve âkıbetimi hayr eyle. Son nefesimde Kelime-i tevhîd söylememi nasîb eyle. Ölmüşlerimi afv ve magfiret eyle. Allahümmagfir verham ente hayrürrâhimîn. Teveffenî müslimen ve elhıknî bissâlihîn. Allahümmagfir-lî ve li-vâlideyye ve lilmü’minîne vel mü’minât yevme yekûmül hisâb. Yâ Rabbî! Beni şeytân şerrinden ve düşman şerrinden ve nefs-i emmârem şerrinden muhâfaza eyle! Evimize iyilikler, halâl ve hayrlı rızklar ihsân eyle! Ehl-i islâma selâmet ihsân eyle! A’dây-ı müslimîni kahr ve perîşân eyle! Kâfirlerle cihâd etmekde olan Müslümanlara imdâd-i ilâhiyyen ile imdâd eyle! Allahümme inneke afüvvün kerîmün tuhibbül’afve fa’fü annî. Yâ Rabbî! Hastalarımıza şifâ, dertli olanlarımıza devâ ihsân eyle! Allâhümme innî es’elükessıhhate vel-âfiyete vel-emânete ve hüs-nelhulkı verrıdâe bilkaderi bi-rahmetike yâ erhamerrâhimîn. Anama, babama ve evlâdlarıma ve akrâba ve ahbâbıma ve bütün din kardeşlerime hayrlı ömürler ve hüsn-i hulk, akl-ı selîm ve sıhhat ve âfiyet, rüşdü hidâyet ve istikâmet ihsân eyle yâ Rabbî! Âmîn. Velhamdü-lillâhi rabbil’âlemîn. Allahümme salli ala..., Allahümme bârik alâ..., Allahümme Rabbenâ âtinâ... Velhamdü lillâhi Rabbil’âlemîn. Estagfirullah, estagfirullah, estagfirullah, estagfirullahel’azîm elkerîm ellezî lâ-ilâhe illâ huv el-hayyel-kayyûme ve etûbü ileyh.


Yolculukta okunacak duâ

Bir hadis-i şerifte buyuruluyor ki:

Evden çıkarken “Ayet-el kürsi”yi okuyan, eve dönünceye kadar belâlardan emin olur. Hadis-i şerifte buyuruluyor ki:

“Evinden çıkarken "Bismillah, tevekkeltü alellah, La havle vela kuvvete illa billah" diyen, tehlikelerden korunur, şeytan ondan uzaklaşır.”

Besmele çekerek "Bismillahi mecraha ve mürsaha inne rabbi le gafururrahim" (Hud 41) ayet-i kerimesini okursa, (74) otobüs, tren, taksi gibi her vasıtaya binerken okuyanın kazadan, belâdan, boğulmaktan korunacağı da bildirilmiştir. Yine bir hadis-i şerifte, gemiye binince, Zümer suresinin 67. ayet-i kerimesini okuyanın boğulmaktan emin olacağı bildirilmiştir. (Kurtubi)

Yolculuğa çıkan iki rekat namaz kılmalı ve sadaka vermelidir! Zahid Ebül-Hasen-i Gazvi hazretleri, “Yolculuğa çıkarken, Liilafiyi okuyan, bütün kötülüklerden emin olur” buyurdu.


Şifa ayetleri

Şifa ayetleri abdestili olarak yazılıp suya konup içilirse hastalıklara şifa olur.

“Şifâ âyetleri” şunlardır: Tevbe sûresi, ondördüncü âyetinin sonu, Yûnüs sûresi, elliyedinci âyetinin ortası, Nahl sûresi, altmışdokuzuncu âyetinin orta kısmı, İsrâ sûresi, seksenikinci âyetinin baş tarafı, Şü'ârâ sûresinin sekseninci âyeti, Fussilet sûresi, kırkdördüncü âyetinin orta yeridir. (66)

M. Masum hazretleri buyuruyor ki:

Ayet-i kerimenin, duânın tesir edebilmesi için, okuyan ve okunan kimsenin buna inanması ve okuyanın Ehl-i sünnet itikadında olması, Allahü teâlânın rızası için okuması, kul hakkından sakınması, haram yememesi ve karşılığında ücret istememesi şarttır.


Nazar duâsı

Nazar duâsı

Nazar haktır. İnsana, hayvana ve hatta cansıza da nazar değer. Nazar hastalık yapar, hatta öldürür. Kadınlara ve çocuklara daha çok tesir eder.

Peygamberimiz, nazar ile ilgil olarak,”Nazar insanı mezara, deveyi kazana sokar” “Hoşa giden bir şeyi görünce, "Maşaallah la kuvvete illa billah" denirse o şeye nazar değemez.” buyurdu.

Sabah-akşam, 3 defa “Bismillahillezi la yedurru maasmihi şeyün fil erdi vela fissemai ve hüvessemiulalim” (16) okuyan, büyü, nazar ve zulümmden korunur.”

Göz değene, Peygamber efendimizin bildirdiği şu tavizi okumalıdır:

“Euzü bi-kelimatillahittammati min şerri külli şeytanın ve hammatin ve min şerri külli aynin lammetin.” (25)

Nazar değen kimseye şifa için Ayet-el-kürsi, Fatiha, Muavvizeteyn (Felak ve nas) (57) ve Kalem suresinin son iki ayetini (ve in yekâdüllezîne keferû leyüzlikûneke biebsârihim lemmâ semi-uz- zikra ve yekûlûne innehû lemecnûnün ve mâ hüve illâ zikrun lilâlemîne) (62) okumanın muhakkak iyi geldiği bildirimiştir. Ayat-ı hırzı (76)okumak ve üzerinde taşımak da çok faidelidir.

Herkes, bilhassa nazarı değen kimse, beğendiği birşeyi görünce “Maşaallah” demeli, ondan sonra, ne söyliyecekse, o şeyi söylemelidir. Önce Maşaallah deyince, nazar değmez.

Büyüklerimizin bildirdiği Nazar Duâsı şöyle:

Bismillâhirrahmânirrahîm bismillâhi azîm-iş- şâni şedîd-il birri mâ şâallahü kâne habese hâbisün min hacerin yâbisin ve şihâbin kâbisin. Allahümme innî radedtü ayn-el âini aleyhi ve alâ men ehabb-en-nâsi ileyhi ve fî keyedihî ve kilyetihî lahmün rakîkun ve azmün dakîkun fîmâ lehû yelîku ferci-il basara hel terâ min fütûrin sümmerci-il basara kerrateyni yenkalib ileyk-el basaru hâsian ve hüve hasîr ve in yekâdüllezîne keferû leyüzlikûneke biebsârihim lemmâ semi-uz- zikra ve yekûlûne innehû lemecnûnün ve mâ hüve illâ zikrun lilâlemîne lâ havle velâ kuvvete illâ billâh-il aliyy-il azîmi Lâ ilâhe illallâhü hısnî, men kâle-hâ dehale hısnî, ve men dehale hısnî emine min azâbî. Sadaka rasûlullahi sallallahü teâlâ aleyhi ve selleme. (67)


Büyüden

Büyüden, sihirden kurtulmak için okunacak duâ

Sihir, büyü nedir?

Cinlerin insanlarda yaptıkları hastalıklara “Sihr=Büyü” denir. Müslüman olan cinlerin insanlarla bir alâkası yoktur. Bunlar, yalnız ibâdet ederler. Bunlardan insanlara zarar gelmez. Kâfir olan cinler, insandan ayrılmazlar. Cinler her şekilde görünürler. Böcek şekline, mikrob şekline de girerler. İnsanın damarlarında dolaşırlar. Yalnız mü’minlerin kalbine giremezler. Kâfir cinler, iyi insan şekline de girer. Her iyiliği yapar. İnsanlara fâideli olurlar. Kâfir ve fâsıklarla arkadaşlık yapınca, hiç ayrılmazlar. Kâfir insanlar gibi, her iyiliği yapınca, arkasından küfre, fıska sebeb olurlar. İnsanın göstereceği kimselerde hastalık, sihir yaparlar. Bu hastalıkdan kurtulmak için, bu cinni yok etmek veyâ kovmak lâzımdır.

Sihir, büyü, yapmak haramdır. Sihir vâsıtasiyle her dilediğini yapacağına inanan, kâfir olur. Sihirin te'sîrine inanmayan da kâfir olur. Sihrin, diğer ilâclar gibi, Allahü teâlâ dilerse te'sîr edebileceğine inanmalıdır. Her dilediğini, Allahü teâlânın yaratacağına inanmak küfür olmaz ise de, büyük günahtır.

Peygamber efendimize büyü yaptılar. Ağır hastalandı. Cenâb-ı Hak, Felâk ve Nâs sûrelerini gönderdi, bunları okuyarak büyüden kurtuldu. Resûlullah efendimiz buyurdu ki: “Müslüman büyü yapmaz. Allah saklasın, îmânı gittikten sonra büyü te'sir eder.” ”Falcıya, büyücüye, kâhine giderek, onların söylediklerine inanan, Kur'ân-ı kerîme inanmamış olur.”

Hayırlı iş yapmak için de haram işlemek (büyü çözmek için büyü yapmak) câiz değildir. Büyüden kurtulmak için, diğer hastalıklarda olduğu gibi sebeblere yapışmak lâzımdır.

Bu sıkıntılar, ruhi hastalıklar için, kıymetli kitaplarda bildirilen duâlardan bazıları şunlardır:

- Bir miktar suya Ayet-el kürsi, İhlas ve Muavvizeteyn [Nas ve Felak] surelerini okumalıdır! Büyü yapılan kimse bundan üç yudum içmeli, kalan su ile gusledilmelidir!

- Üç kere Salevat-ı şerife okumalı, sonra yedi Fatiha, yedi Ayet-el kürsi, yedi Kâfirun suresi, yedi İhlas-ı şerif, yedi Felak ve yedi Nas surelerini okuyup kendi üzerine veya hastanın üzerine üflemelidir! Bunları tekrar okuyup hastanın odasına, yatağına, evin her yerine, bahçesine üflemelidir!

- Fatiha, Ayet-el kürsi ve dört kul, (yani Kâfirun, İhlas, Felak ve Nas sureleri) yedişer kere okunup hastaya üflenirse, bütün afetler, dertler için, sihir (büyü), nazar için iyi gelir. Tuz üzerine okunup, suda eritilerek içmek de olur.

- Sabah akşam, Bekara suresinin başından dört ayet ve Ayet-el kürsi ile, Ayet-el kürsiden sonraki iki ayeti ve Bekara suresinin sonundaki 3 ayet, hastanın üzerine okunursa, iyi olur.

- “La ilahe illallahü vahdehü la şerike leh lehülmülkü ve lehülhamdü ve hüve ala külli şeyin kadir” okunmalıdır! (21)

- Günde 500 kere “La havle vela kuvvete illa billah-il-aliyyilazim” okunmalıdır! Başlarken yüz kere salevat ve bitirince de yine yüz kere salevat getirmelidir!

- 25 kere Estagfirullah denir. Sonuncusunda ve etubü ileyhe kadar okunur. Sonra onbir ihlas ve yedi kere Fatiha-i şerife ve otuz üç kere, Allahümme salli ve sellim ala seyyidina Muhammedin ve ala ali seyyidina Muhammed okuyup, sevabı Peygamber efendimizin ve Eshab-ı kiramın ve Evliyanın ruhlarına ve sonra Silsile-i aliyye denilen büyük âlimlerin isimlerini söyleyip; bu büyüklerin ruhlarına hediye edilir. Bunların hürmetine şifa vermesi için Allahü teâlâya duâ edilir. Hergün sabah-akşam böyle duâ edilir. (Silsile-i aliyye büyüklerinin isimleri “Şifa için okunacak duâ” bahsinde yazılıdır.)

Ayat-i hırz nasıl okunur?

Abdest alınıp, 7 istigfar ve 11 salevat okunup, hastanın sıhhatine niyet ederek, güneş doğduktan ve ikindi namazından sonra, günde iki defa hasta üzerine okunmalı, işaretli yerlerde (“yenfüs” yazan yerlerde), hasta üzerine üfürülmeli, şifa buluncaya kadar [kırk gün kadar] devam etmeli. Her okumasının sonunda, bir Fatiha okuyarak sevabı, Peygamber efendimizin ve Behaeddin Buharî, Ahmed Rifai ve İmam-ı Rabbanî hazretlerinin ruhuna hediye edilmeli. Bir nüsha da yazıp, yanında taşırsa, sihirden, büyüden, nazar değmesinden korur. Muradı hasıl olur.

Ayat-i hırz nedir? (76)

Ayat-i hırz, şu sure ve ayetlerdir:

Fatiha, Bekara 1,2,3,4,5 ve 163,164 ve 255, 256,257 ve 285,286, Al-i İmran 18,19. ayetten sadece: “İnneddine indellah-il-islâm” kısmı, Al-i İmran 26,27, Al-i İmran 154, Enam 17, Araf 54, 55,56, Tevbe 51, Tevbe 128,129, Yunüs 107, Hud 56, İbrahim 12, İsra 43 ve 110,111, Müminun 116,117,118, Ankebut 60, Rum 17,18, Fatır 2, Yasin 83, Saffat 1,2,3,4, 5,6,7,8,9,10,11, Saffat 180,181,182, Feth 27, 28,29, Rahman 33,34,35,36, Hadid 1,2,3,4,5, Haşr 21,22,23,24, Cin 1,2,3,4,5,6, Buruc 20, 21,22, İhlas, Felak ve Nas sureleri.( Bu âyetler, Hakîkat Kitabevi’nin (0212 523 45 56) neşrettiği, “İslâm Ahlâkı “ kitabında ayat-ı hırz hakkında geniş bilgi vardır. Kitabımızın sonunda (76) bu ayetlerin orijinali yazılıdır.

Ruhu sıkıntılar için ayrıca fenni tedavi için doktora da gitmek gerekir. Organik bir rahatsızlık da olabilir. Peygamber efendimizin üç türlü ilaç kullandığı bildirilmiştir. Kur'an-ı kerim veya duâ okurdu. Fen ile bulunan ilaçları kullanırdı. Her ikisini karışık da kullanırdı.


Şeytân ve düşman şerrinden korunmak için

Şeytân ve düşman şerrinden korunmak için

E’ûzü Besmele ve Kul e’ûzü sûrelerini okuyup, sonra “E’ûzü bi-kelimâtillâhittâmmati min şerri külli şeytânın ve hâmmatin ve min şerri külli aynin lâmme” (25) okumalı ve “Bismillâhillezî lâ-yedurru ma’asmihî şey’ün fil’ardı velâ fissemâ ve hüvessemî’ul’alim” (16) okumalı ve yetmiş kerre “Estagfirullah min külli mâ kerihallâhül’azîm ellezî lâ ilâhe illâ hüvel-hayyel kayyûm ve etûbü” okumalı ve hepsini okurken, manâlarını düşünmelidir. Estagfirullah: beni af et yâ Rabbî demekdir ve “Allahümme innî e’ûzü bike min hemezâtişşeyâtîn” (49) okumalı, sonra “Allahümme innî e’ûzü bike min azâbil-kabri ve min azâbinnâr ve min fitnetil mahyâ velmemâti ve min fitnetil Mesîhiddeccâl” (27) okumalıdır.


İftar Duâsı

İftar Duâsı

Güneşin battığı iyi anlaşılınca, önce E’ûzü ve Besmele okuyup, (Allahümme yâ vâsi’al-magfireh igfirlî ve li-vâlideyye ve li-üstâziyye ve lil-müminîne vel müminât yevme yekûmülhisâb) denir. (70) Bir iki lokma iftârlık yiyip, (Zehebezzama’ vebtelletil-urûk ve sebetel-ecr inşâallahü teâlâ) (70) denir ve yemeğe başlanır.


Şifa için okunacak duâ

Şifa için okunacak duâ

Hasta, sabâh ve yatsı namazlarından sonra, abdestli olarak üç istigfâr, sonra üç Fâtiha okuyup şöyle duâ yapar:

“Elhamdülillâhi Rabbil’âlemîn vessalâtü vesselâmü alâ Resûlinâ Muhammedin ve âlihî ve sahbihî ecma’în.

Yâ Erhamerrâhimîn. Yâ Rabbî! Okuduğum Fâtiha-i şerîfeleri hediyye eyledim. Kabûl eyle. Hâsıl olan sevâbları, sevgili peygamberimiz Muhammed aleyhisselâmın ve Âlinin ve Eshâbının ve bütün âlimlerin ve sâlihlerin ve velîlerin rûhlarına hediyye eyledim vâsıl eyle. Bilhâssa İmâm-ı a’zam Ebû Hanîfenin ve Abdülkâdir-i Geylânînin ve İmâm-ı Muhammed Gazâlînin ve Ebû Bekr-i Sıddîkın ve Selmân-ı Fârisînin ve Kâsım ve Ca’fer-i Sâdık ve Bâyezid-i Bistâmî ve Ebül Hasen Harkânî ve Ebû Alî Farmedî ve Yûsüf-i Hemedânî ve Abdülhâlık Goncdevânî ve Ârif-i Rîvegerî ve Mahmûd Encirfagnevî ve Alî Râmitenî ve Muhammed Bâbâ Semmâsî ve Seyyid Emîr Gilâl ve Seyyid Muhammed Behâüddîn-i Buhârî ve Alâüddîn-i Attâr ve Ya’kûb-i Çerhî ve Übeydullâh-i Ahrâr ve Kâdı Muhammed Zâhid ve Dervîş Muhammed ve Hâcegî Emkengî ve Muhammed Bâkî Billâh ve İmâm-ı Rabbânî Ahmed Fârûkî ve Muhammed Ma’sûm ve Seyfeddîn ve Seyyid Nûr Muhammed ve Mazher-i Cân-ı Cânân ve Abdüllah-ı Dehlevî ve Hâlid-i Bağdâdî ve Seyyid Abdüllah şemdînî ve Seyyid Tâhâ-i Hakkârî ve Seyyid Muhammed Sâlih ve Seyyid Fehîm-i Arvâsî ve Seyyid Abdülhakîm ibni Mustafâ hazretlerinin rûhlarına hediyye eyledim, vâsıl eyle yâ Rabbî. Bu velîlerin, bu sevdiklerinin hâtırları ve hurmetleri için benim derdime devâ ve şifâ ihsân eyle, beni bu marâzdan halâs eyle, bana sıhhat ve âfiyet ve emânet ve güzel ahlâk ve kaderine rızâ ihsân eyle yâ Rabbî, âmîn. Velhamdülillâhi Rabbil âlemîn.”

Şifa için başka bir duâ

Bismillâhirrahmânirrahîm. Yâ Rabbî! Hastalığım sebebi ile düşmanlarımı sevindirme. Kur’ân-ı kerîmi benim için şifâ ve devâ eyle. Ben hastayım, sen ise devâ ihsân edicisin. Yâ Rabbî! i’timâd ve ümmîdim Sensin. Senin hakkındaki hüsn-i zannımı şifâm kıl. Yâ Rabbî! Aklımı ve dînimi muhâfaza eyle. Azâmetin hürmetine yakînimi, ya’nî şeksiz şübhesiz îmânımı dâim eyle. Bana yetecek kadar halâl rızk ihsân eyle. Bana eziyyet verecek kimselerin kötülüğünü, şerrini benden uzak kıl. Beni doktorlara muhtâc etme. Yer yüzünde (hayâttayken) hatâ ve kusûrlarımı setreyle. Kabre girdiğim zamanda bana merhamet eyle. Yâ Rabbî! Kıyâmet ve hesâb gününde beni bağışla, bana magfiret eyle. Besmele-i şerîf yolumdur. Allahü teâlânın Rahmân sıfatı mesnedim, arkadaşımdır. Bana dokunan her türlü kötülükden, düğümlere üfüren büyücülerin şerrinden ve hasedcilerin hasedlerini ortaya koydukları zaman, onların kötülüklerinden Rahîm sıfatın ile beni koru. Allahım! Sen birsin. şerîkin ve nazîrin yokdur.


Tevhid duâsı

Tevhid duâsı

Yâ Allah, yâ Allah. Lâ ilâhe illallah Muhammedün Resûlullah. Yâ Rahmân, yâ Rahîm, yâ afüvvü yâ Kerîm, fa’fü annî verhamnî yâ erhamerrâhimîn! Teveffenî müslimen ve elhıknî bissâlihîn. Allahümmagfirlî ve li-âbâî ve ümmehâtî ve li âbâ-i ve ümmehât-i zevcetî ve li-ecdâdî ve ceddâtî ve li-ebnâî ve benâtî ve li-ihvetî ve ehavâtî ve li-a’mâmî ve ammâtî ve li-ahvâlî ve hâlâtî ve li-üstâzî ve li kâffetil mü’minîne vel-mü’minât. “Rahmetullahi teâlâ aleyhim ecma’în. (55)


Tecdidi imân ve nikâh duâsı

Tecdidi imân ve nikâh duâsı

Tecdidi imân:

Yâ Rabbî! Hîn-i bülûgumdan bu âna gelinceye kadar, islâm düşmanlarına ve bid'at ehline aldanarak, edindiğim yanlış, bozuk i'tikâdlarıma ve bid'at, fısk olan söylediklerime, dinlediklerime, gördüklerime ve işlediklerime nâdim oldum, pişmân oldum, bir dahâ böyle yanlış inanmamağa ve yapmamağa azm, cezm ve kasd eyledim. Peygamberlerin evveli Âdem aleyhisselâm ve âhiri bizim sevgili Peygamberimiz Muhammed aleyhisselâmdır. Bu iki Peygambere ve ikisi arasında gelmiş geçmiş Peygamberlerin cümlesine îmân etdim. Hepsi hakdır, sâdıkdır. Bildirdikleri doğrudur. Âmentü billah ve bi-mâ câe min indillah, alâ murâdillah, ve âmentü bi-Resûlillah ve bi-mâ câe min indi Resûlillah alâ murâd-i Resûlillah, âmentü billâhi ve Melâiketihi ve kütübihi ve Rüsülihi velyevmil-âhiri ve bilkaderi hayrihi ve şerrihi minallâhi teâlâ vel-ba'sü ba'delmevti hakkun eşhedü en lâ ilâhe illallah ve eşhedü enne Muhammeden abdühu ve resûlüh. (54)

Tecdidi nikah:

Tecdid-i imandan sonra, iki şahid yanında tecdid-i nikah yapmak iyi olur. Kolaylık olmak için, nikahı yenilemeye hanımdan vekalet almalı, iki şahid yanında, “Öteden beri, nikahım altında bulunan hanımımı, onun tarafından vekil olarak ve tarafımdan asil olarak kendime nikah ettim” demelidir. Camilerde Cuma akşamları yapılan meşhur tecdid-i iman ve tecdid-i nikahı cemaat ile okumak bu hükme dayanmaktadır.

Camide, imam efendi, yukarıdaki ifadeyi cemaat ile birlikte söylerse, cemaat birbirlerine şahid olmuş, hanımından vekalet alanların nikahları tazelenmiş olur.

Cemaat ile birlikte, “Allahümme innî ürîdü en üceddidel îmâne vennikâha tecdîden bi-kavli lâ ilâhe illallah Muhammedün resûlullah.” (2) duâsını okuyanlar, “İmanınızı La ilahe illallah sözü ile yenileyin!” hadis-i şerifindeki emre uymuş olurlar.


Küfürden kurtulmak için duâ

Küfürden kurtulmak için duâ

Erkek olsun, kadın olsun, her Müslümanın, her sözünde, her işinde, Allahü teâlânın emrlerine, yanî farzlara ve yasak ettiklerine yanî harâmlara uyması lâzımdır. Bir farzın yapılmasına, bir harâmdan sakınmağa ehemmiyyet vermiyenin îmânı gider, kâfir [Allahın düşmanı] olur. Kâfir olarak ölen kimse, kabirde azâb çeker. Âhıretde Cehenneme gider. Cehennemde sonsuz yanar. Af edilmesine, Cehennemden çıkmasına imkân ve ihtimâl yoktur.

Kâfir olmak çok kolaydır. Her sözde, her işde kâfir olmak ihtimâli çokdur. Küfrden kurtulmak da çok kolaydır. Küfrün sebebi bilinmese dahî, hergün bir kerre, “Yâ Rabbî! Bilerek veyâ bilmiyerek küfre sebeb olan bir söz söyledim veyâ bir iş yapdım ise, nâdim oldum, pişmân oldum. Beni af et” diyerek tevbe etse, Allahü teâlâya yalvarsa, muhakkak afv olur. Cehenneme gitmekden kurtulur.

Cehennemde sonsuz yanmamak için, hergün muhakkak tevbe etmelidir. Bu tevbeden dahâ mühim bir vazîfe yokdur. Tekrâr bildirelim ki, kul hakkı bulunan günahlara tevbe ederken, bu hakları ödemek ve terk edilmiş namazlar için tevbe ederken, bunları kazâ etmek lâzımdır.


DİĞER MEŞHUR DUÂLAR

Cennet ehlinden olmak için duâ

Şu duâyı yakîn ile inanarak gündüz okuyan kimse gece olmadan ölürse Cennet ehlinden olur. İnanarak gece okuyan sabah olmadan ölürse Cennet ehlinden olur.

Allahümme ente rabbî lâ ilâhe illâ ente halâktenî ve ene abdüke ve ene alâ ahdike ve va’dike mesteta’tü eûzü bike min şerri mâ sana’tü ebûü leke bi ni’metike aleyye ve ebûü bizenbî fağfir lî feinnehû lâ yağfirüzzünûbe illâ ente. (45)

Allahım sen benim Rabbimsin. Senden başka ilâh yoktur. Sen beni yarattın. Ben de senin kulunum. Gücüm yettiği kadar senin va’din ve ahdin üzerineyim. Yaptıklarımın şerrinden sana sığınırım. Senin bana verdiğin ni’metini îtiraf ederim. Günahımı da îtiraf ederim.Beni mağfiret et. Çünki günahları ancak sen bağışlarsın.


Duâ kabul olduğunda yapılacak hamd

Duâ kabul olduğunda yapılacak hamd

Duâsı kabul olduğunda, Allahü teâlâ’ya hamd etmelidir. Hadîs-i şerîfde: “Sizden biriniz hastalıktan şifâ bulduğu veya seferden döndüğünde duâsının kabûl olduğunu sezerse, şöyle duâ etmelidir: “Elhamdü lillâhillezî biizzetihî ve celâlihî tetimmüssâlihât” buyurulmuştur. Duânın mânası: Hamd o Allahü teâlâ’ya mahsustur ki, izzeti ve celâli sayesinde bütün iyi işleri tamamlanır.

Giriştiği işi başarır, arzû ettiğine kavuşursa, elhamdü lillâhillezî bini’metihi tetimmüs sâlihât der. Arzû ettiğine kavuşmazsa, elhamdü lillâhi alâ külli hâl der. Olmamasında gizli bir hikmet olduğunu düşünür. Çünki işlerin en hayırlısı, şüphesiz Allahü teâlâ’nın ihtiyâr ettiğidir.


Başlanan işin kolay ve hayırlı olması için duâ

Başlanan işin kolay ve hayırlı olması için duâ

Bir işe başlarken, bunun kolay ve hayırlı olması için devamlı şu dua edilmelidir:

“Rabbi yessir ve lâ tüassir Rabbi temmim bil hayr.” (64)


Kurban keserken okunacak duâ

Kurban keserken okunacak duâ

Şu duâ okunmalıdır: Allahümme hâzâ minke ve leke inne salâtî ve nüsükî ve mahyâye ve memâtî lillâhi rabbil âlemîn. Allahümme tekabbel min fülân bin fülân.


Su içerken okunacak duâ

Su içerken okunacak duâ

Suyu Besmele ile üç nefesde içmeli, her nefesde ağzını bardaktan çekmelidir. Peygamber efendimiz de böyle yaparlardı. Birinci nefeste Rabbine, verdiği ni’met sebebiyle şükretmeli, ikinci nefeste, kendisine ortak olmaması için Allahü teâlâ’ya şeytandan sığınmalı, üçüncü nefeste içtiği suyun şifâ olması için Allahü teâlâ’ya niyazda bulunmalıdır.

Her nefesin sonunda da Allahü teâlâ’ya hamd ederse, “Elhamdülillah” derse içtiği su, diğer su içmesine kadar karnında tesbîh eder. Hadîs-i şerîfde: “Günahı çok olan, çok su dağıtsın” buyurulmuştur. Peygamberimiz buyurdu ki, “Su içeceğiniz vakit, ayakta içmeyiniz! Vücûdünüze zararlıdır. Yalnız abdestten artan su ve zemzem-i şerif ayakta içilir.”


Zemzem içerken okunacak duâ

Zemzem içerken okunacak duâ

Zemzem suyu ikrâm edildiğinde, güzel kokuda olduğu gibi geri çevirmemeli, almalıdır. Su içtikten sonra Resûlullah’ın yaptığı gibi: “Elhamdü lillâhillezî ce’alehü azben fürâten birahmetihî ve lem yec’alhü milhen ücâcen bizünûbî” duâsını okumalıdır.

Duâda, rahmeti ile suyu tatlı yapıp günahların sebebi ile acı bir tuz hâline getirmeyen Allahü teâlâ’ya hamd olsun denilmektedir.

Zemzem ne niyetle içilirse ona faydası olur. Bunun için, şifa için, sıkıntıdan kurtulmak için, son nefeste iman ile ölmek için... Onun için niye çok ihtiyacımız varsa ona niyyet edip içmeli. Birden fazla şeye de niyyet edilebilir.Zemzem içmeyi bir nimet bilmelidir.Hadis-i şeriflerde buyuruldu ki:

“Zemzem, doyurucu ve hastaya şifa vericidir.”

“Zemzemi, belalardan korunmak niyeti ile içeni Allah korur.”

Abdullah ibni Mübarek hazretleri, (Resûlullah “Zemzem, içildiği niyete göre faydalı olur” buyurduğu için, ben de kıyamette susuzluktan kurtulmak için zemzemi içiyorum) derdi.

İbni Abbas hazretleri de, zemzem içerken, “Allahümme inni es’elüke ilmen nâfian, ve rızkan vâsi’an ve şifâen min külli dâin ve sekâm.Ya Rabbi, senden faydalı ilim, bol rızık ve her türlü hastalıktan şifa istiyorum” diye duâ ederdi.


Aksırınca okunacak duâ

Aksırınca okunacak duâ

Aksırınca “Elhamdülillah” demeli, bunu duyan müslüman da, “Yerhamükellah” yani (Allah sana rahmet etsin.) demelidir! Üçüncü biri varsa “Yehdina ve yehdikümullah” demelidir! Üçüncü bir kimse yoksa, aksıran cevap olarak aynı şeyi söylemelidir!

Hadis-i şerifte buyuruldu ki: “Aksırınca "Elhamdülillah" diyen göz ağrısı görmez.” “Aksırınca Elhamdülillah diyeni, 70 türlü belâdan korunur.”


Elbise giyerken okunacak duâ

Elbise giyerken okunacak duâ

Elbise giyerken şu duâ okunmalıdır:

Elhamdü lillâhillezî kesânî hâzessevb ve rezekanîhi min gayri havlin minnî ve lâ-kuvveh. (19)

Resûlullah her yeni elbise giydiği zaman bu duâyı okurdu: “Elhamdü lillâhillezî kesânî mâ ûriye bihi avretî.”

Elbise giyerken sağdan başlamalı, çıkarırken soldan çıkarmalıdır. Resûlullah Efendimiz böyle yapardı. Giyinirken Allahü teâlâya hamd eder, şöyle duâ ederdi: “Allahümme lekel hamdü. Ente kesevtenîhi. Es’elüke min hayrihi ve hayri mâ suni’a lehu ve eûzü bike min şerrihi ve şerri mâ suni’a lehü.” Mânası: Allahım, hamd sana mahsustur. Sen bana bu elbiseyi giydirdin. Senden onun hayırlı olmasını ve ne için yapılmış ise, onun da hayırlı olmasını dilerim. Onun şerrinden ve ne için yapılmış ise o şeyin de şerrinden sana sığınırım.


Gıybet etmenin kefareti

Gıybet etmenin kefareti

Gıybet etmenin kefâreti, gıybet ettiği kimse için istiğfar etmek ve onunla helallaşmaktır. Oturduğu yerden kalkmadan, şu duâyı üç defa okur: “Allahümmağfir lehü verhamhü ve tecâvez anhü vec’al mâ kulnâ fîhi keffâreten li-zünûbihî ve kurbeten ve zülfâ bi-rahmetike yâ erhamer-râhimin” ya’nî, yâ Rabbi, onu mağfiret eyle, ona merhamet eyle, ona merhamet eyle, yaptıklarını bağışla, hakkında konuştuklarımızı günahlarına kefâret, kurbet ve zülfâ eyle. Rahmetinle, ey erhamer-râhimîn, demektir.

Ayrıca, Allahümmagfir lî ve limen iğtebtü, okur. Yarabbi beni ve gıybetini yaptığımı affet,demektir.

İnsandan bir günah sadır olunca, hadiste belirtildiği gibi temiz bir abdest alıp iki rek’at namaz kılmalı ve sonra şöyle istiğfar etmelidir:

Estağfirullah estağfirullah, estağfirullahe’l-kerîme’llezi lâilâhe illâhu, el-Hayye’l-kayyûme ve etûbu ileyh, tevbete abdin zalimin li nefsihî lâ-yemliku linefsihî mevten velâ hayâten ve lâ nuşûra, ve es’eluhu’t-tevbete ve’l-mağfirete lenâ innehû huve’t-tevâbu’r-rahîm.


Resûlullah

Resûlullah’ı rü’yada görmek için duâ

Resûlullah’ı rü’yada görmek: Rû’yâsında Peygamber Efendimizi görmek istiyen, ona çok salevat okusun ve şu duâyı okumağa devâm etsin: “Allahümme rabbel beledil-harâm veş-şehril harâmi vel-hılli verrükni vel-harâmı ver-rükni vel-makam ikra’ alâ rûhi Muhammedin minesselâm.”

Ebû Hüreyre hazretleri,Resûlullah’dan bildirir: “Cuma gecesi iki rek’at namaz kılıp, her rek’atında bir Fâtihadan sonra bir Âyete’l-kürsî, oneş İhlâs okuyup selâm verdikten sonra bana bin salevât okuyan, öbür Cumaya varmadan beni rü’yada görür” buyurdu.


Kötülerin şerrinden kurtulmak için duâ

Kötülerin şerrinden kurtulmak için duâ

Resûlullah Efendimiz, düşmandan çekindiği zaman: “Allahümme innâ nec’alüke fî nuhûrihim ve ne’ûzü bike min şurûrihim” derdi.


Evlilikte ilk gece okunacak dua

Evlilikte ilk gece okunacak duâ

Dâmad, gelinin yanına girince, ikisi de, iki rek’at namaz kılmalıdırlar. Sonra dâmad, gelinin kâkülünden tutup: “Allahümme bârik lî fî ehlî ve bârik lî ehlî fiyye, Allahümmerzuknî minhâ verzukhâ minnî. Allahümmecma’beynenâ mâ cema’te fî hayrin ve ferrik beynenâ izâ ferrakte fî hayrin” duâsını okur. Onunla cima edeceği zaman: “Allahümme bismike estahleltü fercehâ ve bi emânetike ehaztühâ. Allahümme femâ kadayte şey’en min rahmihâ fec’alhü bârren takıyyen, vez’alhü müslimen seviyyâ ve lâ tec’alhü müfsiden şerîken liş-şeytanî” der.

Biri de, cima’ ederken şeytandan Allahü teâlâ’ya sığınmaktır. Bu esnâda şöyle der: “Bismillâhi Allahümme cennibnâ-ş-şeytâne ve cennibi-ş-şeytâne mâ razaktenâ”, ya’ni şeytanı bizden ve bize verdiğin çocuktan uzak eyle der. Bu durumda kendilerine çocuk verilirse, şeytan ona zarar veremez.


Erkek çocuk olması için okunacak dua

Erkek çocuk olması için okunacak dua

Cima’dan önce ihlâs sûresini okur ve: “Yâ Rabbi, bu cima’dan bana bir oğul ihsân edersen, ismini Muhammed koyacağım” der. Şu duâyı yaparsa, Allahü teâlâ, inşâallah ona erkek çocuğu verir.

Peygamber Efendimiz buyurdu: “Eşi hâmile iken, elini hanımının karnına koyup: Bismillâhil ahadis samed ellezî lem yelid ve lem yûled, Allahümme inni semmeytü ma fi hazilbatne muhammeden bi ismi muhammed sallallahü aleyhi ve sellem, (yâ Rabbi, bu karında olan çocuğun ismini, Muhammed aleyhisselâmın isminin hürmetine, Muhammed koydum) derse, bu çocuk erkek olur.”


Çocuğa isim koyarken

Çocuğa isim koyarken

Abdestli olarak ayakta kıbleye dönüp, çocuğun sağ kulağına ezan ve sol kulağına kaamet okuduktan sonra verilen isim çocuğun kulağına söylenir. Peygamber efendimiz kendisine bir çocuk getirildiğinde “Allahümme’c’alhü berren ve takıyyen ve enbetehü fi’l-İslâmi nebâten” diye dua ederdi. Resûlullah efendimiz, çocuğa güzel isim verilmesini emir buyurmuştur.


Çocuk konuşmaya başlayınca

Çocuk konuşmaya başlayınca

Çocuk konuşmağa başlayınca, en önce “Lâ ilâhe illâllah” kelimesi ona öğretilir. Bu yedi defa ona telkîn edilir. Sonra ona: “Fe te’âlâllahül melikül hakku lâ ilâhe illâ hüve Rabbül arşil kerîm” (72) âyeti telkîn edilir. Sonra Âyet-el kürsî’yi ve Haşr sûresinin sonu olan Hüvallahüllezî’yi okuyup öğretir. Düzgün konuşması, kekemelikten kurtulması için “rabbişrahlî sadrî veyesirlî emrî vah’ül ukdeten min lisânî yefkahü kavlî” ayetini okumalıdır.(72)


Hastalıkta okunacak dua

Hastalıkta okunacak dua

Hastalık hâlinde, günahlarına tevbe etmesi sünnettir. Hadîs-i şerîfde: “Bir kul hastalanıp, sonra iyileşince, hâli iyi olmazsa, yanındaki hafaza melekleri, biz onu iyileştirdik, ama o âfiyyet bulmadı, ya’nî hâlini düzeltmedi derler” buyuruldu.

Hasta iken şu duâyı çok okur: “Lâ ilâhe illâllahü vahdehü lâ şerîke lehü lehül mülkü ve lehül hamdü yuhyî ve yümîtü ve hüve hayyün lâ yemûtü ebeden. Sübhânellahi Rabbil ibâdi ve rabbil bilâd. Vel hamdü lillâhi kesîren tayyiben mübâreken fîhi alâ külli hâl. Vallahü ekberü kebîren, celâlullahi ve kibriyâühü ve azametühü ve kudretühü bikülli mekân. Allahümme in künte kadayte aleyyel mevte fağfirlî verhamnî min zünûbî ve eskinnî cennete adnin.”

Hazret-i Âişe anlatır: Resûlullah’dan duydum: “Birinize derd, keder, hastalık gelince, üç defa “Sübhâneke innî küntü minezzâlimîn” desin” buyurdu. Hazret-i Enes anlatır. Resûlullah’a bir köylü gelip, “ben hastayım, yediğim içtiğim karnımda durmuyor; iyi olmam için bana duâ et” dedi. Resûlullah: “Bir şey yediğin veya içtiğin zaman, “Bismillâhillezî lâ yedurru me’asmihî şey’ün fil-ardı ve lâ fissemâi ve hüves-semî’ul alîm, yâ hayyü yâ kayyûm” söyle, büyük de olsa, hastalık sana zarar vermez” buyurdu.

Peygamberimiz Eshâbına, bütün ağrı ve ateşli hastalıklar için: “Bismillâhil kebîr eûzü billâhil azîm min şerri külli ırkın ne’ar ve şerri harrin-nâr” duâsını okumağı öğretirdi.


Baş ağrısında okunacak dua

Resûlullah, Hazret-i Alî’ye buyurdu ki: “Başın ağrıyınca, elini başına koy ve Haşr sûresinin sonunu – Lev enzelnâ’dan itibaren – oku.”

Resûlullah’ın Haşr sûresinin bu kısmını okuduğu zaman, mübârek elini, mübârek başına koyduğu ve: “Ölüm hâriç, bu her hastalığa şifâdır” buyurduğu bildirilmiştir. (Bu ayetler, ayatı hırz (76) dualarının içinde vardır.)


Kaybolan kimseye kavuşmak için

Ce’fer-i Huldî hazretleri buyurdu ki: Birşeyin kaybolduğu veya bir kimse ile buluşmak istediğin zaman, yâ câmi’an-nâsi li-yevmin lâ raybe fîh, innallahe lâ yuhlifül mîâd, icma’ beynî ve beyne ... (71) deyip, kimle ve neyle buluşmak istiyorsa, beni onunla buluştur söyleyip, noktaların olduğu yerde onun ismini belirtir. Böyle söylersem, Allahü teâlâ muhakkak seni o şey veya o kimse ile buluşturur. Bunu söylediğim her zaman, duâm kabûl edildi.


Cenaze namazı duâsı

Cenaze namazı duâsı

Cenaze namazında, birinci tekbirden sonra, sübhâneke (“ve celle senâüke” ile beraber) okunur. İkinci tekbirden sonra, salli, barik okunur. Üçüncü tekbirden sonra, cenaze duası okunur.

Cenaze duası : Allahumme’ğfir li hayyinâ ve meyyitinâ ve şahidinâ ve ğaibinâ ve zekerinâ ve ünsânâ ve sağrinâ ve kebirina. Allahumme men ahyeytehû minnâ feahyihî alâ’l-islâmi ve men teveffeytehû minnâ fe-teveffehû alâ’l-iman. Ve hussa hazâ’l-meyyite bi’r-ravhi ve’r-rahati ver rahmeti ve’l-mağfirati ve’rıdvan. Allahumme in kâne muhsinen fezid fi ihsanihi ve in kâne musî’en fetecâvez anhu ve lekkihi’l-emne va’l-buşrâ ve’l-kerameteve’z-zulfâ. Allahümmecal kabrehü ravdaten minriyadılcinani velatecal kabrehü hufreten minhuferinnirani rabğifirli velivadeyye velilmü’minine velmü’minati velicemiilmüslimine velmüslimati elahyai minhüm velemvati bi-rahmetike yâ erhame’r-rahimin. ( Cenaze kadın ise, “..hussa’dan sonraki zamirler müennes olarak okunur) (62)

Cenâze duâsı yerine, Rabbenâ âti-nâ..., veya yalnız Allahüm-magfir leh demek veyahut duâ niyeti ile besmelesiz Fâtiha-i şerife okumak da olur. Duâ okumak, meyyitin afvına sebep olur.


Cenaze defin esnasında okunacak dua

Cenaze defin esnasında okunacak dua

Defin esnasında şu yedi sûreyi ve bu duâyı okumak müstehabdır. Bu sûreleri hasta üzerine okumak da müstehabdır. Bu yedi sûre, Fâtiha, Muavvizeteyn (Kul eûzüler), İhlâs, İzâ câe, Kul yâ eyyühel kâfirûn ve İnnâ enzelnâhü sûreleridir. Duâ ise şudur: “Allahümme innî es’elüke bismikel azîm. Ve es’elüke bismikellezî hüve kıvâmüddîn. Ve es’elüke bismikellezi yurzeku bihil ibâd. Ve es’elüke bismikellezî kamet bihis semâvâtü vel ard. Ve es’elüke bismikellezî tuhyî bihil hayyü ve tümîtü bihil-mevtâ. Ve es’elüke bismikellezî izâ süilet bihi a’teyte ve izâ dui’yet bihi ecebte. Rabbe Cebrâile ve Mîkâile ve İsrâfile ve Azrâile. Yâ Bedî’as-semâvâti vel-ard. Yâ Zelcelâli vel-ikrâm. Allahümme salli alâ Muhammedin ve alâ âli Muhammed. Vağfir lenâ ve lehü, verhamnâ ve iyyâhü birahmetike yâ erhamerrâhimîn.” ( Definden sonra verilecek telkinin metni (61)’de)


Teheccüd namazından sonra okunacak duâ

Hz. Peygamberin, teheccüd namazına kalktığı zaman okuduğu duâ:

İbni Abbas hazretleri Peygamber Efendimizin teheccüd namazına kalktığı zaman şu duayı okuduğunu bildirmiştir:

Allâhumme leke-l-hamdu ente kayyimu’s-semâvâti ve’l-ardi ve men fîhinne, ve leke’l-hamdu ente meliku’s-semâvâti ve’l-ardi ve men fîhinne, ve leke’l-hamdu ente nûru’s-semâvâti ve’l-ardi ve men fîhinne, ve leke’l-hamdu ente’l-hakku ve va’duke’l-hakku ve likauke hakkun ve kavluke hakkun ve’l-cennetu hakkun ve’n-nâru hakkun ve’n-nebiyyune hakkun ve Muhammedun hakkun ve’s-sâatu hakkun Allahumme leke eslemtu ve bike âmentu ve aleyke tevekkeltu ve ileyke enebtu ve bike hasamtu ve ileyke hakemtu fe’ğfir lî ma kaddemtu vemâ ahhartu vemâ asrartu vemâ a’lentu ente’l-mukaddimu ve ente’l-muahhir velâ ilâhe illâ ente evlâ ilâhe ğayruke velâ havle velâ kuvvete illâ billâh.(58)


Yeni hilâli görünce okunacak duâ

Yeni hilâli görünce okunacak duâ

Yeni hilâli görünce şu duâ okunur:

“Allahu ekber Allahu ekber Allahu ekber lâilâhe illâllah. Allahumme ehlilhû aleynâ bi’l-emni ve’l-îmâni ve’s-selâmeti ve’l-islâm” (Allah en büyüktür. Allah’tan başka İlah yoktur. Allahım ayı bize güven, huzur ve İslâm ile geçir.)


Banyoya girerken çıkarken okunacak dua

Banyoya girerken çıkarken okunacak dua

Banyoya girerken şu duâ okunur:

“Allahumme innî es’eluke min’el-cenneti ve naîmihâ ve eûzu bike mine’n-nâri ve hamîmihâ “ (Allahım senden cenneti ve cennet nimetlerini istiyorum, cehennemden ve cehennemin hararetinden sana sığınıyorum)

Banyodan çıkarken:

“Elhamdu lillâhillezi ezhebe annî’l-ezâ ve âfanî” denilir.


Helaya girerken çıkarken okunacak duâ

Helaya girerken çıkarken okunacak duâ

Tuvalete gideceği sırada okunur:

“Allahumme innî eûzu bike mine’r-ricsi’l-habîsi’l-muhbisi mine’ş-şeytâni’r-racîm” (Allahım, pislikten, kötü, kovulmuş şeytandan sana sığınırım.)

Tuvaletten çıkınca şu dua okunur:

“Elhamdu lillâhillezî ezhebe annî mâ-yu’zînî ve emseke aleyye mâ yenfeunî subhaneke ğufrâneke rabbenâ ve ileyke’l-masîr” (Bana eziyet veren şeyi benden gideren, bana yararlı olanı bende bırakan Allah’a hamdolsun. Yücesin Rabbim, mağfiretine sığınıyorum, Rabbimiz, dönüş sanadır.)

Hadîs-i şerîfde: “Cin ve şeytanlar halâda insanları ifsâd ve eziyyet için beklerler. Sizden biriniz halâya girerken Eûzü billâhi minel hubüsi vel habâis desin” buyuruldu.


Bir zarar meydana geldiğinde okunacak duâ

Bir zarar meydana geldiğinde okunacak duâ

Bir ziyan halinde şöyle duâ edilir:

“Asâ rabbunâ en-yubdilenâ hayran minhâ innâ ilâ rabbinâ râğibûn.” (Ola ki Allah onun yerine bize ondan daha hayırlısını vere. Biz Rabbimizi arzu ediyoruz.)


Öfkeli halde edilecek dua

Kızgınlık halinde şöyle duâ edilir:

“Allahummâğfir lî zenbî ve’zheb ğâyza kalbî ve ecirnî mine’ş-şeytâni’r-racîm (Allahım, günahımı bağışla, kalbimin öfkesini gider, beni kovulmuş şeytandan uzak tut.)


Fırtınada okunacak dua

Fırtınada okunacak dua

Resûlullah Efendimiz şiddetli rüzgârlar eserken dizlerinin üzerine oturup “Allahümmec’alhâ rahmeten ve lâ tec’alhâ azâben, Allahümmec’alhâ riyâhan ve lâ tec’alhâ lenâ rîhan” duâsını okurdu. Ya’nî Allahım! Bu rüzgârları hakkımızda rahmet kıl, azâb kılma. Yâ Rabbi bunları bizim için rahmet kıl, azab ve elem kılma demektir.

Bir de: “Allahümme lâ taktülnâ biğadabike ve lâ tehlüknâ biazâbike ve âfina kable zâlike” duâsını okurdu. Burada da Allahım! Bizi gadabınla öldürme, azâbınla helâk etme ve bize âfiyetler ihsân et buyurulmaktadır.

İbni Abbâs buyurdu: Gök gürlerken “Sübhânellezi yüsebbihurra’dü bihamdihî vel melâiketü min hıyfetihî ve hüve alâ külli şey’in kadîr” duâsını okuyan yıldırım düşmesinden korunur.


Fakirlikten kurtuluş duâsı

Dinimiz çalışarak kazanmayı emretmektedir. Hz.Ömer, “Çalışın, kazanın! Çalışmadan rızık beklemeyin! Allahü teâlâ gökten para yağdırmaz” buyurdu. Hz.Lokman Hakim de, “Çalış, kazan! Çalışmayıp muhtaç olanın dini ve aklı noksandır” buyurdu.
Hadis-i şeriflerde buyuruldu ki:

“Eve girerken "İhlas" suresini okuyan, fakirlik görmez.”

“Sıkıntıya düşen veya borçlanan, bin kerre "La havle ve la kuvvete illa billahil aliyyil azim" derse, Allahü teâlâ işini kolaylaştırır.”

“Her gün yüz defa "La havle ve la kuvvete illa billah" diyen fakirlik görmez”

Rızık için endişe etmemelidir! Kur'an-ı kerimde mealen buyuruluyor ki:

“Her canlının rızkı Allaha aittir.” [Hud 6]

“Şeytan, sizi fakirlikle korkutup, fahşaya sürükler (cimriliğe, her türlü kötülüğe teşvik eder.)” [Bekara 268]

Şu duâyı okuyan fakirlikten kurtulur demek, o duâ kabul olmuşsa, ona bir çalışma kapısı açılır veya ummadığı yerden rızka kavuşur demektir. Hastalığı için duâ eden de şifaya sebep olan ilaca veya başka bir sebeple sıhhate kavuşur. Çalışmak rızkı artırmaz. Rızkı veren Allahü teâlâdır. Çalışmak sebebe yapışmaktır. Sebeplere yapışmak sünnettir.

İhtiyaçtan kurtulmak, bereketli rızka kavuşmak için sebeplere yapışmalıdır! Hadis-i şeriflerde buyuruldu ki:

“Ömrüm uzun, rızkım bol olsun diyen, akrabasını ziyaret etsin, görüp gözetsin!)

“Sabah uykusu rızka manidir.”

“İhtiyaçlarını insanlara açan, ihtiyaçtan kurtulamaz. Allahü teâlâya arz eden ise, ihtiyaçtan kurtulur.”

“Rızka kavuşan çok hamd etsin! Rızkı azalırsa istigfar etsin!”

Hamd, "Elhamdülillah", İstigfar, "Estagfirullah" demektir. İstigfar etmek, günahların affına sebep olan iyilikleri yapmaktır.


Borç ve sıkıntı duâsı

Borç ve sıkıntı duâsı

Ebû Abdullah el-Kureşî hazretleri, duâsı makbûl bir zât idi. Mısır’da bulunduğu sırada büyük bir kıtlık olmuştu. Bunun üzerine Mısır’dan ayrılıp Kudüs’e gitti. Filistin’deki Halîlürrahmân denilen yerdeki İbrâhim aleyhisselâmın makâmını ziyâret etti. Ziyâret sırasında İbrâhim aleyhisselâmın makâmı yanında uyuya kaldı. Rü’yâsında İbrâhim aleyhisselâm tarafından karşılandı. Ebû Abdullah el-Kureşî, İbrâhim aleyhisselâma; “Ey Halîlullah! Mısır’da büyük bir kıtlık var. Duâ buyurunuz” diye arzetti. Hz. İbrâhim de kıtlığın kalkması için duâ etti. Ebû Abdullah el-Kureşî daha sonra uyanıp Kudüs’e döndü. Çok geçmeden kıtlığın kalktığı haberini öğrendi.

Abdullah Kureşî buyurdu ki:

Bir gün hocam Ebü’r-Rabî bana, “Sana bitmek tükenmek bilmeyen bir hazîne öğreteyim mi?” dedi. Ben de, “Evet” deyince, Ebü’r-Rabî bana, “Şu duâyı devamlı oku” dedi...

Okumamı istediği duâ şöyle idi: “Yâ Allah, yâ Vâhid, yâ Mûcid, yâ Cevâd, yâ Bâsit, yâ Kerîm, yâ Vehhâb, yâ ze’t-Tavl, yâ Ganî, yâ Mugnî, yâ Fettâh, yâ Rezzâk, yâ Alîm, yâ Hayy, yâ Kayyûm, yâ Rahmân, yâ Rahîm, yâ Bedîassemâvâti vel-ard, yâ ze’l-celâli vel ikrâm... Yâ Hannân, yâ Mennân infehnî minke bi nafhati hayrin tugnînî bihâ ammen sivâk... in testeftihû fekâd câekümü’l-feth... İnnâ fetehnâ leke fethan mübînâ... Nasrun minellahi ve fethun karîb... Allahümme yâ Ganî, yâ Hamîd, yâ Mubdi’, yâ Muîd, yâ Vedûd, yâ ze’l-arşil Mecîd, yâ Fe’âlen limâ yürîd, ikfini bihelâlike an harâmike ve agninî bi fadlike ammen sivâke vahfaznî bimâ hafizte bihizzikr... Vensurnî bimâ nasarte bihirrusül... inneke alâ külli şey’in kadîr...” (68)

Sonra bana, “Her kim şu duâyı namazlardan sonra, özellikle Cuma namazından sonra okursa, Allahü teâlâ onu her türlü kötülükten muhafaza eder. Düşmanlarına karşı muzaffer kılar, ona ummadığı yerlerden rızıklar verir, geçimini kolaylaştırır. Borcu dağlar kadar büyük ve kabarık olsa dahî, Allahü teâlânın lutfu, keremi ve inâyeti ile öder” dedi.

Kendisi şöyle anlatır:

Bir gün Abdullah el-Muâvirî’ye gittim. Bana, “Ey şerîf! Başın darda kaldığı zaman, yapacak olduğun bir duâ öğreteyim mi?” diye sordu. Ben de “Evet” dedim. Bunun üzerine şu duâyı öğretti: “Yâ Vâhid, yâ Ehad, yâ Vâcid, yâ Cevâd, İnfehnâ minke bi nefhati hayrin inneke alâ külli şey’in kadîr...” (68)

Başım darda kalmadı...

Abdullah el-Muâvirî bu duâyı bana öğretmek için okuduktan sonra, başım hiç darda kalmadı, rızkım çoğaldı. Duâda, maksadın hâsıl olması için, duâ eden kimsenin i’tikâdının düzgün olması, namazını muntazam kılması ve dînin emir ve yasaklarına elinden geldiği kadar uyması şarttır.

Ayrıca, bir kimse bir derde veya borca giriftâr olursa, “Allahümme innî eûzü bike minel hemmi vel hazeni ve eûzü bike minel aczi vel keseli ve eûzü bike minel cübni vel buhli ve eûzü bike min galebetid deyni ve kahrirricâl” duâsını okusun, buyurulmuştur.


Uykuda korkanın okuyacağı duâsı

Uykuda korkanın okuyacağı duâsı

Eûzu bi-kelimâtillâhi’t-tammâti min-ğadabihi veşerri ibadihi ve min hemezâti’ş-şeyâtîni ve en yahdurûn (Allah’ın gazabından ve kullarının şerrinden, şeytanların uğramasından ve gelmesinden tüm kelimeleriyle Allah’a sığınırım).

Namaza uyanabilmek için: Uyumadan önce, İnnâateynâ (58) suresini okuyanın ve sabah namazına kalkabilmesi için Allaha sığınanın namaza kalkması kolay olur.


Yağmur duâsı

İstiska, yağmur duâsı için sahraya çıkmak demektir. Hamd ederek, istigfar okuyarak duâ edilir. Peygamber efendimiz ve Eshab-ı kiram ve islâm âlimleri yağmur duâsı yaptılar. Sahrada iki rekat namaz kılınır. İmam, asaya dayanıp hutbe okur. Sonra kıbleye dönüp avuçlarını semaya karşı açık olarak omuz hizasına kadar kaldırıp ayakta duâ eder. Hazır olanlar oturarak amin derler. Yalnız yağmur duâsında eller omuzdan yukarı kaldırılır. Bir şey istemek için yapılan duâlarda, avuçları semaya karşı açılır. Hadis-i şerifte buyuruldu ki: “Allahü teâlâ, ellerini kaldırıp da duâ edenin duâsını kabul etmemekten hayâ eder.”

Hastalık, kıtlık ve düşmandan kurtulmak için yapılan duâlarda avuç içleri yere çevrilir. Yağmur duâsında, ara vermeden 3 gün çıkmak, eski yamalı elbise giymek, duâya giderken sadaka vermek, 3 gün oruç tutmak, çok tevbe-istigfar etmek, kul haklarını ödemek, hayvanları da çıkartıp yavrularından ayrı bulundurmak, ihtiyarları ve çocukları da çıkarmak sünnettir. Kâfir, dinsiz, getirilmez. Bebekler analarından ayrı bulundurulur. Elbiseler ters çevrilmez.


Duâ ayetlerİ

Her murad için okunacak Kur’an-ı kerimdeki duâ ayetleri

Rabbenâ ve’calnâ muslimeyni leke ve min-zurriyetinâ ummeten muslimeten leke ve erinâ menâsikenâ ve tub aleynâ inneke ente’t-evvâbu’r-rahim.

Rabbenâ ve’b’as fihim resûlen minhum yetlû aheyhim âyâtike ve yuallimu-humu’l-kitâbe ve’l-hikmete ve yuzekkîhim inneke ente’l-azîzu’l-hakîm.

Rabbenâ âtinâ fîd-dunyâ haseneten ve fî-l-âhirati haseneten ve kınâ azâbe’n-nâr.

Rabbenâ velâ tahmil aleynâ ısran kemâ hameltehû alâllezîne min-kablinâ rabbenâ velâ tuhammilnâ mâ-lâ-tâkate lenâ bih, va’fu annâ va’ğfir lenâ ve’r-hamnâ ente mevlânâ fe’n-surnâ alâ’l-kavmil’l-kâfirîn.

Rabbenâ lâtuziğ kulûbenâ ba’de iz-hedeytenâ ve heb lenâ min-ledunke rahmeten inneke ente’l-vehhâb.

Ellezîne yukûlûne rabbenâ innenâ âmennâ fe’ğfir lenâ zunûbenâ ve kınâ azâbe’n-nâr.

Rabbenâ âmennâ bimâ enzelte ve’t-tebâ’nâ’r-rasûle fe’ktubnâ ma’ş-şahidin.

Rabbenâ’ğfir lenâ zunûbenâ ve isrâfenâ fî emrinâ ve sebbit akdâmenâ va’n-surnâ alâ’l-kavmil’-kâfirîn.

Rabbenâ mâ-halakte hâzâ bâtılâ, subhaneke fe-kınâ azâben-nâr.

Rabbenâ inneke men-tudhili’n-nâra fekad ahzeyteh vemâ li’z-zâlimîne min ensâr.

Rabbenâ innenâ semi’nâ munâdiyen yunâdî li’l-îmânî enâminû bi-rabbikum fe-âmennâ rabbenâ fağfir lenâ zunubenâ ve keffir annâ seyyi’âtinâ ve teveffenâ maâ’l-ebrâr.

Rabbenâ ve âtinâ ma-vaadtenâ alâ rusulike velâ tuhzinâ yevme’l-kıyâmeti inneke hâ-tuhlifu’l-mîâd

Kaale İsa’bnu Meryeme-allahumme rabbenâ enzil aleynâ mâideten mine’s-semâi tekûnu lenâ îden li-evvelinâ ve âhirinâ ve âyeten minke ve’r-zuknâ ve ente hayru’r-razikîn

Kaalâ rabbenâ zalemnâ enfusenâ ve in-lem-tağfir lenâ ve terhamnâ lenekûmenne mine’l-hâsirîn

Rabbenâ inneke âteyte Fir’avne ve mele’ehû zîneten ve emvâlen fî’l-hayâti’d-dunyâ rabbenâ li-yudillû an-sebîlik, rabbenâ’t-mis alâ emvalihim ve’şdud âlâ kulûbihim felâ yu’minû hattâ yeravu’l-azâbe’l-elîm

Rabbenâ innî eskentu min-zurriyetî bi-vâdin ğayri zî-zar’in inde beytik’l-Muharrami rabbenâ liyukîmû’s-salâte fec’al ef’ideten mine’n-nâsi tehvî ileyhim ve’r-zukhum mine’s-semerâti le’allehum yeşkurûn.

Rabbenâ inneke ta’lemu mâ-nuhfî vemâ nu’lin vemâ yehfâ alâllahi min-şey’in fî’l-ardi velâ fî’s-semâi elhamdu lillâhillezî vehabe lî alâ’l-kiberî ismâîle ve ishaka inne rabbî le-semîu’d-duâ,

Rabbic’alnî mukîma’s-salâti vemin zurriyetî, rabbenâ ve tekabbel duâ,

Rabbenâ’ğfir lî ve livâlideyye ve li’l-mu’minîne yevme yekûmu’l-hisâb.

Rabbenâ âtinâ min-ledunke rahmeten ve heyyi’lenâ min-emrinâ raşadâ.

Rabbenâ heb lenâ min-ezvâzinâ ve zurriyyââtinâ kurrata a’yunin ve’c’alnâ li’l-muttekîne imâmâ.

Rabbenâ’k-şif annâ’l-azâbe innâ mu’minûn.

Rabbenâ aleyke tevekkelnâ ve ileyke enebnâ ve ileyke’l-masîr.

Rabbenâ lâ-tec’alnâ fitneten lillezîne keferû ve’ğfir lenâ rabbenâ inneke ente’l-azîzu’l-hakîm.

Rabbenâ’ğfir lenâ ve li-ihvâninâ’llezîne sebekûnâ bi’l-îmâni velâ tec’al fî kulûbinâ ğilen lillezîne âmenû rabbenâ inneke raûfun rahîm.

Rabbenâ etmim lenâ nûranâ ve’ğfir lenâ inneke alâ kulli şey’in kadîr.

Kur’an-ı kerimdeki duâ ayetlerinin bazılarının manaları

Ey Rabbimiz bize dünya ve ahirette iyilik ver, bizi Cehennem azabından koru! (Bekara 201)

Ey Rabbimiz bize sabır, cesaret ve sebat ver, kâfirlere karşı bize yardım et! (Bekara 250)

Ey Rabbimiz, unutur veya hataya düşersek bizi sorumlu tutma, bizden öncekilere yüklediğin gibi bize de ağır bir yük yükleme!

Ey Rabbimiz, bize gücümüzün yetmediği işleri de yükleme, bizi affet, bizi bağışla, bize acı, sen bizim Mevlamızsın. Kâfirlere karşı bize yardım et! (Bekara 286)

Ey Rabbimiz, bizi doğru yola ilettikten sonra kalblerimizi kaydırma! [bizi sapıtma] Bize, tarafından rahmet bağışla! Lütfu en bol olan sensin. (A.İmran 8)

Ey Rabbimiz, iman ettik; günahlarımızı bağışla, bizi Cehennem azabından koru. (A.İmran 16)

Ey Rabbimiz, günahlarımızı ve işimizdeki taşkınlığı bağışla; ayaklarımızı [yolunda] sabit kıl; kâfirlere karşı bizi muzaffer eyle! (A.İmran 147)

Ey Rabbimiz, "Rabbinize inanın" diyen davetçiyi [peygamberi] işittik, hemen iman ettik. Artık bizim günahlarımızı bağışla, kötülüklerimizi ört, ruhumuzu iyilerle beraber al! Ey Rabbimiz, bize, peygamberlerin vasıtasıyla vâdettiklerini de ikram et ve kıyamette bizi rezil-rüsvay etme; şüphesiz sen vâdinden caymazsın. (A.İmran 193-194)

Ey Rabbimiz, bize çok sabır ver, müslüman olarak canımızı al! (Araf 126)

Ey Rabbim, beni ve neslimi namazı devamlı kılanlardan eyle; duâmı kabul et, kıyamette hesab olunacağı gün beni, ana-babamı ve müminleri bağışla! (İbrahim 40-41)

Ey Rabbim, bana hikmet ver ve beni salihler arasına kat! (Şuara 83)


Secdede duâ

Namaz kılarken secdede duâ edilmez. Ancak bazı nafile namazlarda, secdede iken duâ edilir. Namaz kılmadan da secdeye kapanıp duâ etmek iyi olur. Hadis-i şeriflerde buyuruldu ki:

“Kulun Rabbine en yakın hali secdede ikendir. Öyle ise, secdede çok duâ edin.”

“Rükû ve secdede duâya gayret edin. Bu duâ kabule layıktır.”

“Secdede 3 kere, Rabbiğfirli diyen secdeden kalkmadan mağfiret olur.”


Vesveseden kurtuluş duâsı

İmam-ı Gazalî hazretleri buyurdu ki:

Her insana musallat olan en az bir şeytan vardır. Şeytanın vereceği vesveselerden korunmaya çalışmalıdır! Şeytan cahillere daha çok musallat olur. Dinini iyi bilene vesvese veremez.

Hadis-i şeriflerde buyuruldu ki:

“Kanın damarlarda dolaştığı gibi, şeytan da, insanın vücudunda dolaşır. Açlıkla [az yemekle, oruç tutmakla] onun yollarını daraltın!”

“Şeytan, kalbe vesvese verir. Allahü teâlânın ismi söylenince hemen kaçar. Söylenmezse vesvese vermeye devam eder.”

Vesvese, duâ ederek, zikrederek azalır ve yok olur. Bunun için, bilhassa günah işleme meyli olduğu zaman, hemen Allahı hatırlamaya, onu anmaya çalışmalı, istigfar, salevat ve duâ okuyarak şeytanı uzaklaştırmaya çalışmalıdır! Günahlara tevbe etmelidir! Şeytanın vesvesesinden ve sıkıntılardan kurtulmak için, hergün şu duâyı okumalıdır:

“Ya Allah-ür-rakib-ül-hafiz-ür-rahim. Ya Allah-ül-hayy-ül-halim-ülazim-ür-rauf-ül-kerim. Ya Allah-ül-hayy-ül-kayyüm-ül-kaimü ala külli nefsin bima kesebet, hul beyni ve beyne adüvvi!” (22)


İsm

İsm-i a’zam duâsı

İsm-i a'zâm duâsı, kesin belli değildir. Peygamber efendimiz, ism-i a'zâm duâsı hakkında bazı işaretler bildirmiştir.

Hz. Âişe vâlidemiz anlatır: Resûlullah, duânın kabul olmasına sebep olan ism-i a'zâmı bilip bilmediğimi sordu. Bilmediğimi söyleyince, “Yâ Âişe onu öğretmek, onunla dünya için birşey istemek uygun olmaz” buyurdu. Kalkıp abdest aldım ve iki rek'at namaz kılıp, “Allahümme innî ed'ûkellah ve ed'ûkerrahmân ve ed'ûkelberrerrahîm ve ed'ûke biesmaikelhusnâ külleha mâ alimetü minhâ ve mâ lem a'lem entagfirelî ve terhamenî” (67/1) duâsını okudum. Gülümsiyerek “İsm-i a'zâm, okuduğun duânın içindedir” buyurdu.

Peygamber efendimiz, “Allahümme innî es-elüke bienne lekelhamde lâ ilâhe illâ ente yâ hannân, yâ mennân, yâ bedîassemâvâti vel erdı, yâ zel-celâli vel-ikrâm” (67/1) okuyan kişiye buyurdu ki:

“İsm-i a'zâmla dilekte bulundun, bununla duâ edilince, o duâ kabûl olur ve bu duâ ile bir dilekte bulununca, dileği yerine gelir.”

Başka bir zaman da, İsm-i a'zâm, "Ve ilâhüküm ilâhün vahid, lâ ilâhe illâ hüverrahmânürrahîm" âyeti ile "Allahü lâ ilâhe illâ hüvel hayyül kayyûm" âyeti içindedir” (67/1) buyurdu.

Hazret-i Ali’nin bildirdiği ism-i a’zam duâsı var. “Bu duâya sımsıkı sarılın. Çünkü o Arş-ı a'zamın hazinelerinden bir hazinedir.” buyurduğu duâ şöyle:

"Allahümme innî es'elüke yâ âlimel hafiyye, ve yâ men-is-semâu bikudretihi mebniyye, ve yâ men-il-erdu biizzetihi mudhıyye, ve yâ men-iş-şemsü vel-kameru binûri celâlihi müşrika ve mudıyye ve yâ mukbilen alâ külli nefsin mü'minetin zekiyye ve yâ müsekkine ra'b-el-hâifîne ve ehl-et-takıyye, yâ men havaicul-halki indehü makdıyye, yâ men necâ Yûsüfe min rıkk-il-ubûdiyye, yâ men leyse lehü bevvâbün yûnâdî velâ sâhibun yağşa ve lâ vezîrun yu'tî ve lâ gayruhu rabbün yud'a ve lâ yezdadu alâ kesretil-havaici illâ keremen ve cûden ve sallallahu alâ Muhammedin ve âlihi ve a'tini süâli inneke alâ külli şey'in kadîr." (67/1)

Duâya, e'ûzü besmele, Allahü teâlâya hamdü senâ ve Resûlüne salâtü selâm ile başlamalıdır! Peygamber efendimiz, duâya başlarken, “Sübhâne Rabbiyel aliyyil a'lel vehhâb” derdi. Allahü teâlâ, salevât-ı şerîfeyi kabûl eder. Duânın başı ve sonu kabûl olunca ortasının kabûl olmaması düşünülmez.

Peygamber efendimiz, “Allahü teâlâya günah işlemiyen dil ile duâ edin” buyurdu. Böyle bir dilin nasıl bulunacağı suâl edilince, “Birbirinize duâ edin! Çünkü ne sen onun, ne de o senin dilinle günah işlemiştir” buyurdu. Yine buyurdu ki:” Duânın kabûl olması için iki şey lâzımdır. Duâyı ihlâs ile yapmalıdır. Yediği ve giydiği helâldan olmalıdır. “


Esma

Esma-i hüsna

Hadis-i şerifte, Esma-i hüsnayı manası ile birlikte ezberliyenin Cennete gideceği bildirilmiştir. Sedece isimler okunup duâ edilirse duâ kabul olur. Esma-i hüsna şunlardır:

1- Allah: Her ismin vasfını ihtiva eden öz adı.

2- Er-Rahman: Dünyada bütün mahlukata merhamet eden, şefkat gösteren, ihsan eden.

3- Er-Rahim: Ahırette, müminlere acıyan.

4- El-Melik: Yaratıcı, kainatın sahibi.

5- El-Kuddüs: Her noksanlıktan uzak.

6- Es-Selam: Her türlü tehlikelerden selamete çıkaran.

7- El-Mümin: İman nurunu veren.

8- El-Müheymin: Her şeyi görüp gözeten, her varlığın yaptıklarından haberdar olan.

9- El-Aziz: Mutlak galip, karşı gelinemiyen.

10- El-Cebbar: Dilediğini yapan ve yaptıran.

11- El-Mütekebbir: Büyüklükte eşi yok.

12- El-Halık: Yaratan, yoktan var eden.

13- El-Bari: Herşeyi kusursuz yaratan.

14- El-Musavvir: Varlıklara suret veren, onları birbirinden ayıran özellikte yaratan.

15- El-Gaffar: Günahları mağfiret eden.

16- El-Kahhar: Her istediğini yapacak gücte.

17- El-Vehhab: Karşılıksız nimetler veren.

18- Er-Razzak: Her varlığın rızkını veren.

19- El-Fettah: Her türlü sıkıntıları gideren.

20- El-Âlim: Gizli açık, geçmiş, gelecek, herşeyi, ezelî ve ebedi ilmi ile çok iyi bilen.

21- El-Kabıd: Rızıkları daraltan, ruhları alan.

22- El-Basıt: Rızıkları genişleten, ruhları veren.

23- El-Hafıd: Kâfir ve facirleri alçaltan.

24- Er-Rafi: Şeref verip yükselten.

25- El-Muız: Dilediğini aziz eden.

26- El-Müzil: Dilediğini zillete düşüren.

27- Es-Semi: Mükemmel işiten.

28- El-Basir: Gizli açık, herşeyi çok iyi gören.

29- El-Hakem: Mutlak hakim, hakkı bâtıldan ayıran.

30- El-Adl: Mutlak adil, yerli yerinde yapan.

31- El-Latif: Lütfeden, her şeye vakıf.

32- El-Habir: Her şeyden haberdar.

33- El-Halim: Cezada, acele etmez, hilm sahibi.

34- El-Azim: Büyüklükte benzeri yok.

35- El-Gafur: Affı, magfireti bol.

36- Eş-Şekur: Az amele, çok sevab veren.

37- El-Ali: Yüceler yücesi.

38- El-Kebir: Büyüklükte benzeri yok.

39- El-Hafiz: Herşeyi koruyucu olan.

40- El-Mukit: Her çeşit rızkı yaratan.

41- El-Hasib: Kulların hesabını en iyi gören.

42- El-Celil: Celal ve azamet sahibi olan.

43- El- Kerim: Keremi bol, karşılıksız veren.

44- Er-Rakib: Her varlığı her an gözeten.

45- El-Mucib: Duâları kabul eden.

46- El-Vasi: Rahmet ve kudret sahibi, ilmi ile herşeyi ihata eden.

47- El-Hakim: Her şeyi hikmetle yaratan.

48- El- Vedud: İyiliği seven, iyilik edene ihsan eden. Sevgiye layık olan.

49- El-Mecid: Zatı şerefli, nimeti, ihsanı sonsuz.

50- El-Bais: Peygamber gönderen, mahşerde, ölüleri dirilten.

51- Eş-Şehid: Her zaman her yerde her an hazır ve nazır olan.

52- El-Hak: Varlığı değişmeden duran. Var olan, hakkı ortaya çıkaran.

53- El-Vekil: Kulların işlerini bitiren.

54- El-Kavi: Kudreti en üstün ve hiç azalmaz.

55- El-Metin: Kuvvet ve kudret menbaı.

56- El-Velî: Müminleri seven, yardım eden.

57- El-Hamid: Hamd ve senaya layık.

58- El-Muhsi: Varlıkların sayısını bilen.

59- El-Mübdi: Maddesiz, örneksiz yaratan.

60- El-Muid: Yarattıklarını yok edip, sonra tekrar diriltecek olan.

61- El-Muhyi: Mahluklara can veren.

62- El-Mümit: Her canlıya ölümü tattıran.

63- El-Hay: Ezelî ve ebedi bir hayat ile diri.

64- El-Kayyum: Zatı ile kaim olan, mahlukları varlıkta durduran.

65- El-Vacid: Hiçbir şey kendine gizli değil.

66- El-Macid: Keremi, ihsanı bol olan.

67- El-Vahid: Zat, sıfat ve fiillerinde benzeri ve ortağı olmıyan, tek olan.

68- Es-Samed: Hiçbir şeye ihtiyacı olmıyan, herkesin muhtaç olduğu merci.

69- El-Kadir: Kudret sahibi, dilediğini yapan.

70- El-Muktedir: Dilediği gibi tasarruf eden, herşeyi kolayca yaratan kudret sahibi.

71- El-Mukaddim: Şerefte birini öne alan.

72- El-Muahhır: Dilediklerini tehir eden.

73- El-Evvel: Ezelî, varlığının başlangıcı yok.

74- El-Ahir: Ebedi, varlığının sonu yok.

75- Ez-Zahir: Yarattıkları ile varlığı açık.

76- El-Batın: Aklın tasavvurundan örtülü.

77- El-Vali: Bütün kainatı idare eden.

78- El-Müteali: Son derece yüce.

79- El-Ber: İyilik ve ihsanı bol.

80- Et-Tevvab: Tevbeleri kabul eden.

81- El-Müntekım: Asilere ceza veren.

82- El-Afüv: Affı çok, günahları yok eden.

83- Er-Rauf: Çok merhamet eden, şefkatli.

84- Malik-ül Mülk: Mülkünde hakim.

85- Zül-Celali vel İkram: Celal, azamet, şeref, kemal ve ikram sahibi.

86- El-Muksıt: Mazlumların hakkını alıcı.

87- El-Cami: İki zıttı bir arada bulunduran.

88- El-Gani: İhtiyaçsız. Herşey Ona muhtaçtır.

89- El-Mugni: İhtiyaç gören, fazlıyla doyuran.

90- El-Mani: Dilemediklerine mani olan.

91- Ed-Dar: Elem, zarar verenleri yaratan.

92- En-Nafi: Menfaat veren şeyleri yaratan.

93- En-Nur: Zatı açık ve âlemleri nurlardıran.

94- El-Hadi: Hidayet veren.

95- El-Bedi: Misalsiz, örneksiz yaratan.

96- El-Baki: Varlığı ebedi olan.

97- El-Varis: Her şeyin asıl sahibi olan.

98- Er-Reşid: İrşada muhtaç olmıyan.

99- Es-Sabur: Ceza vermede, acele etmez.


Salevatı

Salevatı- şerife okumak

Resûlullah sallallahü aleyhi ve sellemin ismini işitenin ömründe bir defa salevat getirmesi farz, okuyunca, yazınca, söyleyince, işitince ilkinde söylemek vacip, tekrarında müstehaptır.

Salevatın çeşitleri çoktur. Namazların son oturuşunda okunan salli barikler salevattır. Peygamber efendimize salevat getirmek için Allahümme salli ala Muhammed ve ala ali Muhammed demek kâfidir. En kısa salevat budur. Namazda okuduğumuz, Salli barikleri okumak daha sevabdır.

Peygamber efendimize salevat-ı şerife getirmenin fazileti çoktur. Hadis-i şerifte buyuruldu ki: “Cebrail aleyhisselam "Sana kim salevat okursa, 70 bin melek ona salât okur. Meleklerin salât okuduğu kimse Cennet ehli arasına girer" dedi. İşi güçleşen, salevat okumayı çoğaltsın! Çünkü salevat, bütün sıkıntıları giderir, rızıkları artırır, işlerin hayırla bitmesini sağlar. Salevat, Sıratta nur, salevat okuyan da nur ehli olur. Nur ehli olan da Cehennem ehli olmaz.”

Peygamberimiz buyurdu ki, “Her kim günde yüz defa salevât-ı şerife okursa, kıyâmet gününde güneşin sıcaklığından kurtulup, Arşın gölgesi altında benimle berâberdir. Ve her kim benim için bir salevât-ı şerife getirirse, rahmet melekleri onun günahlarının affolması için duâ ve istiğfar ederler.”


Resûlullahın duâları

Resûlullahın duâları

Abdullah İbn-i Abbas hazretleri şöyle anlatır:

Resûl-i Ekremin ne şekilde ibâdet yaptığını öğrenmem için babam Abbas, beni Resûl-i Ekreme gönderdi. Sabah namazında Efendimiz şöyle duâ etti:

“Allahım! Gönlümü sana bağlayacak, darmadağın hâlimi bir araya toplayacak, dağınık ve parçalanmış işlerimi birbirine yaklaştıracak kötü itiyat ve fitnelerden beni koruyacak, dilimi ıslah edecek, bâtınımı koruyacak, zâhirimi yükseltecek, amelimi temizleyip arttıracak, yüzümü ak edecek, rızana ulaştıracak ve her kötülükten beni koruyacak olan rahmetini senin fazlından isterim.

Allahım! Küfür düşünmeyecek şekilde sâdık ve yakîn bir îmânı, dünyâ ve âhirette de lûtuf ve kereminin en yüksek mertebesine beni ulaştıracak olan rahmetini senden isterim.

Allahım! Kazâlarda sabır ve kurtuluşu, şehitler mertebesini, iyiler yaşayışını, düşmanlara galib gelmeği ve Peygamberlere arkadaş olmağı senin fazlından isterim.

Allahım! Her ne kadar hayırlısını bilemezsem ve amelim kusurlu ise de, bütün dileklerimi sana arzeder, senden yardım dilerim. Yalnız senin rahmetine muhtâcım. Ey gönüllere şifâ verip bütün dertlere dermân olan Allahım! Büyük kudretinle birbirine yaklaşmış iki deniz suyunu yekdiğerine karıştırmadığın gibi, Cehennem azâbından helâk oldum diye feryad etmekten ve kabrin fitnesinden beni koru.

Allahım! İstemesinde veya hak etmesinde kusur ettiğim ve kullarından herhangi birine va’dettiğin veyâ vereceğin her türlü iyilikleri candan arzular ve onları senin fazlından isterim.

Allahım! Bizi, sapan ve saptıranlardan değil, hidâyette olup hidâyete ulaştıranlardan, düşmanlarından uzaklaştırıp dostlarına yaklaşanlardan, sana kulluk edenleri senin rızan için sevip, isyan edenlere rızan için husûmet besleyen kullarından eyle.

Allahım! Ben dilimin döndüğü kadar duâ ediyorum. Kabûlü sendendir. Sen kabul eyle. Ben elimden geleni yapıyorum, itimadım sanadır. Biz Allah içiniz ve O’na yöneleceğiz. Kuvvet ve kudret ancak azamet sâhibi olan Allah’ındır. Kıyâmet gününde emniyeti, ebedî günde de ahdini yerine getirip rükû’ ve sücûd eden iyiler ile beraber Cenneti senden isterim. Kerem ve ihsânına nihâyet olmayan, dostluk edenlere sonsuz sevgisi olan ve dilediğini dilediği gibi yapan sensin.

Ey izzet ridâsına bürünüp herkese galib olan Allahım! Seni noksan sıfatlardan tenzîh ederim. Ey ululuk ve yücelik ridâsına bürünerek kullarına fazl u in’âmını esirgemeyen Allahım! Seni tesbîh eder, noksan sıfatlardan takdîs ederim.

Allahım! Kalbimi, kabrimi, gözümü bütün bedenimi nurun ile tenvîr eyle, beni nurlandır ve nurumu arttır.”


Hz

Hz. Aişe validemize bildirilen duâ

Resûl-i Ekrem efendimiz hazret-i Âişe’ye hitâben şöyle buyurmuştur:

“Bütün duâların mânâlarını içine toplayan cümleler ile duâ et, duâ ederken şöyle söyle:

‘Allahım! Hâlde ve gelecekte bildiğim ve bilmediğim bütün iyilikleri senden ister, bildiğim ve bilmediğim hâlde ve gelecekte bütün kötülüklerden sana sığınırım.

Allahım! Cenneti ve Cennete götürecek söz ve işleri senden ister, Cehennemden ve Cehenneme sürükleyecek söz ve hareketlerden sana sığınırım.

Allahım! Kulun ve Resûlün Muhammed sallâllahü aleyhi ve sellemin senden istediği hayır ve iyilikleri senden ister ve sana sığınıp ilticâ ettiği (kötülüklerden) her şeyden ben de sana sığınırım.

Allahım! Benim için takdir ettiğin herşeyin sonu hayır olmasını senden, senin merhametinden dilerim. Ey merhamet edenlerin en merhametlisi!”

* * *

Resûl-i Ekrem efendimiz hazret-i Fâtıma’ya şöyle buyurdu:

“ Duâ ederken şöyle söyle:

Ey hayy u kayyûm olan Allahım! Bütün işlerimi düzeltmeni, bir an bile beni kendi başıma bırakmamanı, rahmetine sığınarak senden isterim.”

* * *

Resûl-i Ekrem efendimiz Ebû Bekr’e şu duâyı öğretmiştir:

“Allahım! Peygamberin Muhammed aleyhisselam, dostun İbrahim aleyhisselam, sırdaşın Mûsâ aleyhisselam, Kelîme ve ruhundan olan Îsâ aleyhisselam hürmetine,

Mûsâ’ya inen Tevrat, Îsâ’ya inen İncil, Dâvûd’a inen Zebûr, Muhammed aleyhisselâma inen Kur’ân hürmetine, bütün peygamberlerine yaptığın vahiy hürmetine,

Mahlûkâtın üzerindeki kazâ ve takdîrin, senden isteyenlere verdiğin, fakir ettiğin zenginler, zengin ettiğin fakirler, hidâyete ulaştırdığın kimseler hürmetine; Mûsâ Aleyhisselâma bildirdiğin, kulların rızıklarını böldüğün yeryüzünün, hareketten sükûna erdirdiğin dağların, ayakta tuttuğun, arş-ı âzamı taşıttığın ism-i âzamın hürmetine;

Kur’ân-ı Kerîmde nâzil olan samed, ahad ve tâhir isimlerinin hürmetine; gündüzleri aydınlatıp geceleri karartan ismin hürmetine; azamet-i Kibriyân ve nûr-i vechin hürmetine,

Senin kuvvet ve kudretinle Kur’ân-ı Kerîmi okuyup anlamağı ve onu bütün vücûduma duyurmanı ve bütün hareketlerimi ona uydurmamı senden dilerim. Kuvvet ve kudret ancak sendendir. Yâ erhamerrahimîn.”

******

Bir gün Hz. Kabise, Resûl-i Ekrem’e: Yâ Resûlallah, yaşım ilerledi, birçok şeylerden kaldım, yapamaz âciz bir hâle düştüm, bana bir şeyler öğret ki, onlardan istifâde edeyim.

Bunun üzerine Resûl-i Ekrem Efendimiz: Dünyalığın için, akşam namazını müteakip üç kere: “Sübhânallahi ve bihamdihi sübhânallahilazîm, lâ havle velâ kuvvete illâ bi’llâhi’l-âliyyi’l-azîm” de ve buna devâm et. Çünkü buna devam eden birçok hastalıktan, elem ve kederden emin olur. Âhiretin için de şu duâyı oku:

“Allahümmehdinî min indike ve efıd aleyye min fadlıke venşur aleyye min rahmetike ve enzil aleyye min bereketike!” Allahım, bana kendi katından hidâyet ihsân eyle, kendi fazl u kereminden bana ihsân eyle, rahmetini bana akıt ve bereketlerinden bana inzâl eyle.”

Sonra Resûl-i Ekrem devâmla şöyle buyurmuştur: “Bu duâya kim devâm ederse, Kıyâmet gününde kendisine Cennetin dört kapısı açılır, istediği kapıdan içeri girer.”

*****

Resûl-i Ekrem Büreyde’ye şöyle demiştir:

“Yâ Büreyde! Allahü teâlâ’nın, hayır murad ettiği kimseye tâlim buyurduğu duâyı sana öğreteyim mi?” Büreyde: “Öğret yâ Resûlallah” deyince Resûl-i Ekrem şöyle buyudular:

“Allahümme, innî daîfün fekavinî rıdâke da’fî ve huz ilel hayri binasıyetî vecalil islâme müntehâ rıdâye. Allahümme innî daîfün fekavvinî ve iunni zelîlün feızzenî ve innî fakırün feeğninî ya erhamerrâhımîn”

“Allahım! Ben zayıf ve âciz bir kimseyim. Rızânı tahsil için sen beni kuvvetlendir, beni daimâ iyiliğe götür. Son emelimi İslâmiyet kıl.

Allahım! Ben âcizim, sen beni kuvvetlendir. Ben zelil bir kimseyim, sen beni izzetlendir. Ben fakirim, sen beni zenginleştir yâ erhamerrahimîn.”


Seyyidü

Seyyidü’l-istiğfar duâsı

Peygamber Efendimiz namazın akabinde duâlarına başlarken önce,

“Rab olarak Allahı, dîn olarak İslâmiyeti, Peygamber olarak da Muhammed aleyhisselâmı kabul ettim ve buna râzı oldum.” der sonra da:

“Ey yer ve gökleri yaratan, gizli ve âşikâre herşeyi bilip herşeye mâlik olan Allahım! Bir olduğuna ve senden başka ibâdete lâyık kimsenin bulunmadığına şehâdet ederim. Kendi kötülüklerimden şeytanın hiyle ve desîselerinden sana sığınırım.” dedikten sonra şöyle devam ederdi.

“Allahım! Senden, din ve dünyâm, mâl ve âilem hakkında af ve âfiyeti dilerim.

Allahım, kusurlarımı ört ve beni tehlikelerden emin kıl. Hatalarımı azalt, önümden, ardımdan, sağımdan ve solumdan, beni koru ve azametinle alt Üzerinde yürüdüğüm şu topraklardan gelecek zararlardan beni koru.

Allahım beni mekrinden, gadabından emin olanlardan kılma. Bana başkasını musallat etme. Daimâ kusûrlarımı ört ve beni zikrinden ayrılan gafillerden kılma.”

Sonra üç kere “Seyyidü’l-istiğfar” denilen şu duâyı ve diğer duâları okurdu:

“Allahım! Sen benim Rabbimsin. Senden başka ibâdete lâyık mâbûd yoktur. Beni yaratan sensin. Ben senin kulunum, gücümün yettiği kadar sana verdiğim söz ve ahid üzerindeyim. Yaptığım kötülüklerden sana sığınır, verdiğin ni’metlere şükr eder, kusurlarımdan sana ilticâ ederim. Günahlarımı mağfiret eyle, senden başka mağfiret eden yoktur.” Sonra üç kere:

“Allahım! Gözüme, kulağıma ve bütün bedenime sıhhat ve âfiyet ihsân eyle. Senden başka hakikî mâbûd yoktur.” der;

“Allahım kazâ ve kaderine rızâyı, öldükten sonra huzûr içinde ebedî saâdeti ve cemâlini müşâhede zevkini, sana vâsıl olma hevesini, dayanılmayacak zararlardan ve sapıtıcı fitnelerden beni korumanı, senden ister; zulmetmek ve zâlim olmaktan, başkasına tecâvüz etmek veya tecâvüze uğramaktan veyâ affedilmeyecek bir günah irtikâbından da sana sığınırım.”

“Allahım! Din ve azmimde sebâtı, rüşdümde azîmeti, iyi işlere azmetmeyi senden isterim. Nimetine şükrü ve sana güzel ibâdet edebilmeyi senden isterim. Nimetine şükrü ve sana güzel ibâdet edebilmeyi senden isterim. Her şeyden sâlim ve huşû sâhibi kalbi, dürüst ahlâka sâdık ve zâkir lisâna sâhib olmayı, nîmetine şükür ile güzel ibâdet ve makbûl amellerde bulunmamı senden isterim. Bildiğin bütün iyilikleri senden ister ve bildiğin bütün kötülüklerden sana sığınırım. Bildiğin bütün günahlardan sana tevbe ederim. Sen bilirsin ben bilemem. Bütün gizli şeyleri en iyi bilen sensin. Allahım! Geçmiş-gelecek, gizli-âşikâre ve senin bildiğin bütün kusurlarımı mağfiret et. İlk ve son, herşeye kaadir ve her gizliyi bilen sensin.

Allahım! İrtidadı kabûl etmeyen îmânı, tükenmeyen nîmetleri, “Hüld” Cennetinde Resûl-i Ekrem Muhammed aleyhisselâma arkadaşlığı senden isterim.

Allahım! Söz ve işlerin güzelini ve bütün iyilikleri, kötülüklerden uzak kalmağı, yoksulları sevmeyi, senden isterim. Seni sevmeyi ve seni seveni sevmeyi ve sevgine yaklaştıracak her ameli sevmeyi senden isterim. Günahlarımı bağışlamanı, beni mağfiret edip merhamet etmeni senden isterim. Kavmimi iptilâ edeceğin zamân hemen beni kendine al ve fitne ile karşılaştırma.

Allahım! Gaybı bilmen ve her şeye olan kudretin hürmetine, hakkımda hayat hayırlı olduğu müddetçe beni yaşat; ölüm hayırlı olduğunda da ruhumu kabzeyle. Gizli ve âşikâre haşyet üzere bulunmamı, hiddet ve sükûnette adaletten ayrılmamamı, zenginlik ve fakirlikte itidâli ve zâtının cemâline bakmanın zevkini ve sana ulaşmanın aşk ve hevesini senden ister; zarar veren şeylerin mazaratından ve sapıtan fitnelerden sana sığınırım. Allahım îmân cevheri ile bizi süslendir. Hidâyette olup hidâyete ulaştıranlardan eyle.

Allahım! İsyân ile aramızda perde olacak şekilde bize haşyet ihsân eyle. Cennetine ulaştıracak tâati, dünyâ ve âhiret musîbetlerini ehvenleştirecek yakîni bize ver. Allahım! Yüzümüzü hayâ, kalbimizi korku ile doldur. Sana kulluk edecek şekilde gönüllerimize heybet ve azâmetini yerleştir.En üstün sevgilimiz ve en çok korkacağımız sen ol.Allahım! İçine girdiğimiz bugünün evvelini salâh, ortasını felâh, matlûba ermek, sonunu da saâdet-i kâmileye ulaştırmak kıl.Allahım! Bugünün evvelini nîmet, ortasını rahmet, sonunu da mağfiret ve kerâmet kıl.

Allahım! Bizi müttakî olan dostlarından, felâha ermiş cemaatinden ve sâlih kullarından eyle. Sevdiğin işleri bize tevfik eyle ve bizi lehimize olan iyi işlere teveccüh ettir.

Allahım! İyilikleri toplayan evveli ve âhiri iyilik olan herşeyi senden ister, kötülükleri toplayan, evveli ve âhiri kötülük olan herşeyden sana sığınırız.

Allahım! Benim üzerimde olan kudretin hakkı için bana rahmetinle teveccüh et. Sen tevbeleri kabûl eden azîm merhamete sâhibsin Allahım hilm ü keremin hakkı için beni affeyle, bağışla. Sen mağfiret edici ve hilm sâhibisin. Allahım, hâlimi bilirsin, merhamet et. Zîra sen merhamet edenlerin en merhametlisisin.

Allahım! Bana olan mâlikiyyetin hürmetine, beni nefsime hâkim kıl ve nefsimi bana musallat etme. Zîra dilediği gibi yapan melik ve Cebbâr sensin.

Allahım! Seni noksan sıfatlardan takdîs, tesbîh, tenzîb eder ve sana hamd ederim. Senden başka İlâh yoktur. Kötülükler İrtikâbiyle nefsime zulüm ettim, günahlarımı mağfiret eyle. Sen benim Rabbimsin, günahlarımı ancak sen bağışlarsın.

Allahım! Sana gidecek doğru yola beni ilhâm et ve nefsimin kötülüklerinden beni koru. Allahım! Beni ıkâb etmeyeceğin helâl lokmayı bana rızk et. Beni taksimatına kani olanlardan eyle ve bana ayırdığın rızk ile, senin kabûl edeceğin iyi şeylerde beni çalıştır.

Allahım! Senden, günahlarımın affını, vücûdumun âfiyetini, hüsn-ü yakîn ile dünyâ ve âhirette huzûr, refah ve saâdeti dilerim. Ey günah kendisine zarar vermeyen ve mağfiret kendisinden bir şey eksiltmeyen Allahım, sana zararı dokunmayan günahlarımı bana bağışla, senden bir şey eksiltmeyen mağfiretini de bana ver.”

“Ey Rabbimiz! Bize sabır ver, müslümân olduğumuz hâlde ruhumuzu kabzeyle.”

“Sen dünyâ ve âhirette benim dostum, yardımcı ve koruyucumsun, benim canımı müslümân olduğum hâlde al ve sâlihlere kat.”

“Sen bizim velimiz ve dostumuzsun bizi affet ve bize rahmet et, mağfiret edicilerin en hayırlısı sensin.”

“Bizim için bu dünyâda ve âhirette güzel olanı yaz. Biz sana teveccüh ettik.”

“Ey Rabbimiz! Sana tevekkül ve sana teveccüh ettik. Rücû ve dönüş ancak sanadır.” “Ey Rabbimiz! Bizi bu zâlim kavmin işkencesine uğratma.”

“Ey Rabbimiz! Kâfirleri bize musallat etme. Bizi mağfiret eyle, sen muhakkak azîz ve hakîmsin.”

“Ey Rabbimiz! Günahlarımızı ve işimizdeki aşırı hareketlerimizi mağfiret eyle.”

“Ey Rabbimiz! Bizi ve îmânda bizden önce olan din kardeşlerimizi mağfiret eyle ve kalblerimizde mü’minler için kin ve hased bırakma. Ey Rabbimiz! Sen çok şefkat ve çok merhamet sâhibisin.”

“Ey Rabbimiz! Bize senin katından rahmet ver. İşimizde bize doğru bir yol tuttur.” “Ey Rabbimiz! Bize dünyâda hasene ver, âhirette de hasene ver ve ateşin azâbından bizleri koru.”

“Ey Rabbimiz! Günahlarımızı mağfiret eyle. Kusurlarımızı ört ve bizi iyiler meyânında öldür. Ey Rabbimiz, resûllerinin lisânı ile va’dettiklerini bize ver. Kıyâmette bizi rüsvây etme. Muhakkak ki sen sözünden dönmezsin.”

“Ey Rabbimiz eğer unuttuk veyâ yanıldıysak bizi mes’ûl tutma. Ey Rabbimiz bizden öncekilere yüklediğin gibi bize de ağır yük yükleme. Ey Rabbimiz takat getiremiyeceğimiz şeyleri bize yükleme. Bizi affet, hatâlarımızı bağışla. Bize rahmet eyle. Sen mevlâmızsın. Koruyucu ve yardımcımızsın. Kâfirlere karşı bize yardım et ve nusret ver.”

“Rabbim! Beni, anne ve babamı mağfiret eyle. Onlar, küçüklüğümde beni acıyıp baktıkları gibi, sen de onlara rahmet eyle. Kadın erkek bütün mü’min ve müslümânların ölü ve dirilerini affet. Rabbim, bana mağfiret ve merhamet et. İzzet ve kerem sâhibi sensin. Merhamet edicilerin en hayırlısı, mağfiret edicilerin de en hayırlısı sensin. Biz Allah içiniz, Allah’tan geldik ve O’na döneceğiz. Kuvvet ve kudret, ulu ve yüce olan Allah'’ndır. Allah bize yeter. En iyi koruyucu O'dur. Hâtemü’l-Enbiyâ Hazret-i Muhammed ve âline salât ve selâm olsun.”


Resûlullahın Veda Haccındaki duâsı

Resûlullahın Veda Haccındaki duâsı

Resûlullah efendimiz, Veda Haccında, "Vedâ hutbesini" bitirdikten sonra Bilâl-i Habeşî hazretleri, ezan-ı şerîfi okudu. Bütün Eshâb-ı kirâm, huzûr ve huşû içinde dinlediler.

Peygamber efendimiz, namazı kıldırdıktan sonra devesine bindi. Cebel-i Rahme'nin dibine varıp kayaları önüne alıp, kıbleye dönerek vakfeye durdu. Herkesin vakfeye durmasını emretti.

Daha sonra:

"Hayır, ancak ahiret hayrıdır." buyurdu.

Mübârek ellerini göğüs hizâsında kaldırarak, bütün peygamberlerin yaptığı pek fazîletli olan şu duâya başladı. Bizlere, bu şekilde duâ etmemiz için işaret buyurmuş oldu:

"Allahü teâlâdan başka ilâh yoktur. O birdir. Eşi ortağı yoktur. Mülk, O'na âittir. Hamd, O'na mahsustur...

Ey Allahım! Kabir azâbından, kalbin vesvesesinden, işlerin dağınıklığından sana sığınırım!

Ey Allahım! Rüzgârların getirdiği âfetin şerrinden sana sığınırım! Ey Allahım, gözümde bir nûr, kulağımda bir nûr, kalbimde bir nûr yarat! Ey Allahım, göğsüme genişlik ver, işimi kolaylaştır!

Ey Allahım! Kalbe vesvese veren şeytandan, işlerin karışıklığından, kabir fitnesinin şerrinden, gecenin getirdiği şeylerin şerrinden, gündüzün getirdiği şeylerin şerrinden, korkunç rüzgârların getirdiği âfetlerin şerrinden, zamanın nöbet nöbet gelen mihnet ve belâlarının şerrinden sana sığınırım!

Ey Allahım, sağlığın hastalığa çevrilmesinden, birden bire gelip çatacak azâbından ve bütün gazâbından sana sığınırım!

Ey Allahım! Beni hidâyetine ulaştır. Geçmişimi, geleceğimi bağışla! Ey başvurulacakların en hayırlısı! Kendisinden istenilenlerin en keremlisi, en çok vereni!

Ey Allahım! Sen, sözümü işitiyor, yerimi görüyor, gizli, açık neyim var ise biliyorsun. İşlerimden hiç biri sana gizli değildir. Ben çâresizim, yoksulum. Senden yardım ve eman diliyorum.

Korkuyorum. Kusurlarımı îtirâf ediyorum. Bir çâresiz, senden nasıl isterse, ben de öyle istiyorum. Zelîl bir günahkar, sana nasıl yalvarırsa, ben de öyle yalvarıyorum.

Yüce huzûrunda boynunu bükmüş, senin için gözlerinden yaşlar boşanan, senin uğrunda bütün varlığını zelîl eden, senin için burnunu topraklara sürten bir kulun sana nasıl duâ ederse, ben de öyle duâ ediyorum!

Ey Rabbim! Duâmı kabûl buyurmaktan beni mahrûm eyleme. Bana Raûf ve Rahîm ol! Ey istenilenlerin en hayırlısı ve verenlerin en keremlisi!..

Ben, sana her an muhtâcım. Senin ise, bana hiç ihtiyâcın yok. Sen, ancak yaratanım olarak beni bağışlar, affedersin.

Ey duâcıların duâlarını kabûl eden! Ey ümit bağlananların en üstünü! İslâmiyet ve Muhammed (aleyhisselâm) üzerindeki himâyen hürmetine sana yöneliyorum. Benim bütün suçlarımı bağışla! Beni şu durduğum yerden bütün hâcetlerimi yerine getirmiş, dileklerimi ihsân buyurmuş, temennilerimi gerçekleştirmiş olarak döndür!..

Bizler, topluca senin Beyt-i Harâm'ına geldik. Şu büyük Meşâir'de vakfeye durduk. Şu mübârek yerlerde hazır bulunduk. Ümîdimiz, yüce katındaki sevab ve mükâfâta nâil olmaktır. Ümîdimizi boşa çıkarma Allahım!"

Resûlullah efendimiz, bu duâdan sonra vakfe yaptı. Akşam üzeri:

"Bugün, dîninizi sizin için ikmâl eyledim. Üzerinize olan nîmetimi tamamladım ve size din olarak İslâmiyet'i vermekle râzı oldum” (Mâide sûresi: 3) meâlindeki âyet-i kerîme nâzil oldu.

Böylece, İslâm dini ikmal bulmuş oldu. Bildirilmemiş, açıklanmamış hiçbir emir, yasak kalmadı. Peygamber efendimiz de vazifesini tamamlamış oldu. Kısa bir müddet sonra da bu fâni dünyadan ayrıldı.


Resûlullahın bazı duâları

Peygamber efendimiz, biz müslümanların nasıl duâ etmesi gerektiğini bildirmiştir. Bu duâlardan bazıları şunlardır:

Ya Rabbi, sana ve Resûlüne itaat etmemizi ve bildirdiklerinle amel etmemizi nasip eyle!

Ya Rabbi, faydasız ilimden, makbul olmıyan ibâdetten ve kabul edilmiyen duâdan, acizlikten, tembellikten, korkaklıktan, cimrilikten ve her çeşit hastalıktan, gece ve gündüz gelecek kötülüklerden, sıkıntılardan kötü arkadaştan ve kötü komşudan sana sığınırım!

Bildiğimiz-bilmediğimiz bütün iyilikleri ver, bildiğimiz-bilmediğimiz bütün kötülüklerden muhafaza et, her işimizin sonunu güzel eyle, dünya sıkıntılarından ve ahıret azabından bizi koru!

Bizi dostlarına dost, düşmanlarına düşman olanlardan ve sabreden ve şükredenlerden eyle!

İşinde sebat eden, nimetine şükreden, ibâdetini güzel yapan, doğru konuşanlardan eyle! Sıhhat, afiyet ve güzel ahlâk ver! Kaza ve kaderine rıza gösterenlerden eyle!

Kulağıma, gözüme sıhhat ver! Küfürden, fakirlik ve kabir azabından, zulmetmekten ve zulme uğramaktan sana sığınırım.

Kusurlarımızı ört, korkulardan emin kıl ve borçlarımızı ödememizi nasip eyle!

Ölünceye kadar ibâdet etmemizi, ömrümüzün hayırlı amellerle sona ermesini nasıp et ve Cennetini ihsan eyle!

Ya Rabbi, bize dünya ve ahırette güzellik ver ve Cehennem azabından bizi koru!

Kur’ân-ı kerîmi bitirdiği zaman Resûlullah şöyle duâ okurdu:

“Allahım! Kur’ân-ı kerîm hürmetine bana rahmet eyle, Kur’ânı bana îmân, nûr, hidâyet ve rahmet kıl, Allahım Kur’ân-ı kerîmden unuttuğum oldu ise bana hatırlat, anlamadığım olduğu ise bana anlat, gece ve gündüzde Kur’ân okumayı bana nasib et, Kur’ân-ı kerîmi lehimde hüccet kıl. Ey âlemlerin Rabbi.”


Küfür ve imansızlık

Kötülüklerin en kötüsü, Allahü teâlâya inanmamak, ateist olmaktır. İnanılması lâzım olan şeye inanmamak küfür olur. Muhammed aleyhisselâma inanmamak küfür olur. Muhammed aleyhisselâmın, Allahü teâlâ katından getirip bildirdiği şeylerin hepsine kalb ile inanıp, dil ile de ikrâr etmeye, söylemeye, “ÎMAN” denir. Söylemeye mani bulunduğu zaman, söylememek affolur.

Dinimizin emri gereğince, hürmet gösterilecek, ta'zîm olunacak şeyleri tahkîr etmek; kötülenecek şeyleri, ta'zîm etmek, hürmek göstermek küfürdür.

Meselâ, Allahü teâlânın evliyâsı, enbiyâsı, âlimleri ve bunların sözleri, fıkh kitapları, fetvâları ta'zîm edilecek, hürmet gösterilecek iken tahkîr edilirse, kötülenirse dinden çıkılmış olur. Ayrıca, kâfirlerin dînî âyinlerini beğenmek, noellerini tebrik etmek ve zarûret yok iken boyna haç takmak,zünnâr kuşanmak ve küfür alâmetlerini kullanmak, bunlara, muhabbet edip, hürmet göstermek de küfrdür

Îman hâsıl olması ve devamı için, islâmiyetin küfür alâmeti dediği şeylerden sakınmak da lâzımdır. İslâmiyetin ahkâmından yâni emir ve yasaklarından birini hafîf görmek, Kur'an-ı kerim ile, melek ile, Peygamberlerden biri ile alay etmek, küfür alâmetlerindendir. İnkâr etmek, yâni işittikten sonra inanmamak, tasdik etmemek demektir. Şüphe etmek de inkâr olur.


Namaz sûreleri

Namaz sûreleri (57)

Namâz Duâlarının manaları( meâlen)

SÜBHÂNEKE

Ey Allahım! Seni noksanlıklardan tenzîh eder. Bütün kemâl sıfâtlarıyla tavsif ederim. Sana hamd ederim. Senin ismin yücedir. (Ve senin şânın her şeyin üstündedir). Senden başka ilâh yokdur.

ETTEHIYYÂTÜ

Her türlü hurmet, salevât ve bütün iyilikler Allaha mahsusdur. Ey Nebî! Allahın selâm, rahmet ve bereketi senin üzerine olsun. Selâm, bizim ve Allahın sâlih kullarının üzerine olsun. Şehâdet ederim ki, Allah birdir ve yine şehâdet ederim ki, Muhammed (aleyhisselâm) Onun kulu ve resûlüdür.

ALLAHÜMME SALLİ

Ey Allahım! İbrâhîme “aleyhisselâm” ve âline rahmet etdiğin gibi, (Efendimiz) Muhammede “aleyhisselâm” ve âline de rahmet eyle. Muhakkak sen hamîd ve mecîdsin.

ALLAHÜMME BÂRİK

Ey Allahım! İbrâhîme “aleyhisselâm” ve âline bereketler ihsan etdiğin gibi, (Efendimiz) Muhammede “aleyhisselâm” ve âline de bereketler ihsan eyle. Muhakkak sen hamîd ve mecîdsin.

RABBENÂ ÂTİNÂ

Yâ Rabbî! Dünyâda ve âhıretde bize iyilikler ver ve bizi nârın (ateşin) azâbından koru.

KUNÛT DÜÂSI

Ey Allahım! Biz senden yardım dileriz. Sana istiğfar ederiz. Senden hidâyet isteriz. Sana îmân ederiz. Sana tevbe ve sana tevekkül ederiz. Bütün hayrlarla seni överiz. Sana (ni’metlerine) şükreder, küfrân-ı ni’met etmeyiz. Sana karşı fısk ve fücur edeni atar ve terk ederiz.

Ey Allahım! Ancak sana ibâdet eder, namâz kılar, secde eder, sana koşar ve iltica ederiz. Rahmetini recâ (ümîd) eyler ve azâbından korkarız. Çünki senin azâbın gerçeği örten kâfirlere mutlaka ulaşır.


Abdest Duâları

Abdest Duâları (63)

1- Abdeste başlarken şu düâ okunur: Bismillâhil-azîm. Vel-hamdü lillâhi alâ dînil-İslâm. Ve alâ tevfîk-ıl-îmân. El-hamdü lillâhil-lezî ce’alelmâe tahûren ve ce’alel-islâme nûren. Sonra, eller bileklere kadar üç def’a yıkanır.

2- Sağ el ile ağıza üç kerre su verirken şu düâ okunur:

“Allahümmes-kınî min havdi nebiyyike ke’sen lâ ezmeu ba’dehü ebeden.”

3- Sağ el ile buruna üç kerre su verip, sol el ile sümkürülür. Buruna su verirken:

Allahümme erihnî râyihatel cenneti verzüknî min ni’amihâ. Ve lâ türihnî râyihaten-nâr.

4- Avuçlara su alıp, alından çene altına, şakaklara kadar yüzü yıkarken şu düâ okunur:

Allahümme beyyid vechî binûrike yevme tebyaddü vücûhü evliyâike ve lâ tüsevvid vechî bi zünûbî yevme tesveddü vücûhü a’dâike.

5- Sol el ile, sağ kol dirseğe kadar (üç def’a) yıkanırken:

Allahümme a’tınî kitâbî biyemînî ve hâsibnî hisâben yesîren, düâsı okunur.

6- Sağ ile sol kol (üç def’a) dirsek dâhil yıkanırken:

Allahümme lâ tu’tinî kitâbî bi şimâlî ve lâ min verâi zahrî ve lâ tühâsibnî hisâben şedîden, düâsı okunur.

7- Her iki kolu yıkadıkdan sonra, elleri tekrâr yıkar ve o yaşlıkla başı mesh ederken:

Allahümme harrim şa’rî ve beşerî alen-Nâr. Ve ezıllenî tahte zıllî arşike yevme lâ zılle illâ zıllü arşike,düâsı okunur.

8- Dahâ sonra sağ ve sol elin şehâdet parmakları ile iki kulağın deliklerine su verirken baş parmaklar ile kulakların arkası mesh edilir ve:

Allahümmec’alnî minellezîne yestemi’ûnel-kavle fe yettebiûne ahsenehû, düâsı okunur.

9- Ellerin dış yüzü ile enseyi mesh ederken:

Allahümme a’tık rakabetî minen-Nâr, düâsı okunur.

10- Boynu mesh etdikden sonra, sol elin küçük parmağı ile, sağ ayağın küçük parmağından başlıyarak, ayak parmaklarının arasını hilâllemek sûretiyle, topuklarla birlikde, sağ ayağı üç def’a yıkarken:

Allahümme sebbit kademeyye ales-sırâtı yevme tezillü fîhil-ekdâmü, düâsı okunur.

11- Sol ayağı üç def’a yıkarken, ayak parmaklarının arasını küçük parmağı ile bu sefer baş parmakdan başlıyarak, küçük parmağa doğru, ayak parmaklarının arasını hilâllemek sûretiyle topuğu ile birlikde yıkarken:

Allahümme lâ tatrud kademeyye ales-sırâti yevme tatrudü küllü akdâmi a’dâike. Allahümme’c-al sa’yî meşkûren ve zenbî mağfûren ve amelî makbûlen ve ticâretî len tebûre, düâsı okunur.

Peygamberimiz “sallallahü aleyhi ve sellem” buyuruyor ki, “Her kim abdest aldıkdan sonra, gök tarafına bakıp, şu düâyı okursa, Sübhânekellahümme ve bihamdike, Eşhedü en lâ ilâhe illâ ente vahdeke lâ şerîke leke estagfiruka ve etûbü ileyke eşhedü en lâ ilâhe illallah ve eşhedü enne Muhammeden abdüke ve Resûlüke, Allahü teâlâ hazretleri, o kimsenin günahlarını afv eder ve kabûl imzâsıyla tasdîk edip, Arş-ı a’lânın altında muhâfaza eder. Kıyâmet gününde bu düâyı okuyan şahs gelip, o sevâbın ecrini alır.”

Bir hadîs-i şerîfde: “Her kim abdest aldıkdan sonra “İnnâ enzelnâhü” sûresini bir kerre okursa, Allahü teâlâ hazretleri, o kimseyi sıddîklardan yazar. İki kerre okursa, şehîdlerden yazar. Üç kerre okursa Peygamberler ile haşr olur) buyurdular.

Yine bir hadîs-i şerîfde: “Her kim abdest aldıkdan sonra, benim üzerime on kerre salâtü selâm getirirse, Allahü teâlâ hazretleri, o kişinin hüznünü giderip mesrûr eder, düâsını kabûl eder; buyurdular.

Abdest alırken bilmiyenler, abdest düâlarını okumasa da olur. Fakat kısa zamanda ezberlemeli ve abdest alırken okumalıdır. Çok sevâbdır. Abdestin sonuna doğru veya abdesti bitirdikden sonra: “Allahümmec’alnî minet-tevvâbîn, vec’alnî min-el-mütetahhirîn, vec’alnî, min ibâdik-es-sâlihîn, vec’alnî minel-lezîne lâ havfün aleyhim ve lâhüm yahzenûn” düâsını okumak çok sevâbdır.

Abdest düâlarını bilmeyen, her uzvu yıkarken “Kelime-i şehâdet” okumalı, büyük sevâba kavuşmalıdır.


Hacet Namazı

Hacet Namazı

Hadis-i şerifte buyuruldu ki: “Allahtan veya insanlardan bir isteği bulunan, güzelce abdest alıp iki rekat namaz kılıp, Allahü teâlâya hamd, Resulüne salevattan sonra şu duâyı okusun:

“La ilahe illallah-ül-halim-ül-kerim. Sübhanallahi Rabb-il-arş-il-azim. Elhamdü lillahi Rabbil âlemin. Eselüke mucibati rahmetike ve azaimi magfiretike vel ganimete min külli birrin vesselamete min külli ismin la teda li zenben illa gafertehü vela hemmen illa ferectehü vela haceten leke fiha rıdan illa kadayteha ya erhamerrahimin”

Hacet namazı, 2, 4 veya 12 rekat olarak kılınır. Birinci rekatta Fatihadan sonra üç kere Ayet-el kürsi, diğer rekatlerde Fatiha ile birer kere İhlas ve Muavvizeteyn [iki kuleuzü] okunur.

“Ömründe bir defa olsun kıl!”

Peygamber efendimiz amcası hazret-i Abbâs’ bir defasında buyurdu ki:

- Ey Abbâs, sana bir ihsânda bulunayım mı?

- Evet yâ Resûlallah!

- Ben sana birşey öğreteyim ki, onu işlediğin vakit Allahü teâlâ, senin günâhının evvelini ve âhirini, yenisi ve eskisini, kasıtlısını ve kasıtsızını, küçüğünü büyüğünü, gizlisi ve açığını bağışlasın!

- Yâ Resûlallah öğreteceğin bu şey nedir?

- Dört rek'atli namaz kıl! Her rek'atte, sübhanekeden sonra on defa, (Sübhânallahi velhamdülillâhi velâ ilâhe illâllahü vallahü ekber) dersin. Fâtiha'dan sonra bir zammı sûre okuyup ayakta iken onbeş defa, (Sübhânallahi velhamdülillâhi velâ ilâhe illâllahü vallahü ekber) dersin! Rüku'a eğilince bunu on defa söylersin! Rüku'dan kalktığında ayakta olduğun hâlde, bunu on defa söylersin! Sonra secdeye varır, orada on defa söylersin! Secdeden kalkıp oturduğunda on defa söylersin! Tekrar secdeye vardığında on defa söylersin! Sonra ikinci rek'ata kalkarsın! Birinci rek'attaki gibi dört rek'atı da kılarsın! Artık senin günâhların Alic'in (yürümekle dört gecede katedilen kumluk bir yer) kumlarının sayısı kadar da olsa, Allahü teâlâ seni bağışlar. Bunu hergün bir defa kılmaya gücün yeterse kıl!

- Yâ Resûlallah, bunu hergün yapmağa kimin gücü yeter.

- Hergün kılmaya gücün yetmezse, her Cum'a bir defa kıl! Her Cum'a kılamazsan, ayda bir defa kıl! Ayda bir defa kılamazsan senede bir defa kıl! Senede bir defa kılamazsan ömründe bir defa olsun kıl!


Namazın önemi

Namazın önemi

Namaz kılmamanın cezâsı çok büyüktür. Hadîs-i şerîfte, “Bir namazı, özürsüz olarak vaktinden sonra kılan, seksen hukbe Cehennemde yanacaktır” buyuruldu. Bir hukbe seksen senedir. Her senesi üçyüzaltmış gündür. Her günü, seksen dünya senesidir.

Kazâya kalan namazı kılacak kadar vakitlerin herbiri geçtikçe, bu bir namazın günâhı kat kat artar. Ya birkaç namaz olursa, cezâsı çok çetin olur. Her ne pahasına olursa olsun, kılmadığımız veya kılamadığımız namazlarımızı bir ân önce, kazâ etmek ve affı için tevbe etmek, çok yalvarmak lâzımdır. Namaz kılmayanın, Allahü teâlânın büyüklüğü karşısında titremesi, erimesi lâzımdır.

Hadîs-i şerîfte buyuruldu ki:

(Namazı özürsüz kılmayan kimseye, Allahü teâlâ onbeş sıkıntı verir. Bunlardan altısı dünyada, üçü ölüm zamanında, üçü kabirde, üçü kabirden kalkarkendir. Dünyada olan altı azap:

1- Namaz kılmayanın ömründe bereket olmaz.

2- Allahü teâlânın sevdiği kimselerin güzelliği, sevimliliği kendine kalmaz.

3- Hiçbir iyiliğine sevap verilmez.

4- Duâları kabûl olmaz.

5- Onu kimse sevmez.

6- Müslümanların birbirlerine yaptıkları iyi duâlarının buna fâidesi olmaz.

Ölürken çekeceği azaplar:

1- Zelîl, kötü, çirkin can verir.

2- Aç olarak ölür.

3- Çok su içse de, susuzluk acısı ile ölür.

Mezarda çekeceği acılar:

1- Kabir onu sıkar. Kemikleri birbirine geçer.

2- Kabri Cehennem ateşi ile doldurulur. Gece, gündüz onu yakar. Cehennem ateşi dünya ateşine benzemez.

3- Allahü teâlâ, kabrine çok büyük yılan gönderir. Dünya yılanlarına benzemez. Hergün, her namaz vaktinde onu sokar. Bir an bırakmaz.

Kıyâmette çekeceği azaplar:

1- Cehenneme sürükleyen azap melekleri yanından ayrılmaz.

2- Allahü teâlâ, onu kızgın olarak karşılar.

3- Hesâbı çok çetin olup, Cehenneme atılır.)

Namaz kılmayanın ömründe, bereket olmaz. Ömründe, hayır ve menfaat görmez. Ömrü çeşitli hastalıklarla, sıkıntılarla geçer. Ma'nevî huzûru olmaz. Sahip olduğu dünyalıklar onu rûhî sıkıntıdan kurtaramaz.

Namaz kılmamakla işlediği bu büyük günâhı anlayan, bunun şuuruna geç de olsa eren kimsenin derhal tevbe edip, namazlarını kazâ etmesi lâzımdır.

Cenâb-ı Hak kullarına karşı çok merhametlidir. Günâhları affetmeyi çok sever. Tekrar tekrar, kâfirlerin ve müslümanların dünyada iken yapacakları tevbeleri kabûl edeceğini bildirmiştir.

Namaz kılmayanların tevbelerinin kabûl olması için de namazlarını kazâ etmeleri, kazâ etmeye kesinlikle niyet edip, kazâ kılmaya başlamaları lâzımdır. Bunun gibi, insanların haklarına tecâvüz etmiş olanların da, önce bu hakları ödemeleri lâzımdır. Kul hakkı çok önemlidir.

Namazları da cemâ'atle kılmalıdır. Cemâ'atten birinin namazı kabûl olursa, onun hürmetine diğerlerinin de namazı kabûl olur. Ayrıca, kimin Cenâb-ı Hakkın sevgili kulu olduğu bilinmez. Cemâ'atin içinde, Allahü teâlânın sevgili bir kulu varsa, onun yüzü suyu hürmetine diğerlerinin namazları kabûl olur.


Namaz kötülüklerden korur

Namaz kötülüklerden korur !

Namaz insanları, çirkin, kötü ve yasak olan şeylerden men eder, korur. Namazını dosdoğru edâ eden mü'minlerin felâh bulacakları âyet-i kerîmede bildirilmiştir.

Evliyânın büyüklerinden Fudayl bin Iyâd hazretleri, önceleri Merv ve Ebyurd şehirleri arasında eşkıyâlık yapardı. Sahranın tenha bir yerinde çadırını kurar, eşkıyâ reisi olduğu için kendisi içerde otururdu.

Arkadaşları yoldan geçen kervanları soyarlar, ele geçirdikleri malların hepsini getirip, Fudayl bin Iyâd'a teslim ederlerdi. O da getirilen malları arkadaşlarına taksim ederdi.

Hayret edilecek bir husustur ki, eşkıyâlık yaptığı hâlde, namaza çok önem verirdi. Kendisi namazını hiç terk etmediği gibi, namaz kılmıyan hizmetçilerini de yanından kovardı.

Bir gün büyük bir kervan geldi. Fudayl bin Iyâd'ın arkadaşları kervanı farkedince yolunu kesmek üzere hazırlanmağa başladılar.

Kervan içinde bulunan zengin birisi, eşkıyâları farketti ve "Altınlarımı öyle bir yere saklıyayım ki, eşkıyâlar eşyalarımızı alırsa hiç olmazsa geriye bunlar kalsın" düşüncesiyle kervandan ayrılıp uygun bir yer aramaya başladı.

Bir çadır gördü, hemen oraya koştu. Orada, birisinin, hem de ta'dil-i erkân üzere, şartlarına uygun olarak, çok düzgün bir şekilde namaz kıldığını gördü... Sevindi, kendi kendine: "Namaz kıldığına göre güvenilir biridir. Altınları buna gönül rahatlığı ile emânet bırakabilirim" diye söyledi. Selâm vermesini bekledi. Sonra:

- Bir miktar altınım var, size emânet etmek istiyorum, dedi.

Fudayl bin Iyâd, çadırın bir köşesini işâret edip:

- Oraya bırak! diye cevap verdi.

Gelen kimse altınları bırakıp kervanın yanına dönünce, eşkıyâların, kervandaki eşyâları alıp götürdüklerini gördü. Biraz sonra kervan hareket edecekti. Hareketten önce koşup emânet bıraktığı altınları almak için çadıra vardı. Baktı ki, biraz önce kervanı soyan eşkıyâlar kervandan aldıkları malları, altınları, emânet olarak bıraktığı kimsenin önüne koymuşlar. O da bunları taksim ediyor. Adam şaşırdı:

- Demek altınları eşkıyâların reisine vermişim, deyip üzüntü ile geri dönmek istedi. Bu arada Fudayl seslendi:

- Niçin gelmiştin, niçin dönüp gidiyorsun?

- Emânet bıraktığım altınları almak için gelmiştim. Fakat, yanlış iş yapmışım...

- Altınlarını, bıraktığın yerden al, biz emânete hıyânet etmeyiz.

Adam şaşkınlık ve sevinç içinde, altınları koyduğu yerden alıp kervana koştu. Fudayl'ın adamları:

- Biz hiç para bulamadık, sen ise bunları geri veriyorsun, dediler.

Fudayl bin Iyâd dedi ki:

- O bana hüsn-i zan etti. Altınları emânet etti. Ben o kimsenin, benim hakkımdaki iyi niyyetini doğru çıkardım. Ola ki, Allahü teâlâ da benim kendisi hakkındaki hüsn-i zannımı doğru çıkarır.

Altınlarını emânet olarak bıraktığı kimse, çadırdan uzaklaşırken, Ankebût sûresinin "Elbette namaz insanı, çirkin ve dinin yasak ettiği şeylerden alıkoyar" meâlindeki âyet-i kerîmesini hatırladı. Sonra, Fudayl bin Iyâd'a, hidâyete kavuşması için hayır duâ etti.

Az zaman sonra da, Fudayl bin Iyâd'a tevbe etmek nasip oldu. Adamları ile beraber tevbe etti. Aldığı malları fazlasıyla sahiplerine geri verdi. Herkes ile helâllaştı. Samimi tevbesi onu, Allahın sevgili kulları arasına soktu. Daha sonra birçok kerâmetleri görüldü.


Önce borçlar sonra nafileler

Önce borçlar sonra nafileler!

Nâfile ibâdetlerin sevâbına kavuşabilmek için, îmânda ve farzlarda kusûr olmamak ve günahlara tevbe etmek ve ibâdet olarak yapmağa niyyet etmek şartdır. Farz borcu olanın, sünnetleri, nafileleri kabul olmaz.

Abdülkâdir-i Geylânînin hazretleri “Fütûhulgayb” kitâbının ve bunun, Abdülhak Dehlevî, fârisî şerhinin, Hindistân baskısı, ikiyüzyetmişdördüncü sahîfede, Hz. Alî aşağıdaki hadîs-i şerîfi haber verdi:

Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, “Farz namazı kılmamış olanın nâfile namazları kılması, vakti temâm olmuş hâmile kadına benzer. Çocuğu olacağı günlerde, çocuğu düşürür, aldırır. Çocuğu yok olduğu için, bu kadına, hâmile denemez. Ana da denemez. Bu kimse de böyledir. Farz namazlarını ödemedikce, Allahü teâlâ, nâfile namazlarını kabûl etmez”.

Büyük âlim, hadîs-i şerîf mütehassısı Abdülhak Dehlevî hazretleri, bu kitâbı fârisî şerh ederken buyuruyor ki, “Bu hadîs-i şerîf, farz borclarını kazâ etmeyip de, sünnetleri ve nâfileleri kılanların, boş yere uğraşdıklarını bildirmekdedir. Çünkü, farz ve vâcib olmıyan namazlara nâfile namâz denir. Farzlarla birlikde kılınan nâfilelere (Müekked sünnet) namâzlar denir. Farzla birlikde kılınması bildirilmiyenlere (Zevâid sünnet) namazları denir”.

Farz namazın önemi ile ilgili hadis-i şeriflerde buyurdu ki:

“Kıyâmet günü, îmandan sonra, ilk suâl namazdan olacaktır”

“Allahü teâlâ buyuracak ki, “Ey kulum, namaz hesabının altından kalkarsan, kurtuluş senindir. Öteki hesapları kolaylaştırırım!”.

“Bir namazı, bilerek, özürsüz kılmıyan kimse, bir hukbe Cehennemde kalacaktır!” (Bir hukbe seksen senedir.)

Dört mezhebin fıkıh bilgilerinde mütehassıs olan S. Abdülhakim Arvasî hazretleri, “Yıllarca kaza borcu olan, sünnetleri kılarken, kaza namazına niyet ederek kılmalıdır. Böyle niyet etmek, dört mezhepte de gerekir. Hanefî mezhebinde, namazı özürsüz kazaya bırakmak ekber-i kebâirdir. Bu çok büyük günah, her namaz kılacak kadar boş zaman geçince, bir misli artmaktadır. Çünkü, namazı boş zamanlarda hemen kaza etmek de farzdır.

Hesaba, sayıya sığmıyan bu müdhiş günahtan ve azâbından kurtulmak için, sabah namazından başka dört vakit namazın sünnetlerini ve Cuma namazlarının ilk, son ve vakit sünnetlerini kılarken, kılınmamış farz namazını ve yatsının son sünnetini kılarken vitr namazını kaza etmeye niyet ederek kılmalıdır. Böyle olduğunu isbât eden delîller, Hanefî âlimlerinin kitaplarında pek çoktur.

Sünnetleri kaza niyetiyle kılmak için, öğle namazının ilk dört rekât sünnetini kılarken, ilk kazaya kalmış öğlenin farzını niyet ederek, kaza kılmalıdır. Öğlenin son sünnetini kılarken, ilk kazaya kalmış sabahın farzını niyet ederek, kaza kılmalıdır. İkindinin sünnetini kılarken, ikindi farzını niyet ederek, kaza kılmalıdır. Akşamın sünnetini kılarken, üç rekât akşam farzını niyet ederek, kaza kılmalıdır. Yatsının ilk sünnetini kılarken, yatsı farzını ve son sünnetini kılarken de, ilk kazaya kalmış vitri niyet ederek üç rekât olarak, kaza etmelidir. Böylece her gün bir günlük kaza ödenir. Terâvîh namazlarını kılarken de, kaza niyet ederek, kaza kılmalıdır. Kaç senelik kaza namazı varsa, buna, o kadar sene devam etmelidir. Kazalar bitince, yine sünnetleri kılmaya başlamalıdır” buyuruyor.


Diğer fetvalar

Sünnetleri kılarken kaza namazına da niyet etmek gerektiği, Trablus Fetva emini Ramiz-ül-mülk'ün, Eşşihab'daki fetvasında da bildirilmektedir. Tatarhaniyye'de, “Sünnet kılarken kaza namazına da niyet etmek daha iyidir” deniyor. (Uyun-ül-besair s. 103)

Sünnetleri kılarken, kazaya niyet edilirse, sünnetler de kabul olur. (Fetava-i kübra)

Sünnet yerine kaza kılan, sünneti terk etmiş olmaz. Fakat sünnetin sevabına kavuşmak için, kazayı kılarken, sünneti kılmaya da niyet etmelidir. Vaktin farzını kılarken, sünnete de niyet edilirse, sünnet sahih olmaz. Fakat, kaza kılarken sünnete de niyet etmek sahih olur. (Eşbah)

Büyük âlim İbni Nüceym'e soruldu ki, kaza namazı olan kimse, sünnetleri kılarken kazaya niyet ederek kılsa, sünnetleri terk etmiş olur mu? Cevabında, “Sünnetleri terk etmiş olmaz. Çünkü sünnetleri kılmaktan maksat, o vakit içinde farzdan başka bir namaz daha kılmaktır. Kaza kılmakla, sünnet de yerine getirilmiş olur.” (Nevadir-i fıkhiyye fi mezheb-il-eimmet-il Hanefiyye s. 36)


İkinci Bölüm

İkinci Bölüm

MÜBAREK ÜÇ AYLAR

Mübârek aylar ve günler

Dinimiz, mubârek aylara, günlere, gecelere önem vermiştir. Allahü teâlâ, kullarına çok acıdığı için, bazı gecelere kıymet vermiş, bu gecelerdeki, duâ ve tevbeleri kabul edeceğini bildirmişdir. Kullarının çok ibâdet yapması, duâ ve tevbe etmeleri için bu geceleri sebep kılmıştır.

Kıymetli geceye, kendinden sonra gelen günün ismi verilir. Önceki günü öğle namazı vaktinden, o gecenin fecrine yani imsak vaktine kadar olan zamandır. Yalnız, Arefe ve üç kurban günlerinin geceleri böyle değildir. Bu dört gece, bu günleri takip eden gecelerdir. Bu geceleri ihyâ etmeli, yanî kaza namazları kılmalı, Kur’ân-ı kerîm okumalı, duâ, tevbe etmeli, sadaka vermeli, Müslümanları sevindirmeli, bunların sevâblarını ölülere de göndermelidir. Bu gecelere saygı göstermelidir. Saygı göstermek, günah işlememekle olur.

Gecenin oniki kısmından bir kısmını mesela bir sâat kadarını ihyâ etmek, bütün geceyi ihyâ etmek olur. Yaz ve kış geceleri için hep böyledir. Fıkıh kitâblarında saat demek, bir miktar zaman demektir.

İnsan, varlıklar içinde en mümtaz ve en mükerrem bir şekilde yaratılıp yükselmelere ve alçalmalara müsait, duygu ve kabiliyetlerle donatılmıştır. İnsan, yüce yaratıcı tarafından bu dünya "Eşref-i mahluk" olarak gönderilmiştir. Bunun yanında insanı imtihana da tabi tutmuştur.

İşte üç aylar ve bu aylardaki mübârek geceler, nefis ve şeytan tuzağına düşmüş ve her iki dünyasını zindana çevirecek günah, isyan ve gaflet bataklığında boğulmakla karşı karşıya gelmiş insanın kurtuluşu için uzatılan can simididirler.

Mübârek aylar ve geceler günahkâr ve yaratılış gayesini unutan insanlara kerem ve ihsan sahibi yüce Allah tarafından tanınan ve eğer değerlendirilirse çok büyük kazançlara vesile olan bir fırsattır.

Bu aylarda ve gecelerde içimizi ve dışımızı bilen Rabbimize karşı, nefsimizi muhasebeye çekmeli, O'nun bizim dünya ve âhıret hayatımızı Cennet'e çevirmek için gönderdiği İslâma tam teslim olup olmadığımızı gözden geçirmeli, hiç vakit geçirmeden İslâmın rahmet, bereket, mağfiret, fazilet ve hayat bahşeden çeşmesinden kana kana nasip almak için bu ayları, günleri başlangıç yapmalıyız.


RECEB AYI

RECEB AYI

Mübârek üç ayların ilki olan Receb ayıdır. Receb, “Tercîb” kelimesinden gelmektedir. Bu da ta'zîm ve hürmet manasına gelmektedir.

Allahü teâlâ, bu ayda oruç tutanların, bu aya saygı gösterenlerin, günahlarını affeder, çok sevap ve üstün dereceler ihsân eder.

Receb ayının üstünlükleri hadîs-i şerîflerde şöyle bildirildi:

“Receb, Allahü teâlânın, Şâban benim ve Ramazan ümmetimin ayıdır”

“Receb-i şerîfte bir kimsenin tuttuğu bir orucun sevabı, o kimsenin otuz sene nâfile oruç tutmasına eşittir.”

“Bir kimse, Allahü teâlânın ay'ı olan Receb ayında bir mü'min, kardeşini gam ve üzüntüden kurtarırsa, Allahü teâlâ, ona Firdevs'te gözünün görebildiği kadar büyük bir köşk ihsân eder. Uyanınız, kendinize geliniz ve Receb ayına hürmet ve ikrâm ediniz ki, Allahü teâlâ da size, ikrâm ve ihsân etsin.”

“Cennette bir nehir vardır. Ona Receb denir. Sütten beyaz, baldan tatlıdır. Receb ayında bir gün oruç tutana Allahü teâlâ Kıyâmet günü o nehirden su verir.”

Ömer bin Abdülaziz hazretleri buyurdu ki:

“Senede dört geceye dikkat edip, ibâdetle geçirmek lâzımdır. Allahü teâlâ o gecelerde rahmetini saçar. Bu geceler, Recebin ilk cuma gecesi, Şâbanın onbeşinci gecesi, Ramazanın yirmi yedinci gecesi ve Ramazan bayramı gecesidir.”

Receb ayında yapılan iyilikler, tutulan oruçlar, günahları temizler. Zîra Receb-i şerîfin isimlerinden birisi de “Şehrü'l mutahhar” dır. Günahlardan temizlenilmesi ve yüksek derecelere kavuşulması sebebi ile bu isim verilmiştir.

Receb, tevbe, hürmet ve ibâdet ayıdır. Şâban, muhabbet ve hizmet ayıdır. Ramazan ise, yakınlık ve ni'met ayıdır.

Zünnûn-i Mısrî hazretleri buyurdu ki:

“Receb tohum ekme, Şâban sulama, Ramazan ise, hasat ayıdır. Yâni ekip suladığını biçip toplayacak bir aydır. Herkes ektiğini biçer. Amelinin, ibâdetinin karşılığını alır. Tohum ekmeyen, hasat mevsimi gelince pişman olur.”

Receb ayının magfirete, Şâban ayının şefâ'ate ve Ramazan ayının da sevapların kat kat verilmesine mahsus olduğu bildirilmiştir.

Bu aylara hürmet etmek, günahlardan uzaklaşmakla ve ibâdetleri yapmakla olur. Hürmet edip, saygı gösteren, kat kat karşılığını görecektir. Hadîs-i şerîfte buyuruldu ki:

“Receb, Allahü teâlânın ayıdır. Receb ayına ikram edene, saygı gösterene, Allahü teâlâ dünyada ve âhırette ikram eder.”

Bâzı âlimler de şöyle buyurdu ki: "Yıl ağaç gibidir. Receb ayı, ağacın yapraklı olduğu, Şâban meyveli, Ramazan ise, meyvesinin toplanacağı zaman gibidir. Receb Allahü teâlâdan mağfiret, Şâban şefâ'at, Ramazan sevabların kat kat olduğu aydır."

Peygamber efendimiz, Receb ayı gelince;

"Yâ Rabbî, bize Receb ve Şâbanı mübârek eyle ve bizi Ramazana eriştir." diye duâ ederdi.

Hazret-i Ali yılda dört geceyi tamamen ibâdetle geçirirdi.

Bu geceler; Receb-i şerîfin ilk gecesi, Ramazan bayramı ve Kurban bayramı geceleri ve Şâban-ı şerîfin onbeşinci gecesidir.


Recep ayındaki namaz ve duâ

Recep ayındaki namaz ve duâ

Peygamber efendimiz, Receb ayının hilâlini görünce Selmân-ı Fârisî hazretlerine şöyle buyurdu:

“Ey Selmân, erkek ve kadın mü'minlerden biri Recebde her rek'atında fâtiha-i şerîfeyi bir kere, ihlâs-ı şerîfi ve Kâfirûn sûresini üç kere okuyarak otuz rek'at namaz kılsa, Allahü teâlâ onun günahını elbette magfiret eder ve ona yılın bütününü oruç tutmuş gibi sevab verir. O kimse gelecek yıla kadar namaz kılanlardan olur ve mahşer yerinde susuzluktan emîn olur”.

Selmân-ı Farisi hazretleri bu namazı ne şekilde ne zaman kılayım, diye sorduğunda, Resûlullah efendimiz buyurdu ki: “Ey Selmân Receb ayının birinci günü on rek’at kılarsın. Her rek’atta bir fâtiha, üç ihlâs ve üç kâfirûn sûresini okursun. Selâm verdiğinde ellerini kaldırıp: La ilâhe illâllahü vahdehü lâ şerîkeleh, lehül mülkü ve lehül hamdü, yuhyi ve yümîtü ve hüve hayyün lâ yemûtü biyedihil hayr ve hüve alâ külli şey’in kadîr, yâ rabbî, sen vermek isteyince kimse engel olamaz, sen ma’ni olunca, kimse berşey veremez” dersin. Sonra ellerini yüzüne sürersin.

Sonra ayın ortasında on rek’at kıl. Her rek’atta bir fâtiha, bir ihlâs ve üç kâfirûn sûresini okursun. Selâm verince iki elini gök yüzüne doğru kaldırıp: “Lâ ilâhe illâllahü vahdehû lâ şerîkeleh lehül mülkü ve lehül hamdü yuhyi ve yümîtü ve hüve hayyün lâ yemûtü biyedihil hayr ve hüve alâ külli şey’in kadîr. İlâhen vâhiden, ferden, sameden, vitren ve lem yettehız sâhibeten ve lâveleda” deyip ellerini yüzüne sürersin.

Ayın sonunda da on rek’at kılar, her rek’atta bir kere fâtihayı, üç kere ihlâsı ve üç kere kâfirûn sûresini okur, selâm verdiğinde ellerini kaldırıp: Lâ ilâhe illâllahü vahdehû lâ şerîkeleh, lehül mülkü ve lehül hamdü yuhyî ve yümîtü ve hüve hayyün lâ yemûtü biyedihil hayr ve hüve alâ âlihittâhirîne ve lâ havle ve lâ kuvvete illâ billâhil aliyyil azîm” der, her ne istersen duân makbûl olur. Her rek’at için sana milyon rek’at namaz sevâbı verilir” buyurdu.

Selmân-ı Fârisî, bu hedis-i şerifi bildirdikten sonra, ben bu hadîs-i şerîfteki sevab ve sonsuz lütufları ve inâyetleri görünce şükür secdesi yaptım, buyurdu. (Kaza borcu olanların bunun yerine kaza kılmaları lazımdır. Böyle yapılırsa hem borçtan kurtulmuş olur hem de daha çok sevap kazanılmış olur. Kaza borcu olanın nafile namazları kabul olmaz.Teferruatlı bilgi için, Tam İlmihal Seadet-i Ebediyye, kitabına müracaat edilebilir)


Recep ayında oruç

Recep ayında oruç

Bir defasında, Peygamber efendimiz, Receb ayında tutulacak oruçların fazîletini anlatıyordu. Orada bulunanlardan, yaşı ve pîr-i fânî bir zât ayağa kalkıp:

- Yâ Resûlallah, ben Receb ayının hepsini oruçlu geçiremem, dediğinde; Peygamber efendimiz:

- Sen Receb ayının birinci, onbeşinci, sonuncu günleri oruç tut, hepsini tutmuş sevabına kavuşursun. Çünkü sevaplar on misli yazılır. Fakat sen Receb-i şerîfin ilk cuma gecesinden gafil olma ki, melekler o geceye Regâib gecesi demişlerdir. Zîra o gece, gecenin üçte biri geçtikten sonra göklerde ve yerde bir melek kalmaz, hepsi Kâ'be-i muazzama etrafında toplanırlar. Allahü teâlâ onlara hitâben:

"Ey meleklerim dilediğinizi benden isteyiniz." buyurur. Onlar:

"Yâ Rabbî, istediğimiz, Receb ayında oruç tutanları mağfiret etmendir." deyip, isteklerini arzederler. Allahü teâlâ:

"Ben, Receb ayında oruç tutanları mağfiret ettim “buyurur.

Yine Peygamber efendimiz buyurdu ki:

“Receb ayında bir gün, bir gece vardır ki, bir kimse o gün oruç tutsa, gecesinde namaz kılsa, ibâdete devam eylese, bir senenin bütün günlerini oruç tutmuş, bütün gecelerini ibâdetle geçirmiş sevâbı verilir. O gün Recebin yirmiyedinci günüdür.”


Recep ayına hürmetin karşılığı

Recep ayına hürmetin karşılığı

Receb ayı, Âdem aleyhisselâmdan beri kıymetli idi. Bu ayda muharebe etmek günah idi. Her ümmet, bu aya saygı gösterirdi.

Îsâ aleyhisselâm zamanında bir genç, güzel bir kıza tutulmuştu. Ona kavuşmak için çırpınıyordu. Nice zaman sonra söz aldı. Bir akşam, bir yerde buluştular.

Genç, pek sevinçli idi. Aylardır bu zamanı bekliyordu. Genç ansızın, pencereden hilâli, yeni ayı gördü. Kıza:

- Bu hangi aydır, dedi. Kız da:

- Receb ayı, diye cevap verdi.

Genç birden toparlandı. Kız bu âni değişikliğe çok şaşırdı:

- Ne oluyorsun, ne oldu sana birden, diye sordu.

Genç, şöyle cevap verdi:

- Babalarımdan işittim. Receb ayında günah işlenmez. Bu aya saygı gösterilir, deyip, özür diledi ve evine gitti.

Allahü teâlâ, Îsâ aleyhisselâma vahy gönderip, olanları bildirdi. "Bu genci ziyâret et! Selâmımı söyle!" buyurdu.

Genç, Receb ayına gösterdiği bu saygı için, büyük bir peygamberin kendine gönderildiğine sevinerek îmân etti. İyi bir mü'min oldu. Receb ayına gösterdiği bu saygı sebebi ile, îmân şerefine kavuştu.

Bu mübârek zamanlarda va'dedilen sevâblara kavuşabilmek için, her şeyden önce i'tikadı düzeltmelidir. İlmihal bilgilerini, ibâdetleri, haramı ve helali öğrenmeli ve yaşayışı bunlara uygun hale getirmelidir. Çok tevbe ve istigfar etmeli, kazaya kalmış oruç ve namazları, bu günleri vesile ederek hemen kaza etmeye başlamalıdır.

Fırsatı, ganîmet bilmelidir. Bu günlere bir daha kavuşup, kavuşamayacağımız belli değildir. Bu günleri fırsat bilerek günahlara istigfar etmeli, Allahü teâlânın affetmesi için yalvarmalıdır. İbâdetleri yapmalı, ömrü zayi etmemelidir.


Hazret

Hazret-i Ali'nin Duâsı

Hazret-i Hüseyin anlatır:

Recep ayıydı. Babamla beraber Kâ'be-i şerîfteydik. Kâ'bede ağlayıp, sızlayarak Allahü teâlâya duâ eden bir kimsenin sesini işittik. Babam, bu kimseyi çağırmamı söyledi. Hemen gidip o kimseyi buldum. Güzel yüzlü, temiz bir kimseydi. Fakat, sağ yanı felç olmuş, hareketsizdi. Kendimi tanıtıp, babamın kendisini beklediğini söyleyince hemen kalktı. Kendisine yardım ettim. Beraberce babamın yanına geldik. Babam:” Sen kimsin ve bu halin nedir?” diye sorunca adam şunları anlattı:

Ey mü'minlerin emiri, Allahü teâlâ tarafından cezaya çarptırılan kimsenin hali nasıl olur? İsmim Menazil bin Lahık'tır. Ben vaktimi oyun ve eğlence ile geçirdim. Hep nefsimin arzuları peşinde koşardım. Mübârek aylara hürmet etmez, mübârek aylarda ve gecelerde günah işlemeye devam ederdim. Salih bir babam vardı. Beni günahlardan vazgeçirmek için uğraşırdı. Yine bu kıymetli ayların birinde bana dedi ki:

- Allahü teâlânın azabı şiddetlidir. Bir anda kahredebilir. Kötü arkadaşlardan vazgeç! Bu kötü işleri bırak! Zîrâ melekler ve bu aylar senden şikâyet ederler.

Nasîhata hiç tahammülüm olmadığı için, babamın üzerine yürüyüp onu dövdüm ve susturdum. Babam benim bu yaptığıma çok üzülmüştü. Bunun üzerine, yedi gün oruç tutup, Kâ'be-i muazzamaya gitti. Yanında ben de vardım. Burada şöyle duâ etti:” Ey Rabbim! Mazlumların âhını yerde bırakmazsın. Bu mübârek ayda, bu mübârek yerde yapılan duâları reddetmezsin. Benim hakkımı oğlumdan al, oğlumun bir tarafını kurut!”

Daha babam duâsını bitirmemişti ki, sağ tarafım felç olup, kurumuştu.

Baban bu halimi ,çok üzüldü, duâsının bu kadar çabuk kabûl edileceğini düşünememişti. Perişan halde beraber geri döndük. Ben yaptıklarımdan çok pişman olmuştum, fakat olan olmuştu. Babam da benim bu halimi gördükçe o da çok üzülüyordu.

Nihayet dayanamayıp, yine Kâ'be-i şerîfin huzurunda benim, iyileşmem, eski halime dönmem için duâ etmek niyyetiyle hayvana binip yola çıktı. Fakat, yolda hayvandan düşüp öldü. böylece artık iyileşme ümidim kalmadı. İşte bu halimle her gün gelip burada cenâb-ı Hakka yalvarıyorum. İnşaallah Rabbim, yine içinde bulunduğumuz şu mübârek aylar hürmetine duâmı kabûl eder de perişan halden kurtulurum.

Hazret-i Hüseyin sonrasını şöyle anlatır:

Babam, adamın bu halini görünce dayanamadı, bu kimseye bir duâyı öğretti. Ertesi gün bizim yanımıza hiçbir şeyi kalmamış olarak geldiğinde, sordum:

- Bu hale nasıl geldin?

- Akşam eve gittiğimde, babanızın öğrettiği duâyı okuyacaktım. O ara uykuya daldım. Rü'yâmda, bana bir ses "Allahü teâlâ sana yetişir. Sen öyle bir duâ öğrendin ki, bu ism-i a'zamdır. Onunla duâ olunduğunda kabûl olunur, onunla istediğin verilir." dedi.

Sevinç içinde uyandım. O arada tekrar bir ağırlık bastı, yine uyudum. Bu defa rü'yâda Resûlullahı gördüm. Halimi kendilerine arzettim. İnci saçılan mübârek dilinden:

- Amcamın oğlu Ali'nin öğrettiği duâyı oku! Sana ism-i a'zamı öğretti. Onunla duâ kabûl olur, istenen şey verilir, buyurdu. Ben de:

- Yâ Resûlallah! Mübârek ağzınızdan da o duâyı dinlemeği arzu ederim, diye yalvardığımda bana o duâyı söyledi. Duâ şöyleydi:

"Allahümme innî es'elüke yâ âlimel hafiyye, ve yâ men-is-semâu bikudretihi mebniyye, ve yâ men-il-erdu biizzetihi mudhıyye, ve yâ men-iş-şemsü vel-kameru binûri celâlihi müşrika ve mudıyye ve yâ mukbilen alâ külli nefsin mü'minetin zekiyye ve yâ müsekkine ra'b-el-hâifîne ve ehl-et-takıyye, yâ men havaicul-halki indehü makdıyye, yâ men necâ Yûsüfe min rıkk-il-ubûdiyye, yâ men leyse lehü bevvâbün yûnâdî velâ sâhibun yağşa ve lâ vezîrun yu'tî ve lâ gayruhu rabbün yud'a ve lâ yezdadu alâ kesretil-havaici illâ keremen ve cûden ve sallallahu alâ Muhammedin ve âlihi ve a'tini süâli inneke alâ külli şey'in kadîr." (67/1)

Ben de onu okuyup hemen uyandım. Kendimi, yakalanmış bulunduğum hastalık ve sakatlıktan, felçli halden kurtulmuş halde buldum.

Hazret-i Ali buyurdu ki: “Bu duâya sımsıkı sarılın. Çünkü o Arş-ı a'zamın hazinelerinden bir hazinedir.” (Gunyetüt-Tâlibîn)

Ayrıca Receb ayında her gün şu duâ okunmalıdır:

“Allahümme bârik lenâ fî Racebe ve şâbane ve belliğnâ Ramazâne” (Allahın, Receb ve Şâbanı bize mübarek eyle, bizi Ramazana yetiştir!)


ŞÂBAN AY

ŞÂBAN AY’I

Dînimizin kıymet verdiği mübârek aylardan ikincisi, Şâban ayıdır. Allahü teâlâ, kullarına çok acıdığı, bir annenin yavrusuna olan merhametinden daha fazla merhametli olduğu için, ba'zı ay ve günlere kıymet vermiştir.

Bu gün ve aylarda yapılan ibâdetlere, hayırlara daha çok sevap vereceğini bildirmiştir. Bunun için tevbe, istigfâr etmeli, yalvarıp af ve âfiyeti istemeli, bu ayları günleri fırsat bilmelidir.

Bizim için büyük bir fırsat olan aylardan biri de Şâban ayıdır. Allahü teâlâ, Şâban ayını, Resûlullah efendimize mahsûs kılmıştır. Hadîs-i şerîflerde bu ayın önemi şöyle bildirildi:

“Şâban-ı şerîf, benim kendime mahsûs bir aydır. Hak teâlâ hazretleri arş-ı a'lânın meleklerine azamet-i şâniyle buyurur ki: "Ey benim meleklerim, gördünüz mü, benim kullarım Habîbimin ayına nasıl ta'zîm ve hürmet ediyorlar. İzzim, celâlim hakkı için ben de kullarımı afv-ü mağfiretime nâil eyledim."

“Şâban benim ayım, Recep Allahü teâlânın ayı, Ramazan da benim ümmetimin ayıdır. Şâban günahlara keffâret ayı, Ramazan ise günahları temizleyici aydır.”

Şâban-ı şerîfte imkânı olup, gücü yetenlerin oruç tutmasının çok sevap olduğu bildirilmiştir. Yalnız bu oruçları tutarken, harâmlardan, günah işlemekten de çok sakınmalıdır.

Kazancına dikkat etmeli, helâlden kazanmalıdır. Bu aylarda oruç tutmaya gücü yetmiyenlerin veya iş sahiplerinin, Ramazan-ı şerîfe kuvvetli girmek için oruç tutmamaları daha iyidir. Çünkü, Ramazan orucu farzdır. Nâfile için, farzı elden kaçırmamalıdır.

Kazâ borcu olanlar, bu ayda tutacakları oruçlara, kazâ olarak niyyet etmelidir. Böylece, hem kazâ borcu ödenmiş olur, hem de bu ayda tutulmasının sevabına kavuşulmuş olur.

Şâban-ı şerîfte oruç tutmanın fazîleti hadîs-i şerîflerde şöyle bildirildi:

“Her kim, Şâban-ı şerîfte üç gün oruç tutarsa, Hak teâlâ, Cennet-i a'lâda ona bir yer hazırlar.”

“Her kim Şâban-ı şerîfte bir gün oruç tutsa, o kul Cehennem azâbında kurtulup, dünya ve âhıret için istediği mertebe ve dereceye vâsıl olur. Eğer iki gün tutarsa, kabirde bir melek ona arkadaş olur. Şâyet üç gün tutarsa Hak teâlâ hazretleri, o kulu kıyâmet gününde velîler kısmına ilhak edip, Cennet-i a'lada cemâlini o kula müyesser kılar.”

“Şâban, Recep ile Ramazan ayları arasında bir aydır. İnsanlar bundan gâfildir. Hâlbuki Şâban ayında kulların ameli Allahü teâlânın dergahına çıkarılır. Ben, Şâbanda oruçlu olduğum hâlde amelimin çıkarılmasını arzû ederim.”


Resûlullah en çok Şâban ayında oruç tutardı

Resûlullah en çok Şâban ayında oruç tutardı

Şâban ayının ekserisini, hattâ tamamını oruçlu geçirmek çok iyi olur. Peygamber efendimiz, diğer aylara göre Şâban ayında daha çok oruç tutardı.

Hazret-i Aişe vâlidemiz buyurdu ki:

“Resûlullahın, hiçbir ayda Şâban ayından daha fazla oruç tuttuğunu görmedim. Hemen hemen Şâban ayının tamamını oruçla geçirirdi.”

Ramazandan sonra en fazîletli orucun hangisi olduğu suâl edilince Peygamber efendimiz, “Şâban ayında tutulan oruçtur.” buyurdu.

Allahü teâlâ günahları affetmek için böyle mübârek ayları, günleri, geceleri sebep yaratmıştır. Allahü teâlânın bu ni'metinden istifâde etmeye çalışmalıdır! Fırsatı kaçırmamalıdır.

Şâban-ı şerîf, hayırların çoğaldığı, bereketlerin indiği, hatâların terk edildiği, günahların örtüldüğü bir aydır.

Ba'zı âlimler de şöyle buyurdu: "Yıl ağaç gibidir. Receb ayı, ağacın yapraklı olduğu, Şâban meyveli, Ramazan ise, meyvesinin toplanacağı zaman gibidir. Receb Allahü teâlâdan magfiret, Şâban şefâ'at, Ramazan sevâbların kat kat olduğu aydır."

Aişe Validemiz, “Yâ Resûllah, seni Şâban ayında oruçlu görüyorum, hikmeti nedir? diye sorduğunda, Peygamberimiz, “Ey Âişe, Şâban öyle bir aydır ki, o senenin içinde ölecek kimselerin isimleri deftere yazılıp Melek-ül mevte, can alıcı meleğe teslîm olunur. Ben ancak oruçlu bulunduğum halde ismimin deftere geçirilmesini arzû ederim” buyurdu.

Yine Peygamberimiz, “Şâban ayının son Pazartesi günü oruç tutanın günahları mağfiret olunur” buyurdu. Enes bin Mâlik hazretlerinin bildirdiği hadîs-i şerîfte: “Şâban ayına, Şâban denmesi, ondan Ramazan için büyük hayırların geçmesi, Ramazan ayına Ramazan denmesi, bu ayda günahların yanması sebebiyledir” buyuruldu.


Şâban ayı seçilmiş ay

Şâban ayı seçilmiş ay

Allahü teâlâ Kur’ân-ı kerîmde Kasas sûresi altmışsekizinci âyetinde: “Senin rabbin dilediğini yaratır ve seçer” buyurmuş ve her şeyden dört şeyi, sonra onlardan da birini seçmiştir:

Günlerden, Ramazan bayramı, Kurban bayramı, Arife günü ve Aşûre günü’nü seçmiş, olanlardan da “Arife gününü” seçmiştir. Gecelerden, Berat gecesi, Kadir gecesi, Cuma gecesi ve bayram gecesini seçmiş, onlardan da “Kadir gecesini” seçmiştir.

Aylardan Receb, Şâban, Ramazan ve Muharremi seçmiş, onlardan da “Şâbanı” seçmiştir. Onu Resûlullaha mahsûs ay kılmıştır. Resûlullah peygamberlerin en üstünü olduğu gibi, onun ayı olan Şâban ayı da, ayların en üstünü olmuştur.

Hadîs-i şerîfte: “Şâban benim ayım, Recep Allahü teâlânın ayı, Ramazan da benim ümmetimin ayıdır. Şâban günahların kefâret ayı, Ramazan ise, günahların temizleyici ayıdır” buyuruldu.

Yine hadis-i şerîfte: “Receb ayının diğer aylara olan üstünlüğü, Kur’ân-ı kerimin diğer kitaplar üzerine olan üstünlüğü gibidir. Şâbanın diğer aylardan üstünlüğü, benim diğer peygamberlerden üstünlüğüm gibidir. Ramazanın diğer aylardan üstünlüğü, Allahü teâlânın diğer insanlar üzerine üstünlüğü gibidir.” buyuruldu.

Enes bin Mâlik hazretleri anlatır: Resûlullahın eshâb-ı kirâmı, Şâban ayının hilâlini görünce, Mushaf-ı şerîf üzerine kapanıp, Kur’ân-ı kerîm okumağa devam ederlerdi. Müslümanlar bu ayda, mallarının zekâtını çıkarıp, Ramazân-ı Şerîfte oruç tutacaklara kuvvet ve kudret bahşetmek için, fakîr, miskin ve zaiflere verirlerdi. Hâkim ve vâliler, zindan ve hapishanede olanları huzûrlarına getirip cezalarını hafifletir veya serbest bırakırlardı. Tüccârlar, borçlarını öder, alacaklarını alırlardı. Ramazan ayını görünce de gusül edip, itikâfâ çekilirlerdi.


Şâban salevât

Şâban salevât-ı şerife ay’ı

Şâban öyle bir aydır ki, ondan hayırlar açılır, bereketler iner, hatâlar terkolunur, günahlar örtülür. Bu ayda Peygamber efendimize çok salevat-ı şerife getirilir. Şâban ayı, Peygamber efendimize salevât ayıdır. Nitekim Allahü teâlâ Ahzab sûresi elli altıncı âyetinde: “Elbette ki, Allahü teâlâ ve melekleri peygamberi üzerine salât ederler. Ey imân edenler! Siz de ona salât ve selâm okuyun” buyuruyor.

Resûlüllah efendimiz, “Bir kimse bana bir kere salât okusa, Allahü teâla ona on salât eder, ya’ni ona on rahmet bahşeder” buyurdu. Gafletten uyanıp, tevbe istigfâr etmeli ve bu şekilde Ramazan ayı için hazırlanmalıdır.Bunun için aklı olan her mü’minin Şâban ayında gafil bulunmayıp, günahlardan temizlenme ve geçmişte işlemiş olduğu günahlara tevbe ve istiğfar ederek, Ramazan ayını karşılamak için, müsâid ve hâzır olmağı ve Şâban ayında Allahü teâlâya sığınıp yalvarmağı, bu ayın sâhibi Muhammed (Sallallahü aleyhi ve sellem) vâsıtası ile Allahü teâlâya kavuşmağa çalışması lâzımdır. Bunun için de bu ayda Peygamber efendimize çok salevât-ı şerîfe getirmelidir.


RAMAZAN AYI

RAMAZAN AYI

Âdem aleyhisselâmdan beri oruç tutulurdu. Daha önceki ümmetler de oruç tutardı. Meselâ, Davûd aleyhisselâm, birgün oruç tutar, bir gün yerdi. Bir sene böyle devam ederdi. Bunun en fazîletli oruç olduğunu, Peygamber efendimiz haber vermiştir.

Oruç tutmak bize, yâni ümmet-i Muhammede hicretten yâni Peygamber efendimizin Mekke'den Medine'ye hicretinden onsekiz ay sonra, Şâban ayının onuncu günü, Bedir gazâsından bir ay önce farz oldu.Ramazan, yanmak demektir. Çünkü bu ayda oruç tutan ve tevbe edenlerin günahları yanar, yok olur.

İslâmın beş şartından dördüncüsü, mübârek Ramazan ayında, hergün oruç tutmaktır.

Resûl aleyhisselâm, “Ramazan ayı gelince, Cennet kapıları açılır. Cehennem kapıları kapanır ve şeytanlar bağlanır.” buyurdu.

Peygamber efendimiz, Şâban ayının son günü bir hutbesinde şöyle buyurdu:

“Ey müslümanlar! Üzerinize öyle büyük bir ay gölge vermek üzeredir ki, bu aydaki bir gece ki bu Kadir gecesidir, bin aydan daha faydalıdır. Allahü teâlâ, bu ayda, hergün oruç tutulmasını emretti. Bu ayda, geceleri terâvîh namazı kılmak da sünnettir.

Bu ayda, Allah için ufak bir iyilik yapmak, başka aylarda, farz yapmış gibidir. Bu ayda, bir farz yapmak, başka ayda yetmiş farz yapmak gibidir.

Bu ay, sabır ayıdır. Sabredenin gideceği yer Cennettir. Bu ay, iyi geçinmek ayıdır.

Bu ayda mü'minlerin rızkı artar. Bir kimse, bu ayda, bir oruçluya iftâr verirse, günahları affolur. Hak teâlâ, onu Cehennem ateşinden âzâd eder. O oruçlunun sevabı kadar, ona sevap verilir.”

Resûlullahın bu hutbesini dinliyen Eshâb-ı kirâm, dediler ki:

“Yâ Resûlallah! Her birimiz, bir oruçluya iftâr edecek, onu doyuracak kadar zengin değiliz. Bu büyük sevaptan mahrum mu kalacağız?”

Resûl "aleyhisselâm" Eshabına şöyle cevap verdi:

“Bir hurma ile iftâr verene de, yalnız su ile oruç açtırana da, biraz süt ikrâm edene de, bu sevap verilecektir. Bu ay, öyle bir aydır ki, ilk günleri rahmet, ortası af ve mağfiret ve sonu Cehennemden âzâd olmaktır. Bu ayda, emri altında olanların yâni işçinin, me'mûrun, askerin ve talebenin vazîfesini hafîfletenleri [patronları, âmirleri, kumandanları ve müdürleri] Allahü teâlâ affedip, Cehennem ateşinden kurtarır.”


Yeni Sayfa 1

“Bu ayda dört şeyi çok yapınız!”

Peygamber efendimiz devamla şöyle buyurdu:

“Bu ayda dört şeyi çok yapınız! Bunun ikisini Allahü teâlâ çok sever. Bunlar, Kelîme-i şehâdet söylemek ve istiğfâr etmektir. İkisini de, zaten her zaman yapmanız lâzımdır. Bunlar da Allahü teâlâdan Cenneti istemek ve Cehennem ateşinden O'na sığınmaktır. Bu ayda, bir oruçluya su veren bir kimse, kıyâmet günü susuz kalmıyacaktır.”

(Sahîh-i Buhârî)deki bir hadîs-i şerîfte de Peygamber efendimiz şöyle buyurdu:

“Bir kimse, Ramazan ayında oruç tutmayı farz bilir, vazîfe bilir ve orucun sevabını, Allahü teâlâdan beklerse, geçmiş günahları affolur.”

Bu hadîs-i şerîften anlaşılıyor ki, orucun Allahın emri olduğuna inanmak ve sevap beklemek lâzımdır. Günün uzun olmasından ve oruç tutmanın güç olmasından şikâyet etmemek şarttır. Günün uzun olmasını, oruç tutmayanlar arasında güçlükle oruç tutmayı, fırsat ve ganîmet bilmelidir.

Câbir bin Abdullah hazretlerinin haber verdikleri bir hadîs-i şerîfte, Peygamber efendimiz şöyle buyurdu:

“Allahü teâlâ benim ümmetime, Ramazan-ı şerîfte beş şey ihsân eder ki, bunları hiçbir peygambere vermemiştir:

1- Ramazanın birinci gecesi, Allahü teâlâ mü'minlere rahmet eder. Rahmet ile baktığı kuluna hiç azap etmez.

2- İftâr zamanında, oruçlunun ağız kokusu, Allahü teâlâya, her kokudan daha güzel gelir.

3- Melekler, Ramazanın her gece ve gündüzünde, oruç tutanların affolması için duâ eder.

4- Allahü teâlâ, oruç tutanlara, âhırette vermek için, Ramazan-ı şerîfte Cennette yer ta'yîn eder.

5- Ramazan-ı şerîfin son günü, oruç tutan mü'minlerin hepsini affeder. Yâni Ramazan ayının tamamını oruçlu geçirenleri affeder.”


En kıymetli ay

En kıymetli ay

İslâm âlimlerinin büyüklerinden, İmâm-ı Rabbânî hazretleri buyuruyor ki:

"Ramazan-ı şerîf ayında yapılan nâfile namaz, zikir, sadaka ve bütün nâfile ibâdetlere verilen sevâb, başka aylarda yapılan farzlar gibidir. Bu ayda yapılan bir farz, başka aylarda yapılan yetmiş farz gibidir. Bu ayda, bir oruçluya iftâr verenin günahları affolur. Cehennemden âzâd olur. O oruçlunun sevâbı kadar, ayrıca buna da sevâb verilir. O oruçlunun sevâbı hiç azalmaz.

Bu ayda, emri altında bulunanların işlerini hafîfleten, onların ibâdet etmelerine kolaylık gösteren âmirler de affolur. Cehennemden âzâd olur. Resûlullah, bu ayda, esîrleri âzâd eder, her istenilen şeyi verirdi. Bu ayda ibâdet ve iyi iş yapabilenlere, bütün sene, bu işleri yapmak nasip olur.

Bu aya saygısızlık edenin, günah işleyenin bütün senesi, günah işlemekle geçer. Bu ayı fırsat bilmelidir. Elden geldiği kadar ibâdet etmelidir. Allahü teâlânın râzı olduğu işleri yapmalıdır.

Bu ayı, âhıreti kazanmak için fırsat bilmelidir. Kur'ân-ı kerîm Ramazanda indi. Kadir gecesi, bu aydadır.

Hadis-i şerifte buyuruldu ki: “Ramazanın birinci gecesi kim namazda, Fetih sûresini okursa, Allahü teâlâ o kimseyi bütün sene korur.”


Orucun farzı

Orucun farzı

Orucun farzı üçtür: Orucun birinci farzı niyyet etmek; ikincisi, niyyeti ilk ve son vakitleri arasında yapmak; üçüncüsü, oruçlu iken orucu bozan şeylerden sakınmaktır.

Oruca niyyet, akşam ezanından sonra başlar, ertesi gün, dahve vaktine yâni öğleye bir saat kadar kalana kadardır.

İmsâk vaktinden evvel niyyet ederken, “Niyyet ettim, yarın oruç tutmaya.” denir. İmsaktan sonra niyyet ederken, “Bugün oruç tutmaya.” denir. Ramazân-ı şerîf orucu, her müslümana farz olduğu gibi, tutamıyanların kazâ etmeleri de farzdır. Kazâ ve keffâret orucuna ve mu'ayyen olmayan adak oruçlarına imsaktan sonra niyyet edilemez.

Yirmidört saatten daha uzun günlerde, oruca saat ile başlar ve saat ile bozar. Gündüzü böyle uzun olmıyan bir şehirdeki müslümanların zamanına uyar. Eğer oruç tutmazsa, gündüzleri uzun olmıyan yere gelince kazâ eder.

Hadîs-i şerîfte, “Ay'ı görünce oruç tutunuz! Tekrâr görünce, orucu bırakınız!” buyuruldu. Bu emre göre, Ramazan ayı, hilâlin yâni yeni ayın görülmesi ile başlar. Hilâli görmeden öcne yapılan hesap ile, takvîm ile başlamanın câiz olmadığı, (İbni Âbidin)de ve başka birçok kıymetli fıkıh kitabında bildirilmiştir.

Ramazana başlamak için Şâbanın yirmidokuzuncu günü, güneş battıktan sonra, hilâli, yâni gökte yeni Ay'ı aramak ve Ay'ı görmek, eğer görülmezse, Şâban ayını otuz güne tamamlamak lâzımdır.

Hilâli görmekte Ramazanın başlaması, hesapla anlaşılandan bir gün sonra olabilir. Fakat bir gün önce olamaz. Eskiden, Ramazan hilâli gözlenir, âdil şâhidlerin şehâdeti ile kadı, Ramazanın başlangıcını veya bayram günlerini ilân ederdi.

Bugünün şartlarında, ne Türkiye'de ne başka islâm ülkelerinde bunu sıhhatli şekilde yapacak, güvenilecek bir merci yok. Bunun için, yapılacak iş şu: Ramazana takvimlerdeki bildirilen güne göre başlamak, daha sonra bayramdan sonra, iki gün kazâ orucu tutmalıdır.

İftârı acele etmek ve sahûru, geciktirmek sünnettir. Resûlullah "sallallahü aleyhi ve sellem", bu iki sünneti yapmağa çok dikkat ederdi. Sahûru geciktirmek ve iftârı çabuk yapmak, belki insanın aczini gösterdiği için sünnet olmuştur. Zaten ibâdet, aczi ve ihtiyâcı göstermek demektir.


Ramazan

Ramazan-ı şerîfe hürmetin karşılığı

Herhangi bir özür ile oruç tutamıyanların, bu aya hürmet etmesi, oruç tutamadıkları günler, gizli yemeleri lâzımdır. Bu aya hürmetsizlik çok tehlikelidir. Ramazân-ı şerîfte umûmî yerlerde, müslümanların karşısında, oruç yiyenlerin ve oruç tutanları aldatarak, oruç tutturmıyanların îmânı gider.

Ramazan günlerinde lokanta, büfe gibi yiyip içme yerlerini işletmek günahtır. Bunların, oruç yiyenlerden kazandıkları, helâl ise de, habîstir, zararlıdır. Buralarını iftârdan sonra açmalıdır.

Oruca hürmet çok önemlidir. Eskiden bugünkü gibi değildi. Gayri müslimler bile müslümanların orucuna hürmet ederdi. Açıkta yemezlerdi. Yine böyle bir Ramazanda, gayr-i müslim bir kimse, evine geldiğinde, çocuğunu evin önünde açıktan yemek yediğini gördü. Hemen oğlunu azarlayıp,

- Evladım bilmiyor musun, bugün müslümanların oruç tutma günü. Nasıl böyle onların gözü önünde açıktan karnını doyuruyorsun. Çabuk gir içeri. Bir daha böyle açıktan yediğini görmiyeyim, dedi.

Aradan bir zaman geçtikten sonra, bu kimse vefat etti. Bu kimseyi, müslüman komşusu rü'yada gördü. Kendisini çok güzel yerlerde, rahat bir şekilde görünce merak edip kendisine sordu:

- Senin bu bulunduğun yer neresidir?

- Cennettir.

- Peki dünyada iken, İslâm dinine sen inanmazdın, nasıl oldu da Cennete girdin?

- Doğru, son zamanlarıma kadar müslüman değildim. Fakat, vefatıma yakın, îmân edip, müslüman oldum.

- Bu nasıl oldu?

- Bu büyük ni'mete kavuşmama sebep şu: Birgün Ramazanda çocuğumu açıkta yemek yediği için azarlayıp, oruca hürmet etmesini istemiştim. Cenab-ı Hakkın, beni bu hürmet sebebiyle ahir ömrümde, îmân ile şereflendirdiği bildirildi. Gördüğün gibi Cennette rahat içindeyim.


Fırsatı kaçırmamalı

Fırsatı kaçırmamalı

Bu ayı, âhıreti kazanmak için fırsat bilip, elden geldiği kadar ibâdet etmeli, Allahü teâlânın râzı olduğu işleri yapmalıdır.

Allahü teâlânın gadabına sebep olabilecek bütün kötülüklerden, haramlardan sakınmak, îmân, ibâdet bilgilerini, haramları öğrenmek, kul haklarından sakınmak, varsa helâlleşmek, günahlardan tevbe etmek lâzımdır.

Herşeyden önce, i'tikâdı düzeltmelidir. Ehl-i sünnet âlimlerinin bildirdiği i'tikâdı öğrenmek ve buna göre inanmak lâzımdır. İ'tikâd düzgün olmazsa, tutulan oruçların, yapılan diğer ibâdetlerin, bir fâidesi olmaz.

Çünkü, i'tikâdı bozuk olanların, muhakkak Cehenneme gidecekleri hadîs-i şerîfte bildirilmiştir. Bunun için, Ehl-i sünnet âlimlerinin yazdığı ilmihâl kitaplarını alıp okumalı, doğru îmânı öğrenmeli ibâdetleri yapmalı, haramlardan sakınmalıdır.

Allahü teâlâ, şartlarına uygun yapılan tevbeleri kabûl edeceğini va'detmiştir. Böyle mübârek günleri, ayları fırsat bilip, çok çok tevbe istigfar etmeli, affedilmek için, cenâb-ı Hakka yalvarmalıdır.

Sonra ibâdetleri, haram ve helâl olanları öğrenmeli ve bunlara göre ibâdet yapmaya çalışmalıdır. Kıymetli zamanlarda bu bilgileri okumak, öğrenmek, nâfile namazdan ve diğer bütün nâfile ibâdetlerden çok kıymetlidir.

Herhangi bir özür ile Ramazanda oruç tutamıyanlar, Ramazandan hemen sonra, kazâsını tutmalıdır. Kazâ namazı borcu olanların, kazâ orucu olanların nâfile ibâdetlerle meşgûl olması, boşuna zahmet çekmektir. Önce farz borçları yerine getirmeli, ödemelidir.

Ancak farz borçlardan kurtulduktan sonra, nâfile olarak yapılan ibâdetlerin bir fâidesi olur. Bu, oruçta olduğu gibi namazda ve diğer ibadetlerde de böyledir. Önce farz borçları ödemeli sonra nafile ile meşgul olmalıdır.


Ramazan magfiret ayıdır

Ramazan magfiret ayıdır

Peygamber efendimiz, Ramazan-ı şerîf ayının üstünlüğünü, faziletini bildirdiği bir hadîs-i şerîfinde buyurdu ki:

Cennet her sene, Ramazan-ı şerîfin gelmesiyle süslenir. Ramazanın ilk gecesinde, Arş'ın altında Mesire adlı bir rüzgar esip, Cennet ağaçlarının dallarını, budaklarını, kapılarının halkalarını sallar. Dinliyenlerin hiç duymadıkları güzel sesler onlardan duyulur.

Cennet meleklerinin büyüğü olan Rıdvan'a, bu gece hangi gecedir, diye sorulduğunda, bu gece Şehr-i Ramazanın ilk gecesidir. Muhammed aleyhisselâmın ümmetinden oruç tutanlara bu gece Cennet kapıları açılır, diye cevap verir. Bunun üzerine Allahü teâlâ buyurur ki:

- Ey Rıdvan! Cennet kapılarını aç! Ey Mâlik Cehennem kapılarını kapa! Ey Cebrâil, yeryüzüne in şeytanları bağla, hapset ki, Habibimin ümmetinin orucunu bozmasınlar.

Allahü teâlâ Ramazan-ı şerîfin her gecesinde üç defa buyurur ki:

- Benden birşey istiyen var mıdır? İstediğini vereyim. Tevbe eden var mıdır? Tevbesini kabûl edeyim. İstigfar eden var mıdır? Magfiretime kavuşturayım.

Allahü teâlâ Ramazan-ı şerîfin her gününde, iftâr vaktinde, kendilerine azap edilmesi gereken milyonlarca kişiyi Cehennemden azâd eder. Cuma günü ve gecesi olunca, her saatte azap edilmesi gereken bin kerre bin kişiyi Cehennemden azâd eder.

Ramazan-ı şerîfin son günü olunca, o gün Ramazan-ı şerîfin ilk gününden son gününe kadar Cehennemden azâd ettiklerinin toplamı kadar kimseleri Cehennemden azâd eder.

Kadir gecesi olunca, Allahü teâlânın emriyle, Cebrâil aleyhisselâm yeşil bir sancakla büyük bir melek kalabalığı içinde yeryüzüne inip sancağını Kabe'ye diker.

Cebrâil aleyhisselâmın altıyüz kanadı vardır. Bu kanatlarını ancak Kadir gecesinde açar. Kanatları açılınca doğuyu batıyı kaplar. Cebrâil aleyhisselâm meleklere:

- Muhammed aleyhisselâmın ümmetinin arasına girin, der.

Melekler de, aralarına girip, ibâdet eden, namaz kılan zikreden kimselere selâm verip, onlarla musâfeha ederler. Duâlarının kabûl olunduğunu bildirirler. Tan yeri ağarıncaya kadar böyle devam eder.

Daha sonra, Cebrâil aleyhisselâm meleklere "Herkes yerli yerine gitsin." der. Melekler, Cebrâil aleyhisselâma sorar:

- Ey Cebrâil! Allahü teâlâ Muhammed aleyhisselâmın ümmetinin isteklerini verdi mi?

Cebrâil aleyhisselâm şöyle cevap verir:

- Allahü teâlâ onlara nazar etti. Dört sınıf insan hariç diğerlerini affeyledi. Bunlar: İçki içmeğe devam edenler, ana-babasına âsî olanlar, yakın akrabâya ziyâreti terk edenler ve ehl-i sünnet vel-cemâ'atten ayrılanlar...

Bayram sabahı olduğunda, Allahü teâlâ meleklerini her tarafa dağıtır. Melekler yeryüzüne inerler. Sokak başlarına dururlar. Cin ve insanlardan başka her canlının duyabileceği bir sesle seslenirler:

- Ey Muhammed aleyhisselâmın ümmeti, çok büyük sevâblar veren büyük günahları affeden Rabbinize dönün! derler.

Câmiye gitmek üzere evlerinden çıktıklarında, Allahü teâlâ meleklerine şöyle buyurur:

- Ey benim meleklerim, siz şâhit olunuz ki, Ramazan-ı şerîfte oruç tutanlardan râzı oldum ve onları affettim.

Daha sonra Allahü teâlâ şöyle buyurur:

- Ey kullarım, bugün benden dilediğinizi isteyiniz! Bugün âhıretiniz için istediğiniz her şeyi veririm. Dünyanız için istediğiniz şeye de sizin için nazar ederim. Benim emirlerime uyduğunuz müddetçe, ben sizin hatalarınızı, kusurlarınızı örterim. Sizi rezil ve rüsva' etmem. Sizler evlerinize magfiret olunmuş olarak dönünüz. Zira beni râzı ettiniz, sizden râzı oldum.

Ümmet-i Muhammed, Ramazan-ı şerîfte, iftâr ettiklerinde, melekler sevinir. Allahü teâlânın, ihsân buyurduğu büyük sevâbları birbirlerine müjdelerler.


Teravih namazı ve duâları

Teravih namazı ve duâları

Ramazan ayında yapılan ibadetlere, diğer aylarda yapılan ibadetlerden kat kat fazla sevap verilir. Bunun için bu ay'ı çok iyi değerlendirmek lazımdır. Allahü teâlâ, Ramazan orucunu farz, gecelerini ihya etmeyi de sünnet eyledi.Teravih namazı sünnettir. Ramazan-ı şerifin her gecesinde kılınır. Cemaatle kılınması sünnet-i kifayedir.

Vitir namazı, yalnız Ramazan ayında cemaatle kılınır. Teravih namazı, vitirden önce ve yatsının son sünnetinden sonra kılınır. Teravih namazını, iki rekatte bir selam vermek suretiyle kılmak daha iyidir. Dört rekatte bir selam vermek de olur.

Teravih namazı, camide cemaatle kılınınca, başkaları evde yalnız olarak kılabilir, günah olmaz. Fakat camideki cemaat sevabından mahrum kalınır. Evde, birkaç kişi ile cemaatle kılınırsa, yalnız kılmaktan yirmiyedi kat fazla sevap kazanılır.

Allahü teâlâ mübarek Ramazan ayını gönderip, ona hususî bir kıymet verince, Hz. Ömer, bu büyük nimetin şükrünü eda etmek için, yirmi rekat namaz kılmayı kendisine vazife bildi. Eshab-ı kiram da bunu beğendiler. Durumu Peygamber efendimize bildirdiler. O da beğendi. Cebrail aleyhisselam gelip, Peygamber efendimize bildirdi ki:

- Allahü teâlâ, Ömer'in ve eshabının yaptığı bu ibadeti kabul eyledi. Onda hatim okuyanları cennete koyacağına, onlardan razı olacağına söz verdi.

Peygamber efendimiz, teravihi hiç kılmasa bile hulefa-i raşidinin kılması, sünnet olması için kâfidir. Hadis-i şerifte, “Benim sünnetime ve benden sonra hulefa-i raşidinin sünnetine sımsıkı sarılın” buyuruldu. Teravihin cemaatle kılınması (Sünnet-i kifaye)dir. Yani bir mahallede cemaatle kılınınca, diğerleri evde kılsa, sünnet îfa edilmiş olur.

Müekked sünnet olan teravihi ihmal etmemelidir! Hadis-i şerifte, “Ramazanda inanarak ve sevabını umarak teravih namazı kılanın, geçmiş günahları affolur” buyuruldu.

Kaza borcu olanların nafile ibadetleri kabul olmayacağından, kaza borcu olan teravih yerine kaza borçlarını ödemelidir. Teravihe de niyyet ederek her akşam bir günlük yani 20 rek’at kaza kılan hem teravih sevabına kavuşur hem de bir günlük kaza borcundan kurtulmuş olur.

Teravih namazı mühim sünnetlerdendir. Hadis-i şerifte buyuruldu ki:

“Allahü teâlâ, size Ramazan orucunu farz, gecelerini ihya etmeyi de sünnet eyledi.”


Okunacak duâ ve tesbîhler

Okunacak duâ ve tesbîhler (59)

Teravih namazına başlamadan, namaz aralarında ve teravih sonunda okunan tesbîhler, duâlar şunlardır:

1- Teravihe başlamadan önce okunan duâ:

Sübhâne zil-mülki vel-melekût.

Sübhâne zil-ızzeti vel-azameti vel cemâli vel-celâli vel-ceberût.

Sübhân-el melikil mevcûd. Sübhân-el melik-il ma'bûd.

Sübhân-el melikil hayy-illezî lâ yenâmü ve lâ yemût.

Sübbûhun, kuddûsun, Rabbünâ ve Rabb-ül melâiketi ver-rûh.

Merhaba, merhaba, merhaba, ya şehre Ramazan.

Merhaba, merhaba, merhabâ ya şehr-el bereketi vel-gufrân.

Merhaba, merhaba, merhaba ya şehr-et tesbîhi vet-tehlîli vez-zikri ve tilâvet-il Kur'an. Evvelühû, âhiruhû, zâhiruhû, bâtınühû ya men lâ ilâhe illâ hû. Allahümme salli alâ Muhammed.

Ramazan-ı şerifin onbeşinden sonra, (Merhaba) yazılı olan yerler (Elveda) diye okunur.

2- Teravih aralarında okunacak duâ:

Teravih aralarında, her dört rekatin sonunda okunacak duâ:

(Allahümme salli alâ seyyidinâ Muhammedin ve alâ âli seyyidinâ Muhammedin biadedi külli dâin ve devâin ve bârik ve sellim aleyhi ve aleyhim kesîrâ.)

3- Teravih namazı tamamlandıktan sonra okunacak duâ:

Ya hannân, ya mennân, ya deyyân, ya bürhân,

Ya zel-fadlı vel-ihsân, nerc-ül afve vel-gufrân,

Vec'al-nâ min utekâi şehr-i ramazan bi-hürmet-il Kur'an.


Kimler oruç tutmaz

Kimler oruç tutmaz

Dinimiz, insana yapamıyacağı şeyleri yüklememiştir. Bu, oruç için de böyledir. Hasta, hastalığı artacak ise, hâmile kadın, süt veren kadın, harbeden asker zayıf olursa, oruç tutmaz. İyi olunca kazâ eder. Sefere çıkan, yâni üç günlük yola, 104 kilometreye gitmek için niyyet ederek yola çıkan, seferi olur. Böyle misâfir, orucunu ertesi gün bozabilir ve Ramazandan sonra kazâ eder ise de, zarâr etmezse, tutması efdaldir.

Yolda ve onbeş günden az kalacağı yerde tuttuğu orucu bozarsa, keffâret lâzım olmaz. Misâfirliği bitip evine gelince veya gittiği yerde onbeş gün kalmaya niyyet edince, tutmadığı günleri kazâ eder.

Dinimizde herşeyin bir ölçüsü, sınırı vardır. Herkes kendi kafasına göre hüküm veremez. Dinin bildirdiği kaideye uyulur.

Hasta, hastalığının artmasından veya iyi olmasının gecikmesinden yâhud şiddetli ağrı gelmesinden korkar ise, oruç tutmayıp sonra kazâ eder. Bu, Tabîb-i müslim-i hâzık'ın söylemesi ile anlaşılır. Hâzık, mütehassıs, uzman olmak demektir. Kâfir ve fâsık, yâni büyük günah işlediği bilinen tabîbe muâyene ve tedâvî, zaruri hallerde câizdir. Fakat bunların sözleri ile ibâdet bozulmaz. Orucunu bozarsa, keffâret lâzım olur.

Bazı ağır hastalar hariç hemen hemen her hasta oruç tutabilir. Yıllarca oruç tutturulmayan birçok hastaya, yakinen tanıdığımız dahiliye mütehassısı bir doktor, oruç tutturdu. İlaçların dozlarını oruç vaktine, yâni sahura ve imsaka göre ayarladı. Hastaların en ufak bir sıkıntısı olmadı. Yeter ki doktor, hastasının oruç tutmasını istesin. Peşin hükümlü olmasın. Tedaviyi ona göre ayarlar. Bu olmıyacak bir iş değildir. Bunun için dinimiz, her doktorun değil, o branşta mütehassıs olma şartını ve müslüman olması şartını getirmiştir. Mütehassısı olmazsa yanlış karar verebilir. Salih müslüman değilse, dinin emir ve yasaklarına önem vermiyeceği için, bunun sözünü de ölçü kabûl etmemiştir.

İhtiyâr olup, ölünceye kadar Ramazan orucunu veya kazâya kalmış oruçlarını tutamıyacak kimse ve iyi olmasından ümit kesilen hasta, oruç tutmaz, fakat gizli yer. Böyle kimse zengin ise, hergün için bir fıtra, yâni binyediyüzelli gram buğday veya un veya kıymeti kadar altın veya gümüş para, bir veya birkaç fakîre verir. Ramazanın başında veya sonunda toptan hepsi bir fakîre de verilebilir. Fidye verdikten sonra hasta iyileşirse, Ramazan oruçlarını ve kazâ oruçlarını tutar.


Orucu bozan şeyler

Orucu bozan şeyler

İlmihâl kitaplarında orucu bozan ve keffâret gerektiren hâller için genel kaide bildirilmiştir. Gıda veya devâ yâni ilâç olarak, faydalı birşey yemek, içmek, zevk, keyf veren birşeyi ağızdan almak ve cima', orucu bozar. Orucu bozan bu şeyler, bilerek yapılınca hem kazâ hem keffâret gerekir.

Orucu bozup kazâ ve keffâret gerektiren şeylerden ba'zıları şunlardır.

1- Oruçlu iken, bilerek yiyip içmek.

2- Kan aldırmak, gıybet etmek gibi orucu bozmadığı iyi bilinen şeylerden sonra, oruç bozuldu sanarak bile bile yemek.

3- Boğaza kaçan yağmuru, karı istiyerek yutmak. İstemeden boğazına kaçarsa, sadece kazâ gerekir.

4- Sigara içmek.

Orucu bozup sadece kazâ gerektiren hâller:

1- Hata ile meselâ, abdest alırken boğazına su kaçmak.

2- Kulağa yağ, ilâç damlatmak, derideki yaradan içeri girecek ilâç koymak.

3- Vücuda, iğne ile ilâç ve aşı şırınga etmek.

4- Kağıt, pamuk, ot, pişmemiş pirinç, darı, mercimek tanesi gibi ilâç ve gıda olmıyan birşeyi yutmak.

5- Zorlıyarak ağız dolusu kusmak.

6- Dişlerin kanamasında, yalnız kanı veya tükürükle aynı miktardaki karışık kanı yutmak.

7- İmsâk vaktinden sonra, daha gece zannederek yiyip içmeğe devam etmek.

8- Güneş battı, ezân okundu zannederek, iftâr vakti gelmeden yemek.

9- Oruçlu olduğunu unutup, yiyip içtikten sonra, orucum bozuldu diyerek, yiyip içmeğe devam etmek.

10- İstimna, (Masturbasyon) yapmak. Uykuda iken ihtilâm olmak orucu bozmaz.

11- Tahâretlenirken içeri su kaçırmak.

12- Lavman yaptırmak, orucu bozar. Kadınların, kadın hastalıklarından muayenelerinde ba'zı hallerde de oruç bozulur.

13- Zorla orucu bozdurulmuş olmak.

14- Burna sıvı ilâç damlatmak.

15- Burna kolonya çekmek.

16- Başkalarının içtiği sigara dumanını istiyerek çekmek.

17- Diş çektirmek için uyuşturucu iğne vurdurmak.

18- Astım hastalarının, kriz hâlinde ilâçlı sprey kullanmaları orucu bozar. İlâçsız oksijen gazı bozmaz. Hasta olmadan ilaçlı sprey kullanılırsa kazâ ve keffâret gerekir.

19- Hastaların, dil altından, yutmasa da ilâç alması orucu bozar.

Kalb rahatsızlığı için sağlam deri üzerine konan ve derinin gözeneklerinden emilerek kalbe fayda veren ilâç, sağlam deri üzerine konulduğu için orucu bozmaz.

20- Kadınların ve erkeklerin ilâç olarak fitil kullanmaları orucu bozar. Fakat gusül gerektirmez.


Oruç üç çeşittir

Oruç üç çeşittir

1- Câhillerin orucu, 2- Âlimlerin orucu, 3. Peygamberlerin orucu.

Câhiller oruç tutar, sadece yemezler içmezler fakat kötülüklerden, günahlardan uzak durmazlar. Âlimler ise, kötülüklerden, günahlardan uzak dururlar. Enbiya ise, şüpheli şeylerden de kaçar.

Oruç tutanların bayramı da üç çeşittir:

Câhiller, oruç tutup iftâr edince yerler, içerler bizim bayramımız budur, derler. Âlimler ise, akşam olup iftar edince, cenâb-ı Hak eğer bizim orucumuzu kabûl etmiş ise, bu bizim bayramımızdır, derler. Evliyâ ve peygamberlerin bayramı ise, oruçlarının kabûl olmasıyla beraber, cenâb-ı Hak râzı olduysa bayram ederler.

Hadîs-i şerîflerde buyuruldu ki:

“Beş şey orucun sevabını giderir: Yalan, nemime yâni söz taşımak, gıybet, [Yabancı kadına] şehvetle bakmak ve yalan yere yemin.”

“Gıybetle meşgul olan kimselerin orucu hakîkatte oruç değildir.” [Yâni sadece oruç borcundan kurtulur, va'dedilen sevaba kavuşamaz.]

Peygamber efendimiz, "Yâ Rabbî, dilimi yalandan, kalbimi nifaktan, amelimi riyâdan, gözümü hıyanetten temizle ve koru! Gönülden geçenler senden gizli değildir." şeklinde duâ etmemizi tavsiye ederlerdi.

Bunun için oruçlu olanın, riyâdan, gösterişten uzak durması sadece Allah rızasını düşünmesi lâzımdır.


Oruç tutmanın sevâbı

Oruç tutmanın sevâbı

Allahü teâlâ, yapılan amellerin karşılığını, o amelin durumuna göre, değişik olarak vermektedir. İbâdetlerde, iyiliklerde bire karşı ondan, yedi yüze kadar ihsan etmektedir. Orucun sevabını ise, “Karşılığını ben veririm” buyurmuştur. Hadîs-i şerîflerde buyuruldu ki:

“Ameller, Allahü teâlâ katında yedidir. İkisi vâcibi gerektirir. İkisi misli iledir. Birisi on katdır. Birisi yedi yüz mislidir. Birisinin sevabını ise Allahü teâlâdan başka kimse bilmez. Vâcibi gerekli kılan amellerden birincisi şudur ki, Allahü teâlâya ortak koşmadan ihlâsla kulluk yapana Cennet vâcib olur. Ortak koşarak ölene ise Cehennem vâcib olur. Misli ile olan amelden birincisi, günah işleyene misli ile karşılık verilir. Diğeri ise, iyi amel için niyyet ettiği şeyi yapamıyana yapmış gibi sevap verilir. Bire on verilen amel, iyiliklerin sevâbıdır. Kötülüklerin günahının aksine iyiliklere bire on sevap verilir. Bire yediyüz sevap verilen amel, helâl malından Allah yolunda vermektir. Sevabını yalnız Allahü teâlânın bildiği amel, Allah için tutulan oruçtur. Onun karşılığını Allahü teâlâdan başka kimse bilmez.”

Allahü teâlânın, “Âdem oğlunun her ameli kendisi için, yalnız orucu benim içindir.” buyurması, kıyâmet günü olunca, Allahü teâlâ kuluna hesap sorar. Öyle ki hiç sevabı kalmaz. Yalnız orucu kalır. Bunun üzerine Allahü teâlâ, kulun ihtiyâcı olan sevap kadar kendi fazlından ihsân edip, kulunu orucu sebebiyle Cennete sokar. Herkesin sevâba ihtiyacı aynı değildir. Cenâb-ı Hak da orucu sebebiyle kuluna bol bol ihsanda bulunur. Cenâb-ı Hakkın, “Orucun karşılığını ben veririm” buyurmasının hikmetlerinden biri şudur: Allahü teâlâ, kula mahsûs olan yemek ve içmek gibi şeylerden münezzehtir. Oruç tutmakla Cenâb-ı Hakkın ahlâkından birine yapışılmış olur. Bununla çok sevâba kavuşulur. Hadîs-i şerîfte buyuruldu ki:

“Oruçlunun, akşam iftâr zamanındaki duâsı reddolmaz.”

“Üç sınıf kimsenin duâsı reddolmaz: Oruçlunun iftar zamanındaki duâsı, âdil devlet reisinin duâsı ve mazlûmun duâsı.”

“Üç sınıf kimse vardır ki, Allahü teâlâ onların duâsını geri çevirmez: İftâr edinceye kadar oruçlunun duâsı, yardım olununcaya kadar mazlûmun duâsı ve evine dönünceye kadar misâfirin duâsı.”

“Her şeyin zekâtı vardır, bedenin zekâtı da oruçtur.”

Zekât veren, çok sevaba kavuştuğu gibi, malının kirinden de kurtulmuş olur. Oruç tutanın da bedeninde bulunan ba'zı hastalıklar yok olur. Nitekim hadîs-i şerîfte “Oruç tutun, sıhhat bulun!” buyuruldu.

Oruç tutmanın sayısız fazîletlerine eksiksiz kavuşabilmek için orucu şartlarına uygun olarak tutmağa çalışmalıdır.


Ramazan ayında zekât

Ramazan ayında zekât

Aslında zekatın Ramazanla bir ilgisi yoktur. Fakat, Ramazan ayında nâfile ibâdetlere verilen sevâb başka aylarda yapılan farzlar gibi ve bu ayda yapılan bir farz başka aylarda yapılan yetmiş farz gibi olduğu için, zekâtı Ramazan ayında vermek bir âdet hâlini almıştır. Zekat günü Ramazandan önce ise Ramazanı beklemeyip biran önce vermek lazımdır.

Zekât, fakirlerin hayatını, ihtiyâçlarını, cemiyetin kabûl edip yüklenmesi, garanti etmesi demektir. Şehrin bir köşesinde, bir müslüman, açlıktan perişan duruma düşüp ölse, şehirdeki zenginlerden birinin, az bir zekât borcu kalsa, onun katili olur. Zekât, müslümanlar için bir nevi sigortadır.

Hadîs-i şerîflerde buyuruldu ki:

“Allahü teâlâ, zekâtı, malınızın geri kalanının güzelleşmesi ve temizlenmesi için farz kıldı.”

“Bir millet zekât vermezse, rahmetten mahrûm kalır. Hayvanlar da olmasa, hiç rahmet görmezler.”

“Zenginlerin zekâtı, fakirlere kâfi gelmeseydi, Allahü teâlâ, onlara nafaka gönderirdi. Eğer fakirler, aç kalıyorsa, zenginlerin zekât vermeyişindendir.”

“Malının zekâtını veren, o malın şerrinden, kendisini korumuş olur.”

Peygamber efendimiz, Eshâb-ı kirâma: “Hastalıklarınızı sadaka ile tedâvi edin! Mallarınızı zekât ile koruyun! Çünkü bunlar sizdeki kötülükleri ve hastalıkları defeder.” buyurduğu zaman oradan bir Nasranî geçiyordu. Hadîs-i şerîfi duyunca gidip malının kırkta birini ayırıp verdi.

Kendi kendine, “Eğer doğru söylüyorsa ortağımdaki malıma bir zarar gelmez. Ben de o zaman ona îmân eder, müslüman olurum. Eğer dediği gibi çıkmazsa kılıcımla onu öldürürüm.” dedi. O sırada, Mısır'a ticaret için gitmiş olan ortağının bulunduğu kafileden bir mektup aldı. Mektupta “Hırsızlar, yolumuzu kesti, mallarımızı, develerimizi ve yanımızda bulunan her şeyi aldılar” diye yazılı idi. Nasranî, “Mallarınızı zekât ile koruyun” sözünün doğru olmadığına kanaat getirdi. Daha sonra ortağından da bir mektup aldı. Mektupta “Ben kafilenin önündeydim. Devemizin ayağı incindi. Bir handa kaldım. Kafile ileri gitti. Onları eşkıyalar soydu. Ben bütün malımla emniyet içindeyim. Bizim için üzülecek bir durum yoktur” diye yazılı idi. Nasranî mektubu okuyunca, "Demek, O hak peygambermiş, sözü doğru çıktı" diyerek, Peygamber efendimizin huzûruna giderek müslüman oldu.

Kur'ân-ı kerîmin çeşitli yerlerinde namaz ile zekât birlikte zikredilmektedir. Cenâb-ı Hak, “Namazı kılın, zekâtı verin!” buyuruyor. Kur'ân-ı kerîmde namazla zekâtın sık sık tekrar edilmesi, bunların çok önemli bir ibâdet olduğunu bildirmektedir. Zekat vermiyen, haram işlemiş olur. Haram işliyenin de namazları kabûl olmaz. Yâni namaz borcundan kurtulursa da, namazlarının sevâbını alamaz. Haramların hepsinden kaçmak lâzımdır. Zekât vermek çok sevâb olduğu gibi, farz olduğu halde vermemek de büyük günahtır.


Zekâtın hesap günü

Zekâtın hesap günü

Her ibâdeti yaparken, o ibâdetin farzlarına, şartlarına dikkat etmek, bu şartları, farzları öğrenmek lâzımdır. Zekâtın da, farzı ve ba'zı şartları vardır. Zekât verebilmek için, herşeyden önce, dînen zengin olmak, yâni nisâbâ mâlik olmak lâzımdır. Nisâb, aslî ihtiyaçların dışında 96 gram altın veya bunun karşılığı paraya, ticâret malına mâlik olmaktır. Bu miktara ulaşmıyan kimse, dinen zengin sayılmaz ve kendisine zekât vermek farz olmaz.

Zekâtın farzı ise, zekât malını ayırırken niyyet etmektir. Malı ayırırken niyyet ettikten sonra, fakire sadaka, hediyye diye vermesi de câizdir. Nisâba mâlik olduğu hicri tarihi, zamanı, günü ile beraber iyi bilmek ve bu tarihi bir yere kaydetmek lâzımdır.

Bir kimse, Ramazan-ı şerîfin beşinde nisâba mâlik olup, zengin olsa, bu kimse hemen bu tarihi kaydetmesi lâzımdır. Ertesi sene, elindeki mevcût mala, paraya bakar, bunları sayar. Nisâb miktarı ise, mevcut olanların zekâtını verir. Bu tarihten sonra ele geçenlerin zekâtı bu seneye dahil edilmez. Fakat, Ramazan-ı şerîfin dördünde eline geçenlerin zekâtını ise, o seneki zekâta dahil eder.

Nisâba mâlik olan bu kimse, zengin olduğu tarih olan Ramazan-ı şerîfin beşinde zekâtını ayırmayıp, altısında veya daha sonra elindeki paranın, malın hepsi helâk olsa, ayın beşinde zekât vermek kendisine farz olduğu için, helâk olan paranın, malın hepsinin zekâtını vermek mecbûriyetindedir. Çünkü kendisine zekât vermek farz olmuştur. Fakat bu para, mal, ayın altısında değil de, zengin olduğu tarih olan beşinden önce, meselâ üçünde elinden çıkmış olsa, zekât vermek farz olmaz.

Bunun için her müslüman, zekât malının nisâb miktarı olduğu günü, bir yere yazmalıdır. Bu günden sonra, bir yıl tamam olmadan önce, nisâb helâk olursa yâni elinde ihtiyaçtan fazla hiç bir mal kalmazsa, başlangıç olarak yazdığı günün kıymeti kalmaz.

Bir yıl tamam olmadan önce eline yine nisâb miktarı mal geçerse, bu günü yeniden yazması ve bundan bir sene sonra, nisâb helâk olmadan elinde kalırsa, o zaman zekât vermesi farz olur. Nisâb, bir yıl sonra yâni farz olduktan sonra helâk olursa, yine zekât vermek farz olur.

Nisâb yıl ortasında helâk olmaz fakat azalırsa, yıl sorunda tekrar nisâb miktarı olursa, zekât farz olur ve yıl sonunda, sahip olduğu miktarın kırkta birini verir. Sene arasında azalan nisâb, sene sonunda hisâb miktarına yükselmezse, zekât farz olmaz. Zekât malı, bundan sonra nisâb miktarı olursa, o günden sonra tekrar bir yıl beklemek lâzımdır.

Bugüne kadar böyle bir tespit yapmamış nisâba mâlik kimseler, bir tarih tesbit edip, bundan sonra her sene bu tarihte, vereceği zekâtı hesap etmelidir. Meselâ, Ramazanın 27'sini kabûl edip bu tarihte zekâtını hesap ederek verir, bundan sonra da her sene Ramazanın 27'sinde, zekât hesabını yaparak, vereceği zekâtı ayırır.

Zekat, ya ticaretini yaptığı ticaret malından veya altın olarak verilir. Kağıt paranın zekatı da altın olarak verilir. Kağıt para olarak zekât verilmez. Asırlardır hep böyle verilmiştir. Tüccar ticaretini yapmadığı maldan da veremez. Mesela, konfeksiyoncu, zekatını gıda maddesi olarak veremez, ticaretini yaptığı elbiselerin kırkta birini ayırıp verir..


Sadaka

Sadaka-i Fıtr

Dînimiz, cemiyet düzeninin sağlanması, insanların birbirini sevebilmesi ve yardımlaşmaları için zekât, sadaka vermeyi ve hediyeleşmeyi emretmektedir.

Farz olan zekâtı verdikten sonra, bedenin sıhhat ve âfiyete, mal ve evlâdın da berekete, âhırette büyük sevâblara kavuşabilmesi için sadaka da vermelidir. Bilhassa mübârek günlerde ve Ramazan ayında verilmesi daha iyi olur.

Bir kimse, bütün insanların işlediği kadar ibâdet etse, bir kimseye fayda temin etmek gibi olamaz. Demek ki insanlara yardım etmek büyük sevâbdır.

Sadaka-i fıtr, yâni fıtra, ba'zı âlimlere göre, vâcib, ba'zılarına göre de farzdır.

Fıtra vermek her ne kadar belli bir nisâba mâlik olanlara vâcib ise de, durumu müsâit olan fakirlerin de vermesi iyi olur. Çünkü fıtra, oruç tutan kimsenin boş ve fuhuş sözlerini temizler. Hadîs-i şerîflerde buyuruldu ki:

“Fıtra, sizin zenginlerinize, Allahü teâlânın tezkiyesidir. Ama fakir olanlarınız verirse, Allahü teâlâ ona daha çoğunu verir.”

“Ramazan-ı şerîf orucu, gökle yer arasında asılıdır. Ancak fıtra ile yukarıya çıkarılır.”

İhtiyâcı olan eşyâdan ve borçlarından fazla olarak, zekât nisâbı kadar malı, parası bulunan her hür müslümanın, Ramazan Bayramı'nın birinci günü sabahı fıtra vermesi vâcibdir. Ramazan içinde, hattâ ramazan'dan önce de vermesinde mahzûr yoktur. Bir kişinin fıtrası, bir fakire veya bir kaç fakire verilebildiği gibi, bir fakire birkaç kişinin fıtrası da verilebilir.

Fıtra nisâbına mâlik olana zengin denir. Bunun fıtra vermesi vâcib, zekât alması ise haram olur. Çalışamıyan fakîr akrabâsına yardım etmesi vâcib olur.

Fıtra olarak 1750 gram buğday veya buğday unu veya 3500 gram arpa veya bu miktar hurma veya kuru üzüm verilir. Bunların kendisi verilebildiği gibi, kıymeti altın ve gümüş olarak da verilebilir.Bir özrü sebebiyle oruç tutamıyan kimsenin de fıtra vermesi lâzımdır.


Oruç Keffâreti

Oruç Keffâreti

Keffâret, Ramazan ayının hürmet perdesini yırtmanın, yâni Ramazan orucunu bile bile bozmanın cezâsıdır. Oruç keffâreti için ard arda altmış gün oruç tutmak lâzımdır. Ramazan günü özürsüz, bir orucu bozmanın cezâsı, altmış gün, bir gün kazâsı ile 61 gün oruç tutmaktır. Bunun için keffârete halk arasında "61" denmektedir.

Birkaç Ramazanda keffâretleri olan veya bir Ramazanda iki gün keffâreti olan kimse, birinci keffâreti yapmamış ise, ikisi için yalnız bir keffâret yapar. Birinci keffâreti yapmış ise, ikinci keffâreti de ayrıca yapması lâzımdır.

Keffâret orucu, hastalık, yolculuk gibi bir özür ile veya bayram günlerine rastlamak sebebi ile bozulursa veya Ramazana rastlarsa, yeniden altmış gün tutmak lâzım olur. Kadınlar özür sebebiyle bozunca, yeniden başlamaz. Özrü bitince geri kalan günleri tutarak, altmışı tamamlar.

Devamlı hasta veya yaşlı olup altmış gün oruç tutamıyan kimse, bir fakiri, bir günde iki defa doyurmak üzere altmış gün yedirir. Altmış fakirin her birine 1750 gram buğday veya un, yahut bunların kıymeti kadar ekmek, başka mal veya altın, gümüş vermek veya bunları bir fakire altmış gün vermek de câiz olur. Doyurmak için kâğıt para da verilir. Oruç tutabilen kimsenin fakirleri doyurmak sûretiyle keffâretten kurtulmağa çalışması câiz değildir.


Kur

Kur'ân-ı kerîm ve Ramazan ayı

İslâm âlimlerinin ve evliyânın en büyüklerinden olan İmâm-ı Rabbânî hazretleri, (Mektûbât) isimli kitabının 162. mektûbunda, Ramazanın ve hurmanın üstünlüğü, fazîleti ile ilgili olarak buyuruyor ki: Mübârek Ramazan ayında, bütün iyilikler, bütün bereketler bulunur. Her iyilik, her bereket, Allahü teâlânın zâtından gelmektedir. Her kusûr, her kötülük de, mahlûkların zâtlarından ve sıfatlarından hâsıl olmaktadır. Nisâ sûresinin yetmişsekizinci âyetinde (Sana gelen her güzel şey, Allahü teâlâ'dan gelmektedir. Sana gelen her kötülük de, kendindendir.) buyuruldu.

Bu üstünlüklerin hepsi de, kelâm şânında bulunmaktadır. Kur'ân-ı kerîm, bu kelâm şânının hakîkatinin hepsinden hâsıl olmuştur. Bundan dolayı, bu mübârek ayın, Kur'ân-ı kerîm ile tam bağlılığı vardır. Çünkü, Kur'ân-ı kerîmde bütün üstünlükler bulunmaktadır. Bu ayda da, o üstünlüklerden hâsıl olan bütün iyilikler bulunmaktadır. Bu bağlılıktan dolayı, Kur'ân-ı kerîm bu ayda nâzil oldu.

Bekara sûresinin yüzseksenbeşinci âyeti (Kur'ân-ı kerîm, Ramazan ayında indirildi.) bunu bildirmektedir. Kadir gecesi bu aydadır. Bu ayın özüdür? Kadir gecesi, çekirdeğin içi gibidir. Ramazan ayı da, kabuğu gibidir. Bunun için bir kimse, bu ayı saygılı, iyi geçirerek bu ayın iyiliklerine, bereketlerine kavuşursa, bu senesi iyi geçerek, hayırlı ve bereketli olur.

Peygamber efendimiz buyurdu ki:

“Oruçlu olan kimse, hurma ile iftâr etsin! Çünkü hurma bereketlidir.”

Resûl "aleyhisselâm", hurma ile iftâr ederdi. Hurmanın bereketli olması, şöyledir ki; onun ağacına (Nahle) denir. Bu ağacın yaratılışında, topluluk ve adâlet vardır. İnsanın yaratılışı da böyledir. Bunun içindir ki, Peygamber "aleyhisselâm" Nahle ağacına, Âdem oğullarının halasıdır, dedi. “Halanız olan nahleye saygı gösteriniz! Çünkü bu ağaç, Âdem aleyhisselâmın çamurundan kalan artıktan yaratılmıştır.” buyurdu.

Görülüyor ki, nahle, Âdem aleyhisselâmın çamurundan yaratılmıştır. Nahleye bereket buyurması, bunda herşeyin bulunduğu için olsa gerektir. Bunun için, nahlenin meyvesi olan hurma yenince, insanın parçası, dokusu olur. Böylece, hurmada bulunan herşey, insana da aktarılmış olur.

Hurmada bulunan sayısız üstünlükler, bunu yiyende de bulunur. Hurmayı yiyen herkes böyle olur ise de, oruçlu kimse, iftâr zamanında, şehvetlerden ve dünyanın geçici zevklerinden temiz olduğu için, hurmadan pekçok istifâde eder. Anlattığımız faydaları daha tam ve daha olgun olur. Resûl "aleyhisselâm" “Mü'minin sahurunun hurma ile olması, ne güzeldir.” buyurdu. Bu da, belki, hurma insanın dokularına karışınca, insanın hakîkatini tamamladığı içindir.

Oruçlu iken, böyle şey olmadığı için, bunun karşılığı olarak sahûrda hurma yemenin güzel olduğunu bildirmiştir. Hurma yemek, çeşitli yemekleri yemek gibi faydalı olmaktadır. Hurmanın bu bereketi, kendisinde herşey bulunduğu için, iftâr zamanına kadar insanda kalır.

Hurmanın bu faydası ancak islâmiyete uygun olarak yenildiği, islâmiyetten kıl ucu kadar ayrılık bulunmadığı zamandır. Tam fâidesine kavuşmak için, bir ağacın bir meyvesi olarak değil, bereketini düşünerek yemek lâzımdır. Yalnız bir meyve olarak yenirse, yalnız madde, kalori faydası elde edilir. İşin iç yüzü bilinerek yenirse, bereketine kavuşulup, rûhu da besler.


Oruç tutmanın sağlığa zararı var mı

Oruç tutmanın sağlığa zararı var mı?

Hiçbir ibâdetin insana zararı olmaz. Zaten ibâdetler insanın faydasınadır. İslâmın beş şartından biri olan oruç da mide rahatsızlığına ve diğer rahatsızlıklara sebep olmaz. Bil'akis mîdeye diğer organlarımıza sağlık açısından çok faydalıdır. Bu husûs, bugünkü modern tıp mütehassısları tarafından, açık ve kesin bir şekilde isbât edilmiştir. İlmin yeni bulduğu bu tespiti, Peygamber efendimiz, “Oruç tutunuz, sıhhat bulunuz” hadîs-i şerîfi ile bindörtyüz sene önce bildirmişti.

Mîdesinden râhatsız olan kimse, hâmile kadın, süt veren kadın ve hastalığının artacağından korkan kimse, harp eden asker ve seferî, yani yolculuğa çıkan yolcular oruç tutmayabilirler.

Orucun sağlığa zararlı değil, bilakis çok faydalı olduğuna birkaç misal verelim:

Oruç, bir sene boyunca durmadan çalışan mîde ile berâber bütün sindirim sisteminin istirâhate sevkedilmesi ve insan vücûdunun dinlenmeye tâbi tutulmasıdır. Böylece, sindirim sistemi dinlendirilmiş olur.

İnsanlarda en çok görülen râhatsızlık, hazım, sindirim bozukluğudur. Sindirim bozukluğu şişmanlık, kalb ve damar hastalıklarına, şeker hastalığına ve tansiyon yüksekliği vs. gibi birçok hastalıklara sebep olmaktadır. Oruç, bütün bu hastalıklara karşı koruyuculuk vazîfesi yaptığı gibi, bir de tedâvî vâsıtasıdır. Bugün birçok hastalıktan kurtulmak için, perhîz lâzım olduğu herkesçe bilinmektedir.

Ayrıca, oruç ile, insanın güçlü bir irâde kuvveti kazanacağı şüphesizdir. Bu sebeple alkol, uyuşturucu gibi, kötü alışkanlıklardan oruç vesîlesi ile kurtulanlar çok görülmektedir.

Oruç, vücuttaki karbonhidrat, protein ve bilhassa yağ depolarının harekete geçirilmesini sağlar. Oruç sâyesinde zararlı maddeleri süzmekten kurtulan böbrekler, bir revizyona, tamîre girerek, dinlenme ve yenilenme imkânı bulurlar.

Oruç, senede bir ay, ya'ni Ramazan ayında, yalnız gündüzleri orucu bozan şeylerden uzaklaşmak demektir. Orucun, dünyadaki faydalarından biri insanlara açlığın ve susuzluğun ne demek olduğunu öğretmektir. Tok, hiçbir zaman acın hâlinden anlamaz ve ona merhamet etmez. Oruç, bundan başka, nefsi zapturapt altına almaya sebep olur.

Oruç tutamayacak olan çok ihtiyâr, hasta kimseler, (Fidye), ya'ni fakîrlere sadaka vererek bu borçlarını edâ ederler. Bunu da vermiyenleri Allahü teâlâ mes'ûl tutmaz.

İslâm dîninde, zorluk, işkence yoktur. Sağlığını fedâ ederek, hastalanarak ibâdet etmeği Allahü teâlâ hiçbir zaman istememiştir. Allahü teâlâ, çok kerîm, gafûr ve rahîmdir. Tevbe edenleri affedici ve merhamet edicidir.

Ba'zılarının (Bir ay müddet ile, bilhâssa yaz günlerinde gündüzleri yemeyip içmeyerek, âdet olanın zıddına geceleri yiyip içmek, sıhhate zararlı olup, çeşitli hastalıkların meydâna gelmesine sebep olduğu) sözü doğru değildir. Açıkça bir iftirâdır. Çünkü, orucun edeplerinden birisi de, iftâr zamanında mîdeyi çok doldurmayıp, henüz iştahı varken yemekten el çekmektir. Bu edebe riâyet edenlerin, hasta olmak değil, bilakis sıhhat bulacakları bütün doktorlar tarafından ittifak ile bildirilmiştir. Böyle oruç tutmanın sağlık açısından faydalı olduğu muhakkaktır.

Eğer, din cahillerinin, bu sözü doğru olsa, islâm memleketlerinde Ramazan ayında her müslümanın hasta olması ve çok kimsenin vefât etmesi toplu ölümlerin olması icap ederdi.

Aklen de düşünülse, zaten birçok insan sabah ve akşam olmak üzere günde iki kere yemek yerler. Mu'tâd olan iki yemek vaktinin birinde, birkaç saat değişiklik yapmakla, vücutta ne gibi değişiklik meydâna gelebilir? Belki oruç ayının başında beden yeni düzene alışana kadar bir iki gün biraz değişiklik hissedilebilir. Bu da oruçtan dolayı sağlık açısından bir değişiklik, bir zarar olmaz.


Orucun hikmetleri

İbadetlerin bir illeti, yani âyet, hadis, icma gibi bir delili, bir de hikmeti vardır. Bir ibadeti yaparken illetini bilmek lâzım; fakat, hikmetini bilmek lâzım değildir. Çünkü ibadetlerin hikmetleri açık olarak bildirilmemiştir. Daha tespit edilemeyen pek çok hikmet vardır. Fakat tespit edilen hikmetlerini de bilmekte zarar değil fayda var. Hayranlık duyup o ibadeti seve seve yapmaya, yakîne sebep olur. İslamiyeti bilmeyenlere, hikmetini, faydasını anlatmak, dini sevdirmeğe vesile olur. Ancak hikmetler ile çok uğraşmak ta zararlıdır. Çok uğraşılırsa, Allahın emri için değil hikmeti, faydası için yapmaya kayar insan. Bunun için, Mü'min, ibâdetlerini cenâb-ı Hak emrettiği için yerine getirmelidir. İbadetlerde esas olan budur.

Bu açıklamadan sonra şimdi kısaca Ramazan orucun hikmeti üzerinde duralım: Oruç, senede bir ay, yalnız gündüzleri orucu bozan şeylerden uzaklaşmak demektir. Orucun, dünyadaki faydalarından biri insanlara açlığın ve susuzluğun ne demek olduğunu öğretmektir. Tok, hiç bir zaman açın halinden anlamaz ve ona merhamet etmez. Oruç, bundan başka, nefse hakim olmayı sağlar. Oruç tutma zamanı arabi aya göre tayin edildiğinden, her sene önceki seneye göre on gün evvel başlar. Bu sebebden bazan yaza, bazan kışa isabet eder. Böylece en kısa ve en uzun günlerda de oruç tutmuş olur.

Allahü teâlâ, oruç tutulması emrini sebepsiz vermemiştir. Oruç, insanlara hem maddi, hem de manevi faydalar sağlar. Bütün bir sene, çeşidli yemekleri eritmek için, yorulan insan midesi ve bağırsakları, senede bir ay dinlenerek sağlığını korumuş olur .Bu maddi faydasıdır. Manevi faydası de şudur: Oruç tutan bir insan, bizzat his ederek fakir insanlara yardım etmek ihtiyacını duyar. Bu da, insanların birbirlerine yardım etmelerine sebep olur. Birbirlerine yardım eden insan topluluğu arasında ise çekişmeler olmaz.

Bundan başka, Allahü teâlânın emrini yerine getirmek için gündüzleri bir ay oruç tutan bir müslüman, Allahü teâlânın emirlerini yapmak itiyadını da kazanır. Böylelikle, Allahü teâlânın başka emirlerini yapmaya da alışkanlık peyda eder.


Yeni Sayfa 1

“Oruç tutunuz, sıhhat bulunuz”

Orucun bedenimize o kadar faydası vardır ki, birçok batılı ilim adamı, ileride doktorlar reçetelerine ilaç yazdıkları gibi, şu kadar gün oruç tutacaksın diye yazacaklarını bildiriyorlar.

Zaten Peygamber efendimiz de , “Oruç tutunuz, sıhhat bulunuz” buyurmuştur.

Oruç, bir sene boyunca durmadan çalışan sindirim sisteminin istirahate sevk edilmesi ve insan vücudünün bir tasfiyeye tabi tutulmasıdır. Böylece, sindirim sistemi dinlendirilmiş olur. İnsanlarda en çok görülen rahatsızlık, sindirim bozukluğudur. Şişmanlık, kalb ve damar hastalıklarına, şeker hastalığına ve tansiyon yüksekliğine sebep olmaktadır. Oruç, bütün bu hastalıklara karşı koruyuculuk vazifesi yaptığı gibi, bir de tedavi vasıtasıdır. Bugün bir çok hastalıktan kurtulmak için, perhiz lazım olduğunu herkes biliyor.

Oruç ile, insanın güçlü bir irade kuvveti kazanacağı şüphesizdir. Bu sebep ile alkol, uyuşturucu gibi, kötü alışkanlıklardan oruç vesilesi ile kurtulanlar çok görülmektedir.

Oruç, vücuddaki karbonhidrat, protein ve bilhassa yağ depolarının harekete geçirilmesini sağlar. Oruç sayesinde madde süzmekten kurtulan böbrekler, tamire girerek, dinlenme ve yenilenme imkanı bulurlar.

Oruç normal sıhhatli olan insanlar için çok faydalı bir perhiz teşkil eder. Az yemek ve itidal ile yaşamak sonucu oruç tutanlar genellikle Ramazanda bir kaç kilo zayıflarlar. Bu suretle 11 ay zarfında vücutta depo edilen zararlı yağlar erimiş olur. Bu ise asrımızda herkese tavsiye edilen en mühim sağlık kuralıdır. Çünkü şişmanlık şeker hastalığına pek yakındır. Ayrıca damar sertliği, kalb hastalığı, tansiyon yüksekliği ve buna bağlı pek çok hastalığa müsait bir zemin hazırlar. Demek oluyor ki oruç, bütün bu dertlerden insanı koruyucu bir etki yapar.

Bu gerçeği, sadece Müslüman bilim adamlarımız değil, konuyu inceleyen yabancı bilim adamları da dile getirmektedir:

1940 Nobel Tıp ödülünü kazanan ünlü bilim adamı, Dr. Alexis Carrel "L'Hamme, Cet İnconnu" adlı eserinde: "Oruç sırasında organizmalarda depo edilmiş besin maddelerinin harcandığını, sonradan bunların yerine yenilerinin geldiğini, böylece bütün vücutta bir yenilenme olduğunu ve orucun sağlık bakımından çok yararlı olduğunu." bildirmektedir.


Oruç Cenab

Oruç Cenab-ı Hakkın emri olduğu için tutulur

Cenab-ı Hak faydasız hiçbir şeyi emretmemiştir. Bunun için bütün ibadetlerin bilinen veya bilinemeyen pek çok faydaları olduğu muhakkaktır.. Hak teâlânın elçileri olan peygamberler, insanlara iyi, güzel ve faydalı olan işleri emretmiş, çirkin ve zararlı olan iş ve davranışları yasaklamışlardır. Peygamberler temiz ve faydalı olan şeylerin helal ve meşru olduğunu anlatırken, pis ve zararlı olan işlerin haram ve yasak olduğunu haber vermişlerdir.

İbadet, Allahü teâlânın kullarından yapılmasını istediği işleri sırf Allah emri olduğu için yapmağa denilir. İbadet sadece ve yalnız Allah için yapılır. Başka amaçların öncelik kazandığı işler, ibadet olma niteliğini yitirir. Fakat burada gözden kaçırılmaması gereken önemli bir nokta, istisnasız bütün ibadetlerin insanlarca bilinen veya bilinemeyen pek çok faydaları olduğu gerçeğidir.

Dinimizin temelini teşkil eden namaz, oruç, hac ve zekat gibi dini emirler, bunları eda ve ifa gücüne sahip olanlarca sırf Allah buyruğu olduğu için yerine getirilir. Fakat bu meyanda insan maddi ve manevi sayısız yarar ve kazanç elde eder. Bedenen ve ruhen gerçekleştirdiği olumlu gelişmeler yanında kendisinin ve etrafının rahat ve huzuruna çok önemli katkılar sağlamış olur.

İbadetle meşgul olan insanların ibadetlerinin uhrevi karşılığını alabilmeleri için dikkat etmeleri ve üzerinde önem ve hassasiyetle durmaları gereken en ciddi işleri, niyetlerini ilahi rızanın dışına taşırmamaktır.

Mesela, Ramazan-ı Şerifte farz olan orucu tutarken kişinin maksat ve niyeti mutlaka Allah emrini yerine getirmek olmaktır. Orucu beslenme rejiminin bir uygulama aracı görerek dengeli beslenmeye niyetinde öncelikli bir yer vermeğe yeltenenler her ne kadar oruç tutuyor görüntüsü verseler de, gerçekte ibadet değil düzenli beslenme egzersizleri yapmış olurlar.

Ama niyetlerini Hak rızası yönünden saptırmayanlar hem uhrevi feyiz ve bereketlere, hem de sayısız dünya menfaatlerine birlikte sahip olmanın mutluluğuna ererler.


Oruç tutmanın toplum açısından önemi

İbadetlerin faydaları sadece fertlerle sınırlı değildir. Bazı ibadetler toplum düzen ve ahengini önemli ölçüde etkiler. Mesela oruçta bu özellik çok bariz ve belirgin bir şekilde gözlemlenir. Cemaatle kılınan namazların sosyal ilişkiler açısından ne kadar önemli etkisi olduğunu kim inkar edebilir?

Zekatta bunlara ilaveten sosyoekonomik dengeleri olumlu yönde etkileyen çok hikmetli özellikler vardır. Ramazan ayının manevi atmosferi içinde farz olan zekatın dışındaki her türlü sadaka ve maddi yardımlaşmanın da zenginleştirdiği bir ihsan ortamında nice bunalmış insanların sıkıntı ve problemlerine çözüm ve rahatlık sağlandığı herkesin bildiği bir gerçektir.

Ramazan ayı boyunca insan, aslında ferdi ve sosyal olgunluğa erişmek için çok ciddi ve zor bir imtihandan geçer. Nefsinin zaaf ve tutkularıyla oldukça çetin bir mücadele içine girer.

Oruç, kişi iradesini iyiye ve güzele yönlendirme noktasında insana çok ciddi destek ve katkılar sağlar. İnsan; çirkinlikler ve olumsuzluklar bir yana, günlük hayatın normal seyri içinde kendisi için helal ve meşru olan pek çok iş ve davranışları bile, geçici bir zaman için bile olsa kısıtlama veya tamamen terkedebilme kararlılığını gösterir.

Faydalı ve güzel işleri yapmakta çok farklı bir şevk ve heyecan duymaya başlayan insan, yavaş yavaş kötülüklerden nefret etmeye başlar. Önemli olan Ramazandan sonra da aynı alışkanlıkları sürdürmek ve bunları kalıcı hale getirmeye çalışmaktır.

Zaten Ramazan sonunda büyük sevinç ve mutluluk sahnesi oluşturan Bayramın ifade ettiği hikmetli mana, nefse karşı yürütülen akılcı ve kararlı mücadelenin zaferle sonuçlanmış olmasıyla çok yakından ilgilidir.

Ramazan-ı Şerifte tutulan oruç, şayet halis bir niyetle tamamlanırsa ona verilecek manevi ecir ve sevaba insanlarca bir ölçü ve sınır konulmasına imkan yoktur. Çünkü Cenab-ı Hak “Oruç sırf benim için eda edilen bir ibadettir, onun mükafatını da ancak ben takdir ederim” buyurmuştur.

Oruçlu kişi, orucunun feyiz ve bereketine kavuşabilmek için kaynağını şeytandan alan, nefsin bencil ve mağrur tutkularıyla kabaran öfke ve asabiyet halini mutlaka terketmek zorundadır. Ramazan orucuyla bu imtihandan yüz akıyla çıkanlar öfkelerini yenerek ne kadar güçlü bir iradeye sahip olduklarını gösterirlerse Bayramı gerçek anlamda hak etmiş olurlar.


Oruç kötülüklerden korur

Oruç kötülüklerden korur

Kur'an-ı kerimde, orucun farz kılındığını bildiren ayetin sonundaki "...ta ki korunasınız" buyurulmaktadır. Allah teâlâ, her derde bir deva, her hastalığa bir ilaç verdiği gibi kötülüklere karşı da korunma yollarını göstermiştir. İşte orucun bir özelliği, bir hikmeti de bizi kötülüklerden koruyan bir ibadet oluşudur.

Nitekim Peygamberimiz de "Oruç bir kalkandır, o halde oruçlu kötü söz söylemesin. Kendisi ile çekişip kavga etmek isteyen kimseye iki defa, "ben oruçluyum" desin." buyurmuştur.

Kalkan, savaşlarda kişiyi düşmanın kılıcından koruyan bir vasıta idi. Kalkan, sahibini düşmandan koruduğu gibi oruç da aynı şekilde kişiyi kötülüklerden ve günah işlemekten korur. Oruçlu, kötülüğü başlatan kişi olmayacağı gibi, kendisine fena söz söyleyen ve kavga etmek isteyenlerin bu davranışlarına karşılık: "Ben oruçluyum, ben oruçluyum" diyerek nefsine hakim olacak ve kendisini kavganın içine çekmek isteyenlere uymayacaktır. Böylece oruç, bir kalkan gibi kişiyi kötülüklerden korumuş olacaktır.

Oruç, kişiyi sadece kötülüklerden korumakla kalmayacak, onu cehennem ateşinden de koruyacaktır. Çünkü, insanı cehenneme sürükleyen kötülüklerdir, bunlardan uzaklaşan cehennemden de uzaklaşmış demektir.

Her kötülüğün başı, Cenab-ı Hakkı unutmak ve sorumluluk duygusunu kaybetmektir. Halbuki oruç, bize daima Allah'ı hatırlatır, sorumluluk duygusunu geliştirir. Bir ay boyunca devam eden bu manevî eğitim sonucu Allah korkusu kalblere iyice yerleşir,bunun olumlu tesiri ile de insan davranışlarını kontrol altına alarak her türlü kötülükten uzaklaşmış olur.

Allahü teâlânın her emrinde olduğu gibi oruçta da bunun gibi birçok hikmetler ve bizim için pek çok faydalar olduğu muhakkaktır. Orucu Allah rızası için tutmakla beraber, bunları da bilmekte faydalar vardır.


Hastalıkların başı çok yemek

Allahü teâlâ, insanı ve bütün varlıkları âciz, muhtaç olarak yaratmıştır. Bedenin çeşitli şeylere ihtiyâcı vardır. Hastalandığı zaman, tedâvi olmaya muhtaçtır. Hastalıkların çeşitli sebepleri mevcuttur. Bunların ekserîsi ise, çok yemekten ileri gelmektedir. Az yiyenin vücûdu sıhhatli olur.

Orucun insan sağlığına te'sîri, sayılamıyacak kadar çoktur. Bunların içinden en önemlileri olarak karaciğer ve damarlar üzerindeki etkileri olarak bildirilmiştir.

Karaciğer, vücûdun, muazzam kompüterlerle çalışan kimya laboratuarı gibidir. Karaciğer, bir taraftan sindirim için çok büyük mes'ele olan yağları sindirir, eritir, diğer taraftan da besinleri depo eder, ihtiyaca göre onları çözer. Ayrıca karaciğer, vücûda giren mikroplara karşı, faydalı zehirler üretir. Kemik iliğinde kan yapan hücreler için, temel maddeler hazırlar.

Vitamin ve hormonlar ile kandaki iyot dengesinin bütün faaliyetinden karaciğer sorumludur. Bunun için karaciğer hücreleri, yirmi dört saat durmadan çalışmak mecburiyetindedir. Çok yemek ve içmek, karaciğer hücreleri için çok zararlıdır. Aşırı derecede çalışan karaciğer hücreleri, Ramazan-ı şerîfte, oruç tutmak suretiyle dinlenmektedir. Böylece karaciğer, bir sene müddetle daha kuvvetli çalışma imkânı bulmaktadır.

Bugün yapılan tıbbî araştırmalarda, gençliğinden i'tibâren oruç tutan kimselerin karaciğer bozukluğu ile ilgili rahatsızlık çekmediği tespit edilmiştir. Yapılan araştırmalarda, zayıf, güçsüz kimselerin oruç tuttukları zaman, daha kanlı canlı hâle geldikleri görülmüştür.

Orucun, karaciğer üzerindeki bu etkisinin yanı sıra damarlar üzerindeki etkisi de insanı hayretler içinde bırakmaktadır. Damarların en büyük düşmanı, kandaki aşırı besin maddeleri ve bilhassa bu maddelerin yakılamıyan artıklarıdır. Bu artıklar, ihtiyarlığın, yıpranmanın sebebi olarak gösterilmektedir.

Oruçlu iken, hücre arası su azaldığından, küçük tansiyon azalarak damarların üzerindeki baskı kalkar. Bunun için oruç tutanların damarları ve küçük tansiyonları daima sağlıklı olmaktadır.


Orucun sosyal faydaları

Orucun sosyal faydaları

Orucun fert bakımından pek çok faydaları yanında toplumun huzuruna da sağladığı çok önemli faydaları vardır.

Oruç, insanın şefkat ve merhamet duygularını geliştirerek bunun topluma sevgi ve yardım şeklinde yansımasını sağlar.

Hayatında açlık nedir bilmeyen bir insan yoksulların çektiği açlık ve sıkıntıyı gereği gibi anlayabilir mi? "Bir eli yağda, bir eli balda" olan varlıklı bir kimse yoksulların çektiği ızdırabı yüreğinde duyabilir mi? Elbetteki, gereği gibi duyamaz.

Fakat oruç tutan kimse açlığın ne demek olduğunu bizzat tatmış olduğundan yokluk içinde kıvranan fakirlerin, kimsesizlerin çektikleri sıkıntıları içinde duyarak şefkat ve acıma duyguları gelişir. Bunun sonucu olarak da fakirlere yardım elini uzatarak sıkıntılarını giderir, toplumun huzur ve mutluluğuna katkıda bulunur.

Dinimiz, bütün müslümanları tek bir vücut gibi kabul etmiş, müslümanların birbirlerinin dertleri ile ilgilenmelerini istemiştir.

Peygamberimizin, "Yanıbaşında komşusu aç olduğu halde tok yaşayan, kâmil mü'min değildir" anlamındaki hadis-i şerifi, konunun önemini açık bir şekilde ortaya koymaktadır.

Bizim için en güzel örnek olan sevgili Peygamberimiz insanların en cömerdi idi.
Ramazan ayında cömertliği doruk noktasına ulaşır, elinde ne varsa yoksullara dağıtırdı.
Peygamberimizin mubarek hanımı Hz. Aişe diyor ki: "Allahü teâlânın Rasûlü üç gün peşpeşe karnını doyurmamıştır. İsteseydi doyururdu. Lâkin o, yoksulları doyurup kendisi aç kalmayı tercih ederdi."

Onun ahlâk ve fazilet dolu yaşayışını örnek alan müslümanlarda da aynı davranışları sergilemek zorundadır.

Hz. Ömer'in halifeliği zamanında dokuz ay süren bir kıtlık olmuştu. Ömer, "ihtiyaç sahipleri bize gelsin" diye halka duyuru yapmış; kendisi de, müslümanlar bolluğa kavuşuncaya kadar ekmekle beraber zeytin yağından başka katık yemeyeceğine yemin etmişti.


Oruç ahlâkımızı güzelleştirir

Oruç ahlâkımızı güzelleştirir

Oruç, imsaktan akşama kadar bir süre basit bir aç kalma olayı değildir. Oruç, köklü bir irade terbiyesi, insanı kötü alışkanlıklardan temizleyen, çirkin davranışlardan uzaklaştıran ve iyi huylar kazandıran bir ibadettir.

Nitekim, Peygamber efendimiz şöyle buyuruyor: "Her kim yalan söylemeyi ve yalanla iş görmeyi bırakmazsa Allah onun yemesini, içmesini bırakmasına değer vermez."
Bu hadis-i şerifte, oruç tuttuğu halde kötü huyları terketmeyenlerin oruçlarının kâmil oruç olmayacağını bildirilmiştir.

Peygamber efendimiz diğer bir hadis-i şerifinde de:"Çok oruç tutanlar var ki onlara tuttukları oruçlardan sadece açlık ve susuzluk kalır. Çok gece ibadet edenler vardır ki onlara da bundan kalan sadece uykusuzluktur." buyurmuştur.

Bu kimseler, helâl olan şeylerden uzaklaştıkları halde, uzaklaşmaları gereken diğer haramlardan uzaklaşmadıkları için oruç borcundan kurtulmakla beraber oruç ibadetinden bekledikleri karşılığı tam bulamayacaklardır.

Bütün bunlardan anlaşılıyor ki, orucun bir hikmeti de, insanı kötülüklerden uzaklaştırarak olgunlaştırmak, ahlâk ve fazilet sahibi olmasını sağlamaktır.


Oruç her dinde vardı

Oruç her dinde vardı

Bugün bozulmuş, aslından uzaklaştırılmış Yahudulikte ve Hıristiyanlıkta oruc vardı. Nitekim Kur’an’daki oruçla ilgili âyetler, bu ibâdetin daha önceki milletlere de farz kılındığını belirtmektedir.

Hatta aslı hak bir dine dayanmayan batıl, bozuk inançlarda da oruca benzer ibadetler görülmektedir. Bu ibadetler daha önce o bölgelerde yaşamış Hak Peygamberlerden kalmıştır. Bozula bozula bu hale gelmiştir. Güney Asya’daki Hint dinlerinde de oruç sıkı bir terbiye vasıtası hâlâ olarak görülmektedir. Brahmanizm’de mahallî ayların onbirinci ve on ikinci günlerinde oruç tutmak gelenek haline gelmiştir. Brahmanlar hasta ve yaşlıları dahi oruçtan muaf tutmaz, hatta bazıları nefsanî arzularını yenmek için onbeş gün kadar oruç tutar.

Hinduizm’de oruç genellikle nefsi tezkiye için senenin muayyen günlerinde ve bayramlarda tutulur. Duâ ve ibâdetle geçirilen günlerde çoğunluk yemek yemez, bütün geceyi kutsal kitaplarını okuyarak geçirirler. Oruç daha çok, bazı besinleri yememe yani bir nevi perhiz şeklindedir. Bazı günlerde ise sadece kadınlar oruç tutarlar.

Budizm’de oruç daha önemlidir. Gâyeye ulaşabilmek için ise konulan esaslardan biri, iki ayda bir oruç tutmaktır. Kurtuluş ancak arzuları terk etmekle mümkündür. Bunun da bilinen ve en çok kullanılan şekli oruç tutmaktır.

Maniheizm’de de oruç, perhiz ve riyâzetin bulunduğu bilinmektedir. Manilikte oruç, ışığı gönderen güneş ve aya duâ etmek maksadıyla tutulur. Babilonya ve Asurluların da oruca büyük önem verdikleri bilindiği gibi, eski Mısırlılarda orucun genellikle dinî bayramların yanında yer aldığı görülmektedir.

Eski Yunan ve Romalıların diğer milletler gibi, oruca önem verdikleri ve ictimaî felâketlerden kurtulabilmek için oruç tuttukları bilinmektedir.

Amerika’da Peruluların ve Azteklerin oruç tuttukları ve hatta Aztek’lerde ibâdetin büyük bir kısmının riyâzetten ibaret bulunduğu belirtilmektedir. İlkellerin inancı olarak kabul edilen Totemizm’de perhiz ve riyâzet gibi fiiller ile tövbe törenleri dinin esasını teşkil eder.


Oruç ile ilgili yapılan araştırmalar

Oruç ile ilgili yapılan araştırmalar

Oruç konusunda yerli yabancı birçok ilim adamı çalışma yapmıştır. Bu çalışmalar daha çok, insan üzerindeki psiko-fizik etkileri üzerinde yoğunlaşmaktadır.

Bu konuda Özellikle Marie-Reine Geffroy’un “Le Jeûne, Moyen De Puricfation Totale” (Tam Bir Arınma Vasıtası Olarak Oruç) isimli eseri bu konuda önemli bir kaynaktır. Bu çalışma orucun fizyolojik etkilerini göstermesi bakımından dikkat çekicidir.

Geffroy, bugün bazı kimselerin oruca karşı olumsuz tavrını bilhassa bir peşin hükümden kaynaklandığını belirtmektedir: Ona göre, oruca karşı takınılan bu olumsuz tavır, zayıf düşmemek için, beslenmek hatta aşırı derecede beslenmek zorunluluğu ile ilgili bir peşin hükümden kaynaklanmaktadır.

Geffroy’a göre, aşırı yiyecek, gücü artırmak yerine, aksine azaltmaktadır. Bunun üç sebebi vardır:

1) Her kategoriden yiyeceğin kullanılabilir miktarını aşan kısmı “artık” olur ve organların normal işleyişini alt üst ederek, sindirim organları ve iç organlarda biriken maddelerle organizmaya aşırı bir yük getirir.

2) Fazla yükleme, hazım ve sindirim fonksiyonlarında bir yavaşlama ile bu besin fazlalığını telâfi etmek için fazla güç sarfına sebep olur.

3) Bu çok miktardaki besinlerin hazmının sebep olduğu şimik ve fizik oluşumlar, aşırı bir enerji kaybına yol açar.

Geffroy, bu kanaatini destekleyen tıbbî bazı uygulamalara da değinir. Onun belirttiğine göre Dr. Dewey, öğrencisi bayan Dr. Hazzard ve Dr. Garignton gibi, tabip araştırmacılar, bir tedavî usulü olarak, hastalarına 65 ile 75 gün arasında değişen sürelerde oruç tutturmuşlardır.

Bu sahadaki diğer önemli bir araştırmacı olan Dr. Bertholet, kitabında topladığı çok sayıdaki uzun süreli oruç tedavilerinin incelenmesine ve elde edilen sonuçlara dayanarak; ağır vak’alarda bile oruç vasıtasıyla fevkalâde şifalar elde edilebileceğini belirtmektedirler.


Hastalıkların tedavisinde oruç

Hastalıkların tedavisinde oruç

Dr. Dewey, Dr. Guelpa, Dr. Frumusan, Dr. Pauchet gibi oruçla ilgili araştırmalarda uzmanlaşmış tabibler de, hastalarını tedavi etmek için kısa ve uzun süreli oruç kürleri uygulamışlardır. Bunlardan Dr. Dewey hastalarına ve sağlıklı kişilere günde iki öğün yemek yemelerini; cerrahi Profesörü Dr. Pauchet, ameliyatı daha tehlikesiz kılmak ve yaraların çabuk kapanmasını kolaylaştırmak için hastalarına ameliyat öncesi ve sonrasında oruç tavsiye ediyordu.

Geffroy orucu fizikî ve ruhî bakımdan ikiye ayırarak her iki açıdan bazı tavsiyelerde bulunmaktadır. Fizikî bakımdan daha çok meyve sebze rejimi, banyo, açık hava gibi faktörlerin oruçla tedavideki önemine dikkati çekmektedir.

Geffroy, “Ruhî-mânevî bakımdan nasıl oruç tutmalı?” sorusuna kısaca şöyle cevap vermektedir: “Her devirde oruç mükemmel bir ruhî/manevî eğitim ve de mâsivadan kurtulma vasıtası olarak kullanılmıştır. İnsanın, Yaradanına kavuşabilmesi O’nun emir ve yasaklarını çiğneyerek mümkün olamaz.

Allahü teâlânın bizi ruh ve bedenden yarattığını, bir ruhumuz, bir bedenimiz olduğunu asla unutmamak gerekir. Beden ve ruh ölünceye kadar birbirinden ayrılmayacak bir şekilde yaratılmıştır. Dolayısıyla maddî âlemden zamansız ve gereksiz bir biçimde kopmak ve bedeninin ihtiyaçlarını hiçe saymak akıl kârı bir iş değildir. Nefse tam hakimiyet ve kemâle ulaşabilmek için insan, bütün bir ömre, hem de günden güne giderek arınan bir ömre ihtiyacı olduğunu unutmamalıdır. Ayrıca insan az veya çok büyük ölçüde nihai başarıya götüren faktörlerin tamamını dikkate almak zorundadır.”

Bazıları aç kalmanın zararlı olduğu söylüyorlar. Aç kalmakla oruç tutmayı karıştırmamalıdır. Bunlar çok farklı şeylerdir. Aç kalmak zararlı olabilir, fakat oruç tutmak faydalıdır. Çünkü, insan aç kalınca devamlı yiyecek beklentisi içinde olduğu için mideye devamlı salgı gelmektedir. Bu da zararlı olmaktadır. Fakat, oruç tutan kimsede yemek beklentisi yoktur. Beyin biliyor ki iftara kadar yemek gelmeyecek. Bunun için beyinin emriyle salgı akmamaktadır. Salgı akmayınca da mide zarar görmemektedir.


Pakistan

Pakistan’da yapılan araştırma

Orucun fizyolojik fonksiyonlar üzerindeki etkisini tıbbî metodlarla laboratuarda inceleyen bir araştırma da Pakistan’da yapılmıştır. Bu araştırma “el-Muslimûn” dergisinde “Orucun İnsan Sağlığı Üzerindeki Etkileri” başlığı altında yayınlanmıştır. Söz konusu bu araştırma, oruçlu onüç kişi üzerinde yapılmış ve denekler arasında altı aylık hamile bir kadın da yer almıştır. Araştırmanın amacı, orucun insan vücudu üzerindeki tesirini öğrenmektir.

Arada bir karşılaştırma yapabilmek için, aynı zamanda ve benzer şartlarda yirmiyedi yaşında, oruçsuz bir erkek üzerinde de benzer bir uygulama yapılmıştır. Araştırmada orucun ağırlık, sıcaklık, kan dolaşımı, vücuttaki temel hücrelerin oranı, sıvı maddelerindeki denkleşme, kan ve idrar üzerinde ne gibi kimyevî değişiklikler yaptığı incelenmiştir.

Oruçlu oldukları zaman ile oruçlu olmadıkları zaman arasında bir karşılaştırma yapabilmek için, deneme ve incelemelere Ramazan’dan bir hafta önce başlanmıştır. Bu bir haftalık süre içinde tahlil edilmek üzere numuneler kahvaltıdan önce; Ramazan’da ise iftar vakti bir yudum su içildikten sonra alınmıştır. Bu işlem, Ramazan’ın birinci, onuncu ve sonuncu günlerinde tekrar edilmiştir. Bu araştırmanın neticeleri kısaca şöyle özetlenebilir:

1) Orucun vücut ağırlığı üzerindeki ekilerini gösteren bulgular, oruçsuz deneğin kilosunda herhangi bir değişiklik olmadığını; oruçlulardan ikisi hariç, bunların kilolarında hafif bir düşüş olduğunu göstermiştir.

2) Kan dolaşımına ait bulgular ise, orucun kan dolaşımı ve vücut sıcaklığında herhangi bir menfi etki yapmadığını göstermiştir. Hemoglobin üzerinde de herhangi bir etki yapmadığı ve normal bir şekilde devam ettiği anlaşılmıştır.

3) Kandaki şeker oranını gösteren bulgulara göre ise, şeker nisbetinde apaçık bir düşme gözlenmiş ve bu oranın, oruçluların onunda %70 miligramdan daha az olduğu tesbit edilmiştir. Bunun normal olarak bir insanda müşahede edilen en düşük sınır olduğu belirtilmektedir.

4) Sıvı maddelerde denkleşme bakımından oruçluların çoğunda, içtikleri suyun yeterli olduğu, oruçlu iken böbreklerin görevinde değişiklik olmadığı anlaşılmıştır.

Netice olarak bu tıbbî araştırma, orucun insan sağlığı üzerinde herhangi menfî bir etkisi bulunmadığını ispatlamıştır. Aksine müspet etkisi olduğu gözlenmiştir.


Ülkemizde yapılan araştırmalar

Ülkemizde yapılan araştırmalar

Yabancı ülkelerde yapılan sınırlı sayıdaki araştırmalar ve tecrübeler yanında ülkemizde de tıbbî metodlarla bir araştırma yapılmıştır. Bu araştırma Prof. Dr. Münip Yeğin ve arkadaşları tarafından yürütülmüş ve “İslamî Oruç Üzerinde Biyokimyasal Bir Araştırma” adıyla yayınlanmıştır.

Bu geniş çaplı laboratuvar araştırmasında orucun biyoşimik kan tablosu incelenmiştir. Araştırmada sekiz uzman ve dört kişilik yardımcı kadro görev almış ve Ramazan Ayı içerisinde, orucunu tam olarak tutan muhtelif meslek ve yaştan yüz kişi gönüllü olarak araştırmaya katılmıştır. Bir karşılaştırma yapabilmek için Ramazan’dan önce ve Ramazan’ın son haftasında kan alınarak; kanlardaki total protein, albümin, globulin, kan şekeri v.s. incelenmiştir. Detaylı analizlerle elde edilen bulgular rapor edildikten sonra, total açlık araştırmalarının sonuçları ile toplam yüz oruçlu üzerinde yapılan analiz sonuçları sonucu şöyle:

1- Oruç tutanlarda bir fizyolojik açlık (yani hakiki açlık) tablosuna rastlanmadı.

2- Yağ depolarının harekete geçirilmesi suretiyle lipit metabolizması fizyolojik sınırlar içinde süratlenmiştir. Bu sayede damar sertliğine sebep olan “ateroskleroz”un teşekkül etme ihtimali azalmaktadır.

3- 20. Asrın aterosklerozu ve ona eşlik eden kolesterol yüksekliği, hiper tansiyon, angina pektoris, enfarktuslar ve bazı böbrek hastalıkları gibi, zenginlik ve refah hastalıklarına yakalanmamak için en mükemmel bir “tıbbî proslaksi” veya “sağlık kazanma egzersizi”dir.

4- Oruçta insanın açlık hissi duyması, istediği her an yiyip içebilme alışkanlığının kişiye verdiği “psikolojik bir hadise”dir. Bu açlığa “psikolojik açlık” veya “yalancı açlık” da denilebilir.

5- Oruç bazı nadir hastalıklar dışındaki durumlarda önemli bir “şifa vasıtası”dır.

6- Oruç “açlık” olmadığına göre, sadece bir “total perhiz”den ibarettir.

Araştırmacılar yapılan analizlerin istatistiki değerlendirmelerine dayanarak şu sonuca varmaktadırlar: “Oruç ile açlık vetiresinin tamamen birbirinden ayrı vasıflara sahip oldukları tesbit edildi. Oruçta vücut depo yağlarının metabolizasyon kazanması sayesinde orucun asrımızın zenginlik ve refah hastalıkları için bir nevi “sağlık kazanma egzersizi” olduğu kanaatine varıldı” (Psiko-sosyal açıdan oruç – Veysel Uysal – Diyanet Vakfı Yayınları)


Üçüncü Bölüm

Üçüncü Bölüm

MUBÂREK GÜNLER VE GECELER

Allahü teâlâ, kullarına çok acıdığı için, bazı gecelere kıymet vermiş, bu gecelerdeki, duâ ve tevbeleri kabûl edeceğini bildirmiştir. Kullarının çok ibâdet yapması, duâ ve tevbe etmeleri için bu geceleri sebep kılmıştır.

Kıymetli geceye, kendinden sonra gelen günün ismi verilir. Önceki günü öğle namazı vaktinden, o gecenin fecrine kadar olan zamandır. Yalnız, Arefe ve üç kurban günlerinin geceleri böyle değildir. Bu dört gece, bu günleri takip eden gecelerdir.

Bu geceleri ihyâ etmeli, yâni kazâ namazları kılmalı, Kur'ân-ı kerîm okumalı, duâ, tevbe etmeli, sadaka vermeli, müslümanları sevindirmeli, bunların sevaplarını ölülere de göndermelidir. Bu gecelere saygı göstermelidir. Saygı göstermek, günah işlememek ve ibâdet etmekle olur.

Mübarek günler ve geceler, Cenâb-ı Hakkın bu ümmete bir ihsanıdır. Geçmiş ümmetlerin ömürleri uzundu. Beşyüz, binyıl yaşayan ümmetler vardı. Ömürleri uzun olduğu için elde ettikleri sevaplar da o oranda fazlaydı.

Peygamber Efendimiz, ümmetinin ömrü kısa olduğu için sevapları da az olacak diye üzülüyordu. Allahü teâlâ, mübarek gün ve geceleri ihsan buyurarak, bu gecelerde verdiği kat kat fazla sevaplarla diğer ümmetlerden daha çok sevap kazanmalarına imkan verdi.

Nitekim, Peygamberimiz geçmiş ümmetlerin işledikleri amelleri, aldıkları sevapları anlatırken, Eshab-ı kiram hayret edip, “Biz bu kısa ömrümüzle bu sevaplara nasıl kavuşabiliriz?” diye üzüldüler. Bu anda, Cebrâil aleyhisselâm geylerek:

“Ya Resûllallah! Sen ve Eshâbın geçmiş ümmetlerin bin ay ibadet edip, bu müddet içinde göz açıp kapayacak kadar Allahü teâlâya isyanda bulunmadıklarına hayret ettiniz. Allahü teâlâ sana bundan hayırlısını indirdi. Kadir suresinde beyan olunun faziletler, sen ve Eshabının hayret ettiğiniz şeylerden üstündür.”

Ayet-i kerimede bildirilen “Kadir gecesi bin aydan hayırlıdır” müjdesine Resûlullah ve Eshabı çok sevindiler.

Müslümanların on mubarek gecesi vardır:


1

1 – KADİR GECESİ

Ramazan-ı şerîf ayı içinde bulunan bir gecedir. İmâm-ı Şâfi’î hazretleri onyedinci, imâm-ı a’zam Ebû Hanîfe hazretleri, yirmiyedinci gecesi olması çok vâkı’ olur dedi. Yirmi ile otuzuncu geceleri arasında arayınız denildi. Kur’ân-ı kerîmde medhedilen en kıymetli gecedir. Kur’ân-ı kerîm, Resûlullaha bu gece gelmeğe başladı.

Ayların içinde, Receb, Şâban ve Ramazan ayları diğerlerinden daha fazîletlidir. Bu ayların içinde de, bazı geceler ve günler, diğerlerine göre daha fazîletlidir. Receb ve Şâban ayındaki günler, geceler bellidir. Ramazan-ı şerîfin içinde gizlenmiş olan Kadir Gecesi ise, kesin olarak bildirilmemiştir. Ramazan-ı şerîfin başından sonuna kadar, herhangi bir gecede olabileceği, hadîs-i şerîflerle bildirilmiştir. Âlimlerimiz buyurdu ki:

“Allahü teâlâ, beş şeyi beş şey içinde gizlemiştir. Rızâsını tâ'atta, gazabını günahlarda, kıymetli olan orta namazı beş vakit namaz içinde, evliyâsını insanlar içinde, Kadir Gecesini de Ramazan ayında gizlemiştir.”

Bir kimse, Peygamber efendimize gelerek, Kadir Gecesi'nin ne zaman olduğunu suâl etti. Resûlullah efendimiz, cevaben buyurdu ki: “Ramazanın birinci gecesi idi, geçti.”

Bir seferinde de hazret-i Âişe vâlidemiz Peygamber efendimizden Kadir Gecesi'nin ne zaman olduğunu suâl etti. O zaman da Resûlullah efendimiz buyurdu ki:”On üçüncü gece idi geçti.”

Değişik zamanlarda Kadir Gecesi'nin vakti ile alâkalı sorulan suâllere, Peygamber efendimiz, değişik cevaplar vermiştir. İslâm âlimlerinden bazısı, hadîs-i şerîflerdeki bildirilen değişik zamanlar sebebi ile, Kadir Gecesi'ni, Ramazan-ı şerîfin başından i'tibâren aramak lâzım olduğunu bildirmişler ve bunun için de mümkün olduğu kadar her geceyi ihyâ etmeye çalışmalıdır, buyurmuşlardır. Kadir Gecesi, çok kıymetli bir gecedir. Böyle kıymetli bir gecenin fazîletinden mahrûm kalmamak için, Ramazan-ı şerîfin her gecesini ibâdetle, tevbe etmekle, Kur'ân-ı kerîm okumakla ihyâ etmeye çalışmalıdır.

Kadir Gecesi'nin fazileti hakkında hadîs-i şerîflerde buyuruldu ki:

“Kabirde aydınlık istersen, Kadir Gecesi'nin karanlığında ibâdet eyle!”

“Kadir Gecesi'ni ihyâ edene, bir saatlik sevap olarak, yüz senelik ibâdet sevabı verilir.”

“Allahü teâlâ: ‘İzzet ve Celâlime yemin ederim ki, Kadir Gecesi'ni ihyâ edenin günahlarını bağışlarım. Kıyâmette suâl sormam. Onu Cehennem ateşinde yakmam.’ buyurdu.”

Mübârek ayların, gecelerin, günlerin kıymetini bilmeli, böyle zamanlarda, çok tevbe istigfâr etmeli, ağlamalı, affolunmak için yalvarmalıdır. Herkes kendi hâline göre bir miktar ibâdet etse, o geceyi ihyâ etmiş sayılır.

Allahü teâlânın rızâsına kavuşmak için hiçbir tâ'ati küçük görmemelidir. Gazabı, günahlar içinde saklı olduğu için, hiçbir günahı küçük görüp işlememelidir. Orta namazı kaçırmamak için beş vakit namazı vaktinde kılmalıdır. Evliyâsı insanlar arasında gizli olduğu için herkese iyi muâmele etmelidir.

Kadir gecesinin rastladığı geceleri ihyâ etmek de çok kıymetlidir. Hadîs-i şerîfte buyuruldu ki: “Kadir gecesine rastlamış bir geceyi ihyâ eden, Kadir gecesini ihyâ etmiş gibidir.”

Bu hadîs-i şerîfe göre, Ramazan-ı şerîfin yirmiyedinci gecesini, Kadir gecesine daha önce çok tesadüf etmiş olduğu için ihyâ eden büyük sevâba kavuşur.

Kadir gecesi hakkında İmam-ı a'zam, yirmi ilâ otuzuncu geceleri arasında aranması da bildirilmiştir. Hadîs-i şerîflerde buyuruldu ki:

“Kadir gecesi Ramazanın 21, 23, 25, 27 29'uncu tek geceleri veya son gecesidir.”

“Ramazan-ı şerîfin yirmiyedinci gecesini ihyâ edenin Cennete girmesine ben kefilim.”

“Ramazan-ı şerîf ayının yirmi yedinci gecesini ihyâ edenin, amel defterine yirmiyedibin senelik ibâdet sevâbı yazılır. Cennette ona yirmiyedibin köşk yapılır. Her köşk, hatırdan hayâlden geçmediği şekildedir.”

Kadir gecesinin alâmetleri hakkında hadîs-i şerîfte buyuruldu ki: “O gece ne soğuk, ne sıcak olur. Sabah güneş doğunca, sisli olmaz, tatlı ve hoş bir hava olur. Fırtına olmaz.”

Bazı âlimler, Kadir gecesinde köpek sesinin duyulmadığını, ertesi günü güneşin şuasız doğduğunu, Kadir gecesinin gününün de fazilette gecesi gibi olduğunu bildirmişlerdir. Hadîs-i şerîte “Allahü teâlâ katında en sevgili gece, Kadir gecesidir.” Buyuruldu.

Bu gecede okunacak duâ

Peygamber efendimiz, Âişe vâlidemize, Kadir gecesinde şu duâyı okumasını bildirmiştir:

“Allahümme inneke afüvvün tühıbbül afve fa'fu annî.”

Bu gece çok kelime-i tevhid okumalıdır. Hadis-i şerifte;

“Kadir gecesinde üç defa lâilâhe illallah diyenin, birincisinde bütün günahları affolur. İkincisinde Cehennemden kurtulur. Üçüncüsünde Cennete girer.” buyuruldu.


2

2- AREFE GECESİ

Arefe günü ile Kurban bayramının birinci günü arasındaki gecedir. Zil-hicce ayının dokuzuncu ve onuncu günleri arasındaki gecedir.

Zilhicce ayının ilk on gününü ibâdetle geçirmenin fazîleti hadîs-i şerîflerle haber verilmiştir. İlk dokuz gün oruç tutmanın sevabı da yine hadîs-i şerîflerle bildirilmiştir. Zilhicce ayının sekiz ve dokuzuncu günlerinin, diğer günlerden ayrı bir değeri, kıymeti vardır. Zilhicce ayının sekizinci gününe Terviye günü denir. Arefe'den önceki gündür.

Terviye günü, hacılar Mekke'den Mina'ya çıkar. "Terviye" denmesinin sebebi, hacıların o gün Zemzem suyundan çok içip kanmalarından dolayıdır. Bazıları, o güne terviye denmesi, terviyenin düşünme, tefekkür manâsına gelmesindendir, demişlerdir. Çünkü, İbrâhim aleyhisselâm zilhicce ayının sekizinci gecesi, rü'yâsında oğlu İsmâil aleyhisselâmı kurban ederken görünce, bu rü'yâ şeytânî midir, rahmânî midir diye o günü düşünceyle, tefekkürle geçirdi.

Terviye gününü oruçla geçirmenin; ibâdet yapmanın, günahlardan sakınmanın sevâbı büyüktür. Hadîs-i şerîflerde buyuruldu ki:

“Allahü teâlâ, ibâdetler içinde, Zilhiccenin ilk on gününde yapılanları daha çok sever. Gecelerinde kılınan namaz, Kadir gecesinde kılınan namaz gibidir. Bu günlerde çok tesbîh, tehlîl tekbîr ediniz!”

“Bir müslüman, Terviye günü oruç tutar ve günah olan söz söylemezse, Allahü teâlâ, onu elbette Cennete sokar.”


Arefe Günü

Arefe Günü

Arefe gününün de fazîletleri hadîs-i şerîflerle haber verilmiş, o günde yapılan ibâdetlere, tutulan oruçlara kat kat sevâb verileceği bildirilmiştir.

Arefe gününe hürmet etmek, saygı göstermek lâzımdır. Bu ise, haram işlememek ve ibâdet yapmakla olur. Hadîs-i şerîflerde buyuruldu ki:

“Arefe gününe hürmet ediniz! Çünkü Arefe, Allahü teâlânın kıymet verdiği bir gündür.”

“Arefe günü oruç tutanların iki senelik günahları affolunur. Biri, geçmiş senenin, diğeri, gelecek senenin günahıdır.”

“Arefe günü bin İhlâs okuyanın bütün günahları affolur ve her duâsı kabûl olur. Hepsini Besmele ile okumalıdır.”

Arefe gecesini ibâdetle geçirenlerin Cehennemden âzâd olduğu haber verilmiştir. Hadîs-i şerîflerde buyuruldu ki:

“Arefe gecesi ibâdet edenler, Cehennemden âzâd olur.”

“Rahmet kapıları dört gece açılır. O gecelerde yapılan duâ, tevbe reddolunmaz. Fıtr bayramının ve Kurban bayramının birinci geceleri, Şâbanın onbeşinci gecesi ve Arefe gecesi.”

Arefe günü ve gecesini, Kurban Bayramı gecelerini fırsat, ganîmet bilmelidir. Kurban Bayramı geceleri, Kurban bayramının birinci, ikinci ve üçüncü günlerinden sonraki gecelerdir. Bu üç güne Eyyâm-ı nahr denir.

Bugün ve gecelerde, kandil gecelerindeki gibi, kazâ namazı kılmalı, tevbe etmeli, Kur'ân-ı kerîm okumalı ve çok yalvarıp duâ etmelidir. Bu geceleri ihyâ etmeli, gâfil olmamalıdır. Gecenin bir saatini ihyâ etmek yâni ibâdetle geçirmek, bütün geceyi ihyâ etmek demektir.

Terviye ve Arefe günü oruç tutacak olanlar, kazâ borçları varsa, kaza orucuna niyet etmelidir. Nâfile ibâdete verilen sevâb, farz ibâdete verilen sevâb yanında damla bile değildir. Borcu olmayan, nâfile olarak orucunu tutar.

Okunacak duâ:

Arefe günü her birine besme çekerek bin ihlâs ( Kulhüvallahü.. ) okuyanın bütün günahlarının affolacağı hadis-i şerifte bildirildi.


3

3 - FITR (RAMAZAN) BAYRAMI GECESİ:

Ramazân-ı şerîf ayının son günü ile bayramın birinci günü arasındaki gecedir.

Şevval ayının birinci günü fıtır yâni Ramazan bayramının birinci günüdür. Iyd, bayram demektir. Her yıl, müslümanların sevinci, sürûru avdet ettiği, tekrar geldiği için, bu sevinçli günlere “Iyd” denildi.

Bayram günü, karşılaştığı mü'minlere güler yüzle selâm vermek, fakirlere çok sadaka vermek, İslâmiyete doğru olarak hizmet edenlere yardım etmek, dargınları barıştırmak, akrabayı, din kardeşlerini ziyaret etmek, onlara hediye götürmek sünnettir.

Bu geceyi ihyâ edenlerin büyük saâdete kavuşacağı bildirilmiştir. Hadîs-i şerîfte rahmet kapılarının dört gece açıldığı, bu gecelerde yapılan duâ ve tevbelerin reddedilmediği bildirilmiştir. Bu gecelerden birisi de Ramazan bayramı gecesidir.

Yüce Peygamberimiz buyuruyor:

“Ramazan Bayramı günü melekler yolların kenarında durarak bayram namazına gidenlere şu müjdeyi verirler: Ey mü'minler topluluğu, size mükâfatlar, hayırlar ve bol bol ni'metler verecek olan Kerem ve İhsân sahibi Rabbinizden isteyiniz. Zîrâ O, size geceleri ihyâ etmenizi emretti, siz yaptınız. O size gündüz oruç tutmanızı emretti, siz tuttunuz. O size Rabbinize itaat etmenizi emretti, siz de itaat ettiniz. Öyle ise bahşişinizi, mükâfatınızı alınız. Namazdan sonra bir melek de şöyle nidâ eder: Biliniz ey mü'minler bugün şüphesiz mükâfat günüdür, günahlardan kurtuluş günüdür ve ayıplardan temizlenme günüdür.”

Ömer bin Abdülaziz hazretleri buyurdu ki:

“Senede dört geceye dikkat edip, ibâdetle geçirmek lâzımdır. Allahü teâlâ o gecelerde rahmetini saçar. Bu geceler, Recebin ilk cuma gecesi, Şâbanın onbeşinci gecesi, Ramazanın yirmi yedinci gecesi ve Ramazan bayramı gecesidir.”

Hazret-i Ali yılda dört geceyi tamamen ibâdetle geçirirdi.

Bu geceler, Receb-i şerîfin ilk gecesi, Ramazan bayramı ve Kurban bayramı geceleri ve Şâban-ı şerîfin onbeşinci gecesidir

Bayram günü, akrabayı, dostları ziyaret etmeli, bayramlarını tebrik etmelidir. Çocuklar sevindirilmelidir. Bilhassa, yetim, kimsesiz çocuklar, aranıp bulunmalı, bayram sevincinden mahrum bırakılmamalıdır.

Öksüzün bayram sevinci

Bir bayram günü Peygamber efendimiz evinden çıkmış, mescide gidiyordu. Yolda bayram sevinci içinde oynayan çocuklara rastladı.

Hepsi bayramlık yeni elbiseler giymiş, sevinç içinde sağa sola koşuyorlardı. İçlerinde zayıf ve çelimsiz bir çocuk vardı. Eski ve yırtık elbiseleri içinde melûl ve mahzûn bir kenara çekilmiş, neş'e ve sevinç içinde oynayan çocuklara bakıyordu.

Peygamber efendimiz bu çocuğa buyurdu ki:

- Yavrum, niye arkadaşlarınla gülüp oynamıyorsun da bir kenara çekilmiş böyle duruyorsun?

Çocuk, Peygamber efendimizi tanıyamamıştı. Dedi ki:

- Ben hem öksüzüm, hem de yetimim. Babam, şehîd oldu. Annem başka biriyle evlendi.

Peygamber efendimiz çocuğun şefkatle elinden tuttu. Sevgiyle saçlarını okşadı.

- Yavrum, Peygamber efendimizin baban, Aişe'nin annen, torunları Hasan ile Hüseyin'in de kadeşin olmasını ister misin?

Yetim yavru, karşısındaki şefkat dolu, nûr yüzlü insanın Peygamber efendimiz olduğunu anlayınca sevinçle dedi ki:

- Yâ Resûlallah, nasıl istemem?

Efendimiz çocuğun elinden tutarak evine götürdü. Yedirip, içirip, yeni elbiseler giydirdi. Çocuklar onu tanıyıp etrafına toplandılar. Durumundaki değişikliği görüp sordular:

- Nedir sendeki bu hâl?

Yetim çocuk başından geçenleri anlattı. Diğer çocuklar, bu yetim yavrunun hazret-i Peygamber tarafından evlâtlığa alındığını duyunca: "Keşke bizim babalarımız da, o savaşta şehîd düşselerdi de bizi de Peygamber efendimiz evlâtlığa alsaydı." dediler.


Bayram Namazı

Bayram namazı iki rek'attir. Cemâ'atle kılınır, yalnız kılınmaz. Birinci rek'atte Sübhânekeden sonra eller üç defa kulaklara kaldırılıp her defasında tekbir getirilir ve iki yana uzatılır. Üçüncüsünde, göbek altına bağlanır. Sonra Fâtiha ve zamm-ı sûre okunup rükü' ve secdeler yapılır. Ayağa kalkılarak, ikinci rek'atte Fâtiha ve zamm-ı sûre okunduktan sonra, iki el yine üç kere kulaklara götürülür ve her defasında tekbîr getirilir. Üçüncüde de, eller yana salınır. Dördüncü tekbîrde, eller kaldırılmayıp, rükü'a eğilinir. Secdeler yapılır ve oturulup Ettehiyyâtü ve salevât duâlarından sonra selam verilir.

Ramazan bayramında, erken kalkmak, namazdan önce tatlı, hurma veya şeker yemek, gusul abdesti almak, misvak kullanmak, yeni ve temiz elbise giymek, fıtrayı namazdan önce vermek, câmiye giderken yolda, yavaş yavaş tekbîr okumak, güzel koku sürünmek, sevindiğini belli etmek müstehapdır.


Niçin bayram denilmiştir

Niçin bayram denilmiştir?

İmâm-ı Gazâlî hazretleri, bayram denilmesinin sebeplerini şöyle açıklamaktadır:

1- Mü'minler, Ramazan Bayramında, Allahü teâlânın farz kıldığı Ramazan orucunu tutabildikleri için çok sevinirler, bunu bayram kabûl ederler.

2- Bayramlar her sene tekrar geliyor. Bu sevinçli gün tekrarlandığı için bayram denilmiştir.

3- Bayramda Allahın ihsânı bol oluyor. Bol bol ihsâna kavuşulduğu için bayram denilmiştir.

4- Bayram günü gelince sevinç ve neşe de geliyor. Üzüntüler unutuluyor. Bunun için bayram denilmiştir.

Allahü teâlâ, Cenneti Ramazan Bayramı günü yarattı. Tûbâ ağacını o gün dikti. Cebrâil aleyhisselâmı o gün vahiy elçiliğine seçti.

Peygamber efendimiz buyurdu ki:

“Kim, bayram gecesini, o günün şuuruna ererek ihyâ ederse, kalblerin öldüğü gün onun kalbi ölmez.”

Bayram günü sabah vakti olduğu zaman, Allahü teâlâ meleklere emreder. Onlar yeryüzüne inerler. Sokak başlarını tutarlar. İnsanlar ve cinlerden başka bütün mahlûkatın duyacağı bir sesle nidâ ederler. Derler:

- Ey ümmet-i Muhammed, kalkın! Büyük ihsânlarda bulunuyor, çok günahlar affediyor.

Mü'minler bayram namazı kılmak üzere câmilere ve mescidlere toplandıkları zaman Allahü teâlâ meleklere hitap eder:

- İşçi çalışınca karşılığı nedir?

Melekler derler:

- Ücretinin ödenmesidir!

Şânı yüce olan Allah buyurur:

- Sizi şahit tutuyorum. Ben onlara sevâb olarak rızâmı ve magfiretimi verdim.

Hazret-i Ali bir kalabalığı eğlence içinde görüp, böyle eğlenip neşelenmelerinin sebebini sorduğunda onlar, "Bugün bayramımızdır" dediler. Bunun üzerine hazret-i Ali de; "Günah işlemediğimiz günler de bizim bayramımızdır" buyurdu.

Yine Müslüman rûhunu teslim (vefât) edeceği zaman rahmet meleklerini, Cennetteki ni'metleri görünce, onları görmenin zevkiyle can verme vakti de Müslümanın bayramı olduğu bildirilmiştir.


İslâmiyette bayramlar ikidir

İslâmiyette bayramlar ikidir

Bayram günleri, günahların affedildiği, birlik ve berâberlik duygularının pekiştirildiği, yoksulların sevindirildiği günlerdir.

Çok eskilerden beri her kavim, yılın ba'zı günlerine önem vermiş, bunu çeşitli şekillerde kutlamıştır. Dînî ve millî bakımdan önemi olan, milletçe her sene kutlanan bu günlere, çeşitli isimler verilmiştir.

İslâmiyetten sonra bayram ma'nâsına gelen "ıyd" kullanılmıştır. Her yıl Müslümanların sevinçli, neşeli günleri tekrar geldiği için böyle günlere ıyd, ya'nî "Bayram" denilmiştir.

İslâmiyetten önce Türk kavimler, devletler kendi inanç, örf ve âdetlerine göre belli günleri kendileri için kutsal kabûl etmişler ve bu günleri çeşitli merâsimlerle kutlamışlardır.

Dede Korkut Hikâyelerinde, hanların başa geçmelerini, doğum ve zaferlerini kutlamak için toplandıkları, şölenler tertip ettikleri, ölümleri için yuğ, yanî yas merâsimi yaptıkları bilinmektedir.

Türkler müslüman olunca bu eski âdetlerini terk ettiler. Osmanlı Devletinde Ramazan ve Kurban bayramlarında yapılan merâsim şöyle olurdu: Pâdişâh bayram sabahı ba'zan Hırka-i Şerîf dâiresinde ve ba'zan da saray mescidinde sabah namazını cemâ'atle kılar ve sonra has odaya gelirdi. Bundan sonra Bayram namazına gidiş hazırlıkları başlardı. Pâdişâh tahtına gelip, oturmadan önce, akrabâ ve yakınlarına hil'atlar giydirip tahtın sol tarafında bekletilirdi. Bunların arkasında devlet erkânı rütbelerine göre dururlardı.

Pâdişâh bayram namazı için kalktığında sadrâzam sağında ve bâbüssaâde ağası solunda olduğu hâlde büyük bir alayla yola çıkılırdı. Bayram namazı genellikle Sultan Ahmet ve ba'zan da Ayasofya Câmiinde kılınırdı.

Bayram namazından sonra sadrazâm, vezirler ve diğerleri dışarı çıkıp pâdişâhı beklerler ve sonra alayla kubbe-i hümâyûna kadar gelirlerdi. Burada bayramlaşma merâsimini Bâbıâlî teşrîfat kalemi idâre ederdi. Herkes yerini aldıktan sonra, pâdişâh, "Aleyke avnullah" ve "Mağrûr olma pâdişâhım, senden büyük Allah var" sesleri arasında tahta oturur ve bu esnâda mehterân bölüğü tarafından hünkâr marşı çalınırdı. Bu merâsim, son zamanlarda umûmiyetle Dolmabahçe Sarayı muâyede (bayramlaşma) salonunda yapılırdı

Dinimize göre, bayram ikidir. Birincisi, arabî aylardan Şevvâl ayının birinci günü Ramazan bayramı, ikincisi, Zilhicce ayının onuncu günü Kurban bayramıdır. Ramazan bayramı, üç gün, Kurban bayramı ise dört gündür.

Peygamber efendimiz Medîne'ye hicret edince, Medînelilerin câhiliye âdetlerinden kalma bayramları kutladıklarını görünce onları ikaz etti; “Allahü teâlâ size onlardan daha hayırlı iki bayram (Ramazan ve Kurban Bayramı) ihsân etti” buyurdu.

Müslümanlar bayram günlerine ayrı bir önem verirler. Zîrâ bu günler, günahların affedildiği, birlik ve berâberlik duygularının pekiştirildiği, yoksulların sevindirildiği günler olması bakımından sevinç ve neşe kaynağıdır.

Bayram günleri, günahların affedildiği, rahmet kapılarının açıldığı günlerdir. Hadîs-i şerîfte buyuruldu ki: “Rahmet kapıları dört gece açılır. O gecelerde yapılan duâ, tövbe reddolmaz. Fıtr (Ramazan) ve Kurban bayramının birinci geceleri, Şâban ayının on beşinci (Berât) gecesi ve arefe gecesi.”

Ayrıca İslâm büyükleri, bir müslümanın Allahü teâlânın emirlerine uyup, yasaklarından sakınarak, günah işlemeden, harâm lokma yemeden geçirdiği günleri de bayram kabûl etmişlerdir.

Peygamber efendimizin ilk kıldığı Bayram namazı, Ramazan Bayram namazıdır.

Ebû Hüreyre hazretlerinin bildirdiği bir hadîs-i şerîf şöyledir:

“Bayramlarınızı Tekbîr ile zinetlendiriniz, süsleyiniz.”

Okunacak duâ

Peygamber efendimiz buyurdu ki:

“Kim, Bayram günü, üçyüz defa "Sübhânallahi ve bi-hamdihi" der ve bunu müslümanların mevtâlarına hediye ederse, her kabre bin nûr girer. O kişi öldüğü zaman Allahü teâlâ o kişinin bin nûrunu da kabrine getirir.”


Şevvâl ayında oruç tutmanın sevabı

Şevvâl ayında oruç tutmanın sevabı

Ramazan-ı şerîf orucunu tutup, Şevvâl ayında da altı gün oruç tutanlar, senenin tamamını oruç tutmuş gibi olur. Hadîs-i şerîfte buyuruldu ki:

“Ramazan orucunu tutup, Şevvâl ayında da altı gün oruç tutan, bir yıl oruç tutmuş gibi olur.”

Kur'ân-ı kerîmde, “Bir sevâb işleyene en az on sevâb verilir” buyurulmaktadır.

Bunun için Ramazan-ı şerîfteki otuz gün tutulan oruca karşılık üçyüz, Şevvâl ayındaki altı gün oruca da, altmış gün sevâb yazılacağından üçyüzaltmış gün oruç tutulmuş gibi olur. Böylece bütün sene oruçlu geçmiş sayılır. (Hicrî sene 354 gündür.)

Ramazan-ı şerîften sonra, Şevvâl ayında tutulan oruçlar sayesinde insan günah kirlerinden temizlenir.

Şevvâl ayında oruç tutmak isteyenin, pazartesi ve perşembe günlerinde tutması da münâsip olur. Çünkü pazartesi ve perşembe günleri oruç tutmak sünnettir. Oruç kazâsı olanların da bu günlerde tutmaları iyi olur.

Ramazan orucunun eksikliklerini tamamlar

Alîyy-ül-Havvâs hazretleri buyurdu ki:

"Şevvâl ayında tutulan bu altı günlük oruca da, Ramazan-ı şerîfteki saygıyı göstermelidir. Çünkü, Şevvâl ayında tutulan oruçlar, Ramazan ayındaki oruçların eksikliklerini tamir durumundadır."

Şevvâl ayında olsun, diğer mübârek gün ve aylarda olsun tutulan oruçlar hep nâfiledir. Ya'nî farz oruç gibi değildir. Sevâbı ne kadar çok olursa olsun, nâfile oruçların hiçbiri, farz ile kıyâslanamaz. Farz borcu olanın nâfilelerine sevâb verilmeyeceği bildirilmiştir.

Bunun için üzerinde oruç kazâsı olanlar, Şevvâl ayında ve diğer mübârek günlerde tuttukları oruçlara niyyet ederken, kazâya kalan oruca niyyet etmelidir. Böylece hem kazâsı ödenmiş, hem de o mübârek günlerde oruç tutup, va'dedilen sevâba kavuşmuş olur.

Şunu unutmamalıdır ki, farz olan bir ibâdet, bir özürden dolayı vaktinde yapılamamış ise, bunu sonra, ilk fırsatta kazâ etmelidir.


4

4 - KURBAN BAYRAMI GECELERİ:

Kurban bayramının birinci, ikinci ve üçüncü günlerinden sonraki gecelerdir. Bu üç güne “Eyyâm-i nahr” denir. Arefe günü ve gecesini, Kurban Bayramı gecelerini fırsat, ganîmet bilmelidir.

Bugün ve gecelerde, kandil gecelerindeki gibi, kaza namazı kılmalı, tevbe etmeli, Kur'ân-ı kerîm okumalı ve çok yalvarıp duâ etmelidir. Bu geceleri ihyâ etmeli, gâfil olmamalıdır. Gecenin bir saatini ihyâ etmek yâni ibâdetle geçirmek, bütün geceyi ihyâ etmek demektir.

Hazret-i Ali yılda dört geceyi tamamen ibâdetle geçirirdi.

Bu geceler, Receb-i şerîfin ilk gecesi, Ramazan bayramı ve Kurban bayramı geceleri ve Şâban-ı şerîfin onbeşinci gecesidir

Bayram günleri, günahların affedildiği, rahmet kapılarının açıldığı günlerdir. Hadîs-i şerîfte buyuruldu ki: “Rahmet kapıları dört gece açılır. O gecelerde yapılan duâ, tövbe reddolmaz. Fıtr (Ramazan) ve Kurban bayramının birinci geceleri, Şâban ayının on beşinci (Berât) gecesi ve arefe gecesi.”

Resûlullah efendimiz, iki kurban keserdi. Biri kendisi için, biri de ümmeti için idi. Resûlullah için de kurban kesmek müstehabdır ve çok sevâbdır.

Kurban kesen, kendini Cehennemden âzâd etmiş olur. Bir hadîs-i şerîfte “Hasîslerin en kötüsü, (kesmesi vâcib olduğu hâlde) kurban kesmiyendir” buyuruldu.

Bayram kurbanından başka bir de nezir (adak) kurbanı vardır. Filan işim olursa, Allah rızâsı için bir kurban keseceğim diyen kimse, isteği yerine gelince bunu ilk kurban bayramında kesmesi vâcib olur. Adak yaparken kurban kelimesini söylemeyip de, filan işim olursa, Allah rızâsı için bir koç keseceğim diyen, dileği hasıl olunca, bayramı beklemeden kesebilir. Kurban kelimesi geçtiğinde mutlaka kurban bayramında kesmesi lâzımdır.

Seferî olanın ve nezri olmayıp kurban niyeti ile almayan fakîrin bayramda kurban kesmeleri şart değildir. Keserlerse çok sevâb olur. Kurban hayvanını fakîrlere veya hayır, yardım cemiyetlerine diri olarak sadaka vermek kurban olmaz. Kesmek, kan akıtmak şarttır.


Yeni Sayfa 1

“Bu da bizim bayramımızdır”

Bayram günleri sevinmek, neşelenmek lâzımdır. Hazret-i Ebû Bekr, kızı hazret-i Âişe vâlidemizin evine gidince, iki câriyenin tef çalıp oynadıklarını gördü. Ensâr-ı kirâmın kahramanlıklarını övüyor, destan söylüyorlardı. Hazret-i Ebû Bekr, Resûlullahın evinde böyle şey yapılmasının uygun olmıyacağını bildirerek onların susmalarını söyledi. Peygamber efendimiz, “Yâ Ebâ Bekr, onlara mâni olma! Her kavmin bir bayramı vardır, bu da bizim bayramımızdır. Bayram sevinç günleridir.” buyurdu.

Müslümanı sevindirmek çok sevaptır. Bayramlar, müslümanların birbirini sevindirmesine birer vesîledir. Hadîs-i şerîflerde buyuruldu ki:

“Allahü teâlânın en çok sevdiği amellerden biri, mü'mini sevindirmek, üzüntüsünü gidermek, borcunu ödemek, yâhut aç iken onu doyurmaktır.”

“Bir mü'mini sevindireni, Allahü teâlâ da Kıyâmette sevindirir.”

Bayram günleri şunları yapmak sünnettir:

Erken kalkmak, gusl abdesti almak, misvâk ile dişleri temizlemek, güzel koku sürünmek, yeni ve temiz elbise giymek, sevindiğini belli etmek, kurban kesen, o gün ilk olarak kurban eti yemek. Sabah namazını mahalle mescidinde kılıp, bayram namazı için, büyük câmiye gitmek. O gün yüzük takmak. Câmiye erken ve yürüyerek gitmek. Bayram tekbîrlerini, Kurban bayramında açıktan söylemek. Dönüşte, başka yoldan gelmek. Çünkü, ibâdet yapılan yerler ve ibâdet için gidip-gelinen yollar, Kıyâmet günü şehâdet edeceklerdir. Mü'minleri güler yüzle ve “Selâmün aleyküm” diyerek karşılamak. Fakîrlere çok sadaka vermek, İslâmiyyeti doğru olarak yaymak için çalışanlara yardım etmek. Dargın olanları barıştırmak, akrabayı ve din kardeşlerini ziyâret etmek. Onlara hediyye götürmek de sünnettir. Erkeklerin kabirleri ziyâret etmeleri de sünnettir.


Bayram Namazı

Bayram namazı iki rek'attir. Cemâ'atle kılınır, yalnız kılınmaz. Birinci rek'atte Sübhâneke'den sonra eller üç defa kulaklara kaldırılıp, her defasında tekbir getirilir ve iki yana uzatılır, üçüncüsünde, göbek altına bağlanır. Sonra Fâtiha ve zamm-ı sûre okunup rükû' ve secdeler yapılır. Ayağa kalkılarak, ikinci rek'atte Fâtiha ve zamm-ı sûre okunduktan sonra, iki el yine üç kere kulaklara götürülür ve her defasında tekbîr getirilir. Üçüncüde de, eller yana salınır. Dördüncü tekbîrde, eller kaldırılmayıp, rükû'a eğilinir. Secdeler yapılır ve oturulup Ettehiyyâtü ve salevât duâlarından sonra selâm verilir.


Teşrîk Tekbîrleri

Arefe günü, yâni Kurban bayramından önceki gün sabâh namazından, dördüncü günü ikindi namazına kadar, yirmiüç vakitte hâcıların ve hacca gitmiyenlerin, erkek kadın herkesin, cemâ'at ile kılsın, yalnız kılsın, farz namazda veya bu bayramdaki farzlardan birini, yine bu bayram günlerinden birinde kazâ edince, selâm verir vermez, “Allahümme entesselâm...” demeden evvel, bir kere “Tekbîr-i teşrîk” okuması vâcibdir. “Allahü ekber, Allahü ekber. Lâ ilâhe illallah. Vallahü ekber, Allahü ekber ve lillahil-hamd” denir. Cuma namazlarından sonra da okunur. Bayram namazından sonra okumak müstehabdır. Cenâze namazından sonra okunmaz. Câmiden çıktıktan veya konuştuktan sonra okumak lâzım değildir. İmâm, tekbîri unutursa, cemâ'at terk etmez. Erkekler yüksek sesle okuyabilir.


İsmail aleyhisselâm ve kurban

İbrâhim aleyhisselâm ateşten kurtulunca,

- Yâ Rabbî! Bana sâlihlerden bir çocuk ihsân buyur, diye duâ etti.

Allahü teâlâ ona hazret-i İsmâil'i müjdeledi. Âyet-i kerîmede meâlen:

- Biz de ona halîm bir oğul müjdeledik, buyuruldu.

İsmâil aleyhisselâmın doğumundan sonra, Allahü teâlânın emri ile, İsmâil aleyhisselâmı ve annesi Hâcer vâlidemizi Mekke'ye bırakıp Şam'a döndü. Zaman zaman gider, onları Mekke'de ziyâret ederdi.

Yüzünde, Muhammed aleyhisselâmın temiz babalardan temiz ve afîf analara geçip gelen nûru parlayan hazret-i İsmâil çok güzeldi. Bu sebepten İbrâhim aleyhisselâmın, oğlu İsmâil'e karşı muhabbeti fazla idi.

İsmâil aleyhisselâm yedi yaşında iken birgün İbrâhim aleyhisselâm ibâdet ettiği mihrâbda, bu muhabbet içinde uyudu. Rü'yâsında oğlu İsmâil ile otururken, bir melek gelip:

- Ben, Allahü teâlânın elçisiyim. Allahü teâlâ, bu oğlunu kurban etmeni istiyor, dedi.

İbrâhim aleyhisselâm korku ile uyandı. "Rü'yâ Rahmânî midir, yoksa şeytânî midir?" diye tereddüt etti. O gün hep bu rü'yâyı düşündü. Onun için bugüne Terviye denildi. İkinci gece aynı rü'yâyı gördü. Rahmânî olduğunu anladı. Bu güne Arefe denildi. Üçüncü gece yine aynı rü'yâyı gördü. Artık Hak teâlânın emri olduğuna şüphesi kalmadı. Hanımı Hâcer'in yanına geldi:

- Ey Hâcer, benim gözümün nûru oğlum İsmâil'i yıka, en iyi elbisesini giydir, saçını tara, onu dostuma götüreceğim, dedi.

Sonra; hazret-i İsmâil'e dedi ki:

- Yanına iple bıçak al!

- Bunları ne yapacağız baba?

- Allah rızâsı için kurban keseriz, cevâbını verdi.

Yolda giderken, hazret-i İsmâil, babasına sordu:

- Nereye gidiyoruz?

- Dostuma.

- Evi nerededir?

- O, evden ve mekândan münezzehtir. Yer ve gök O'nun mülküdür.

- Babacağım! O bizimle oturup yemek yer mi?"

- O yemekten ve içmekten de münezzehtir.

O sırada şeytân, bir fırsatını bulup, yaşlı bir adam kıyâfetinde hazret-i İbrâhim'in hanımı Hâcer'in yanına geldi. Ona:

- İbrâhim, oğlunu nereye götürdü?" deyince, hazret-i Hâcer:

- Bir dostunu ziyârete, diye cevap verdi. Şeytan:

- Hayır, onu kesmeye götürdü, dedi.

Hâcer vâlidemiz:

- Baba, oğlunu boğazlamaz. Şefkat buna mânidir, karşılığını verdi. Şeytan:

- Öyle zannederim ki, Allah emretmiştir, deyince, hazret-i Hâcer:

- Allahü teâlânın emrine uymak elbette lâzımdır. O'nun emrini, cân-ü gönülden kabûl ederiz, dedi.

Şeytan ondan yüz bulamayınca, yine aynı kıyâfette hazret-i İsmâil'in yanına geldi ve ona sordu:

- Baban seni nereye götürüyor biliyor musun?

- Dostunun ziyâretine.

- Vallahi seni öldürmeğe götürüyor.

- Hiç babanın oğlunu öldürdüğünü gördün mü?

- Öyle zannederim, Allah emretmiştir.

- O emretti ise, cân-ü gönülden râzıyım.

İsmâil aleyhisselâm, ihtiyar kılığındaki, şeytandan sıkılmıştı. Çünkü ihtiyar, İsmâil aleyhisselâmı, babasına dolayısıyla cenâb-ı Hakka karşı isyana teşvik ediyordu. Bunun için babasına;

- Bu ihtiyâr beni rahatsız ediyor, kalbime vesvese vermek istiyor, dedi.

İbrâhim aleyhisselâm,

- Taş at! Yanından uzaklaşsın! buyurdu.

İsmâil aleyhisselâm taş atarak şeytanı yanından uzaklaştırdı. Bu sırada Minâ'da olduklarından hacıların şeytan taşlaması buradan kaldı.

Hazret-i İsmâil'den de yüz bulamayan şeytan, İbrâhim aleyhisselâmın yanına sokularak:

- Ey İbrâhim, sen yanlış hareket ediyorsun. Şeytan sana vesvese verdi. Sakın oğlunu boğazlama, sonra pişman olursun. Ama fayda etmez, dedi.

İbrâhim aleyhisselâm onun şeytan olduğunu anladı.

- Vallahi bu, Hak teâlânın emridir ve sen şeytansın. İbrâhim'e ve akrabasına zarar yapamazsın! buyurdu.

Şeytan rezîl olup geri döndü. Nihayet Buseyr dağına vardıklarında göğün yedi katındaki melekler; "Sübhânallah! Bir peygamber, bir peygamberi boğazlamaya götürüyor" dediler.

Hazret-i İbrâhim, oğluna dönüp:

- Ey oğlum! Rü'yâmda seni kurban etmem emredildi. Buna ne dersin? dedi.

İsmâil aleyhisselâm sordu:

- Babacığım! Hak teâlâ, beni boğazlamanı emretti mi?

- Evet evladım!

Hazret-i İsmâil babasının, "Evet" demesi üzerine, Rabbinin emriyle kurban edileceğini, buna sabrederse Hak teâlânın rızâsına kavuşacağını anlayıp çok sevindi. Babası da, Onun bu sevincine sevindi:

- Evlâdım! Seni öldüreceğimi haber veriyorum, sen ise seviniyorsun!

- Babacığım nasıl sevinmiyeyim. Benim tek arzum, Allahü teâlâya, O'nun rızâsı üzere kavuşmaktır. Böylece O'nun rahmet ve Cennetine de nâil olurum. Dünyanın ömrü müddetince eziyet çeksem, bu devlete kavuşmak çok zor. Şimdi ise bu devlete kolayca kavuşacağım. Babacığım, nasıl emir almışsan onu yap. Oğul fedâ eylemek senden, can fedâ eylemek de bendendir. İşini çabuk bitir. Zîrâ canım dosta kavuşmakta acele ediyor. Babacığım, Nemrûd seni ateşe atınca sabrettin ve Hak teâlâ senden râzı oldu. Ben de boğazlanmağa sabredeceğim. O zaman belki Hak teâlâ benden de râzı olur. Böylece Cennet ni'metlerine kavuşurum. Babacığım, kesilmek acısı bir anlık olup, ona sabretmek kolaydır. Benim asıl tasam, senden dolayıdır. Çünkü kendi elinle oğlunu boğazlayacaksın. Ömrün boyunca unutamadığın gibi, evlat hasreti de ölünceye kadar senden gitmez. Keşke daha önce haber verseydin de anneme vedâ edip, birbirimizin boynuna sarılıp ağlasaydık.

- Haber verince senden veya annenden bir gevşeklik olur da azarlanırız diye korktum.

- Babacığım, senin rızândan başka murâdım yoktur ve senin gibi babanın hakkını ödemek, saâdetimin sermâyesidir. Kaldı ki, bu işte, Allahü teâlânın rızâsı ve emri vardır. Eğer izin verirsen, size söyleyecek birkaç vasıyetim var.

- Söyle, ey saâdetli oğlum.

- Birincisi; bu ip ile elimi ve ayağımı kuvvetlice bağla ki, can acısı ile bir kusûr işlemeyeyim. İkincisi; mübârek eteğini topla ki, kanımdan sıçramasın. Üçüncüsü; bıçağı iyi bile ki, can vermek kolay olsun ve senin işin iyi görülsün. Dördüncüsü; bıçağı vururken yüzüme bakıp da babalık şefkatiyle emri geciktirme. Beşincisi; gömleğimi çıkarıp boğazla ki, kan bulaşmasın. Sonra o gömleği anneme götür ve benden selâm söyle. Benim kokumu bu gömlekten alsın, ağlamasın, teselli olsun. Benim için çok elem çekmesin. Ona; "Oğlun sana şefâ'atçi olarak Allahü teâlâya gitti. Kıyâmet gününde cenâb-ı Haktan senden başka bir şey istemez" de! Ümid edilir ki, Hak teâlâ benim bu isteğimi red eylemez. Altıncı vasiyetim; her nerede benim yaşımda bir çocuk görürsen beni hatırla!

İbrâhim aleyhisselâm, oğlunun yürek parçalayan bu sözlerini dinleyince, mübârek gözlerinden yaşlar boşandı ve çok ağladı.

İbrahim aleyhisselâm oğlu İsmâil aleyhisselâmı kurban etmek üzere son hazırlığını yaptı. Bu esnada İsmâil aleyhisselâm ellerini kaldırıp;

- Yâ Rabbî! Bana sabır ver! diye niyazda bulunduktan sonra, babasına dönüp;

- Babacığım! Görüyor musun? Gök kapıları açılmış, bazı melekler bize bakıp hayretlerinden cenâb-ı Hakka secde etmişler. Bazıları da Hak teâlâya münâcât edip; "Yâ Rabbî! Bir peygamber bir peygambere bıçak çekmiş, başı uçunda duruyor. Senin rızânı gözetmek için onu boğazlamak istiyor. Sen onlara merhamet eyle." diyorlar, dedi.

Daha sonra İbrâhim aleyhisselâm oğlunu güzelce bağladı, yüzükoyun yatırıp, boğazını tuttu ve;

- Yâ Rabbî! Bu benim oğlum, gözümün nûru, gönlümün sürûrudur. Kurban etmemi emrettin. Şu anda emrini yapmak için hâlis niyetle geldim. Kurban etmeğe hazırım. Sana hamd ve senâ ederim. Yâ Rabbî! Bu kıymetli yavrumu kurban etmekte bana sabır ver, dedi.

Sonra bıçağı oğlunun boynuna yaklaştırdı ve son olarak;

- Ey yavrum! Kıyâmete kadar sana vedâ olsun. Tekrar görüşmek, Kıyâmet günü olur, dedi.

Bu arada İsmâil aleyhisselâm;

- Ey babacığım! Acele et. Rabbimizin emrini çabuk yerine getir. Emir yapmakta geciktiğimiz için Rabbimizin bizi azarlamasından korkuyorum. Babacığım, elimi ayağımı çöz, melekler, kendi isteğimle kurban olduğumu görsünler ve Halîl'in oğlunun, Allahü teâlânın işinden râzı olduğunu bilsinler, dedi.

İbrâhim aleyhisselâm, bu söz üzerine ellerini çözüp bıçağı boğazına dayayınca, İsmâil aleyhisselâm güldü.

- Ey oğlum, bu halde iken niçin güldün? diye sordu

- Babacığım, bıçakta Bismillâhirrahmâhnirrahîm yazılı olduğunu görüyorum. Üzerinde Dostun ismi yazılı olan bıçak, nasıl keser? diye cevap verdi.

İbrâhim aleyhisselâm, Hak teâlânın ismini zikrederek bütün gücüyle bıcağı oğlunun boynuna çaldı. O anda Hak teâlâ, Cebrâil'e emrederek;

- Yetiş! Bıçağı çevir! buyurdu.

O da Sidret-ül-müntehâ'dan bir anda gelip, bıçağı ters çevirdi. Bıçak kesmedi. Bir daha çaldı, yine kesmedi ve ne kadar uğraştı ise kâr etmedi.

İsmâil aleyhisselâm;

- Babacığım! Ne kadar şefkatlisin, bıçağı kuvvetli vuramıyorsun. Yüzüme bakma, böylece hizmette kusur etmezsin, dedi.

Hazret-i İbrâhim, bıçağı tekrar biledi ve oğlunun boğazına daha kuvvetli çaldı. Yine kesmedi. İsmâil aleyhisselâm;

- Babacığım, bıçağın ucunu şah damarıma bastır! deyince, öyle yaptı ve diziyle de bastırdı. Bıçak iki kat olmasına rağmen boynuna izi bile çıkmadı. İbrâhim aleyhisselâm, üzülüp bıçağı taşa çalınca, taş ikiye bölündü. Bıçak dile gelip sordu:

- Ey İbrâhim! Nemrûd seni ateşe attığı vakit seni niçin yakmadı?

- Hak teâlâ, yakma diye emreylediği için,

- Ey İbrâhim! Hak teâlâ ateşe bir kerre "Yakma" diye emreylediyse, bana yetmiş defa kesme kesme diye emreyledi.

O anda Allahü teâlâdan vahiy geldi:

- Yâ İbrahim, elbette sen rü'yânı tasdik ettin. Sana düşen vazifeni tam olarak yaptın. Şimdi sıra bende. Lütuf ve keremimi görmek için şu dağa bak!

İbrahim aleyhisselâm, dağa bakınca, Cennetten gelmiş eşsiz güzellikte bir koç gördü. Allahü teâlâ buyurdu:

- Bu senin oğluna fedadır.

Cebrail aleyhisselâm koçu getirirken, "Allahü ekber", İbrahim aleyhisselâm da koçu yakalarken, "Lâ ilâhe illallâhü vallâhü ekber," İsmail aleyhisselâm da, "Allahü ekber ve lillâhil hamd" dedi. Böylece, bayram tekbiri meydana geldi:

"Allahü ekber. Allahü ekber. Lâ ilâhe illallâhü vallâhü ekber, Allahü ekber ve lillâhil hamd."

Sonra, İsmâil aleyhisselâm yerine, bu koç kurban edildi. Bu koçun boynuzları, Abdullah bin Zübeyr zamanına kadar Kâ'be duvarında asılı idi. Sonra çıkan yangında yandı.

Bu koçun kurban edildiği yer, Mina olduğu için, hacılar kurbanlarını burada kesmektedirler.


İkinci kurban olayı

Peygamberimizin dedesi, Abdülmuttalib'e rü'yâsında:

- Kalk! Zemzem kuyusunu kaz! diye emredilince, oğlu Hâris ile beraber Kâ'benin yakınındaki, işâret edilen yeri kazmaya başladılar.

Önceleri pek ilgilenmiyen Kureyşliler, Zemzem kuyusunun açıldığını görünce, bunlar da hak talep ettiler. Dediler ki:

- Bu bizim dedelerimizin kuyusudur. Burada bizim de hakkımız var. Üstelik senin bir tek oğlum var. Eğer bizim teklifimizi kabûl etmezsen bizimle başa çıkamazsın!

Abdülmuttalip, tamamen kendi hakkı olan kuyuya, başkalarının da ortak olmak istemelerine üzüldü. Gerçekten de onlarla mücadele edecek, hakkını savunacak durumda değildi. Bu duruma çok üzüldü, içi burkuldu. Cenâb-ı Hakka şöyle yalvardı:

- Yâ Rabbî! Bana on çocuk ihsân eyle! Eğer bu duâmı kabûl edersen, içlerinden birini Kâ'bede sana kurban edeceğim.

Allahü teâlâ duâsını kabûl etti. On oğlu oldu. Bu on oğlundan birinin adı Abdullah'tı.

Abdülmuttalib, Zemzem kuyusunu bulduktan ve on oğlu olduktan sonra, şânı, şöhreti iyice artmıştı. Oğullarından da en çok Abdullah'ı seviyordu. Onda diğerlerine göre çok farklılık vardı.

Bir gece Abdülmuttalib'e rü'yâsında şöyle bir ikâz yapıldı:

- Yâ Abdülmuttalib, adağını yerine getir!

Abdülmuttalib seneler önceki adağını unutmuştu. Adak diye ikâz edilince, sabahleyin hemen bir koç kesti.Ertesi gece yine ikâz edildi:

- Ondan daha büyük kurban kes!

Bu defa da bir sığır kurban etti. Yine ikâz edildi.

- Daha büyüğünü kes!

Bu defa da bir deve kurban etti. Fakat yine ikâz devam ediyordu. Bunun üzerine rü'yâda sordu:

- Bundan büyüğü ne olabilir, ne kesmeliyim?

O zaman kendisine şöyle cevap verildi:

- Hatırlarsın, seneler önce oğullarından birini kurban etmeyi adamıştın. Bu adağını yerine getir!

Adağını hatırlayan Abdülmuttalib, ertesi gün çocuklarını topladı. Kendilerine durumu anlattı.

Hiçbiri itiraz etmedi. Memnuniyetle:

- Hangimizi istersen kurban edebilirsin, dediler.

Abdülmuttalib kurban edeceği oğlunu kur'a ile tesbit etmek istedi. Kur'a en çok sevdiği oğlu, Abdullah'a isabet etti. Fakat söz vermişti. Adağını yerine getirmeliydi. Keskin bir bıçak ile beraber oğlu Abdullah'ı alıp Kâ'be-i şerîfin yanına geldi.

Bu hâdiseyi duyan Kureyşliler hemen yanına koşup dediler ki:

- Biz bu işe asla râzı değiliz. Eğer sen bu işi yaparsan, bu âdet hâline gelir. Herkes, oğlunu kurban etmek zorunda kalır. Buna başka bir çare bulalım.

Sonra şöyle bir çare bulundu. O zaman Kureyş'te insan diyeti on deve idi. Develer ve oğulları arasında kur'a çekilecekti. Oğullarına isabet ettiği müddetçe her defasında on deve ilave edilerek kur'a develere çıkana kadar buna devam edilecekti.

Kur'aya başlandı. Fakat çekilen her kur'a Abdullah'a isabet ediyordu. Her defasında on ilâve edilerek devam ediliyordu. Onuncu kur'ada deve sayısı yüz olunca kur'a develere çıktı. Hemen yüz deve kurban edildi. Abdülmuttalib, oğullarından kimseye etini vermeden tamamını fakirlere dağıttı.

İsmâil aleyhisselâmın, kurban edilme hâdisesinden sonra ikinci evlâd kurban edilme hâdisesi de bu olmuş oldu. Peygamber efendimizin soyu İsmâil aleyhisselâma dayandığı için, “Ben, iki kurbanlığın oğluyum.” buyururdu.


5

5 - MEVLİD GECESİ:

Rebî’ul-evvel ayının onbirinci ve onikinci günleri arasındaki gecedir. Dünyadaki bütün insanlara Peygamber olarak gönderilen, Peygamberlerin sonuncusu ve en üstünü Muhammed Mustafâ aleyhisselâmın doğduğu gecedir.

Âlemlerin sultânı sevgili Peygamberimiz Muhammed aleyhisselâm, hicretten 53 sene evvel Rebî'ul-evvel ayının onikinci Pazartesi gecesi sabaha karşı, Mekke'nin Hâşimoğulları mahallesinde, Safâ tepesi yakınında bir evde doğdu. Bugün, mîlâdî 571 yılına ve Nisan ayının yirmisine rastlamaktadır. Bu geceye, Peygamber efendimizin doğum zamanı manâsına Mevlid Gecesi adı verildi.

Her peygamberin ümmeti, kendi peygamberinin doğum zamanını bayram yapmıştır. Müslümanlar da Muhammed aleyhisselâmın doğum zamanını bayram yaptılar. Dünyanın dört bir tarafındaki müslümanlar, her sene bu geceyi Mevlid kandili olarak kutlamaktadır. Her yerde Mevlid kasîdeleri okunarak, Resûlullah sallallahü aleyhi ve sellem hatırlanmaktadır.

İslâm âlimlerinden İmâm-ı Celâlüddîn Abdurrahmân bin Abdülmelik Kettânî buyurdu ki: "Mevlid günü ve gecesi mübecceldir, yâni şerefi, kıymeti çoktur. Kendisine tâbi olanlar için kurtuluş vesîlesi olan Resûlullah efendimizin doğumu için sevinmek, Cehennem azâbının azalmasına sebep olur. Bu geceye hürmet etmek, sevinmek, bütün senenin bereketli olmasına sebep olur. Mevlid gününün fâzileti Cuma günü gibidir. Cuma günü, Cehennem azâbının durdurulduğu hadîs-i şerîf ile bildirilmiştir. Bunun gibi, Mevlid gününde de azâb yapılmaz. Mevlid geceleri sevindiğini göstermeli, çok sadaka vermeli, da'vet olunan ziyâfetlere gitmelidir."

Ayrıca bu gece kazâ namazları kılmalı, Kur'ân-ı kerîm okumalı, duâ, tevbe etmeli, hayır hasenat yapmalı, müslümanları sevindirmeli, bunların sevâblarını ölülere de göndermelidir. Bu gecelere saygı göstermelidir. Saygı göstermek günah işlememekle olur.

Hazret-i Ebû Bekr; "Resûlullah efendimizin doğumuna dâir yazılanların okunması için bir dirhem harcayan, Cennette bana arkadaş olur." buyurmuştur.

Hazret-i Ömer; "Resûlullah efendimizin doğum zamanına kıymet veren, islâma kıymet vermiştir." buyurdu.

Hazret-i Osman; "Peygamber efendimizin Mevlid-i şerîfi için bir dirhem harcayan, sanki Bedir ve Huneyn gazâlarına iştirak etmiş gibi sevâb kazanır." buyurdu.

Hazret-i Ali; "Resûlullah efendimizin doğum zamanına kıymet verip, Mevlid-i şerîf okunmasına sebep olan, dünyadan îmânla gider." buyurdu.

Hâfız bin Cezerî hazretleri buyurdu ki:

Ebû Leheb, rü'yâda görülüp ne hâlde olduğu sorulunca, "Kabir azâbı çekiyorum. Ancak her sene Rebî'ul-evvel ayının onikinci gecesi âzâbım hafifliyor. İki parmağım arasından çıkan serin suyu emerek ferâhlıyorum. Bu gece Resûlullah dünyaya gelince, Süveybe ismindeki câriyem bana müjdelemişti. Ben de sevincimden onu âzad etmiş ve ona süt annelik yapmasını emretmiştim. Bunun için azâbım hafifliyor." dedi.

Âyet-i kerîme ile kötülenmiş olan Ebû Leheb gibi azgın bir kâfirin azâbı hafifleyince, o yüce Peygamberin ümmetinden olan bir mü'min, bu gece sevinir ve fakirleri sevindirirse, böylece Peygamberine (sallallahü aleyhi ve sellem) olan sevgisini gösterirse, Allahü teâlâ ihsân ederek onu Cennetine sokar.

Doğduğu gece; yeryüzündeki bütün putlar yüzüstü yere düştü.

Şam'da bin seneden bu yana akmayan Sâve nehrinin kuru yatağı su ile doldu, taştı.

İran'da ateşperestlerin İstahrâbâd şehrindeki tapınağında on asırdır fâsılasız yanan ocağın ateşi söndü.

Ocağın söndüğü gece İran hükümdarı Kisra'nın eşsiz güzellikteki sarayının ondört kulesi yıkıldı.

Doğduğu gece Kisra'nın sarayının kulelerinden başka Dicle kıyısındaki nefis köşkü de sular altında kalıp çöktü; tamir ettirdi yine sulara battı ve Kisra, canını zor kurtardı.

Devrin ileri gelenleri garip garip rü'yâlar gördüler.

Rü'yâları, Şam'ın, Irak'ın, İran'ın, Dicle'nin, Fırat'ın İslâmın mülkü olacağını haber verdiğine dair en namlı kâhinler yorumlar yaptı. Büyücüler gelecekten haber veremez oldular.


Mevlid Merâsimleri

Mevlid Merâsimleri

Mevlid gecesi Rebî'ul-evvel ayının onbirinci ve onikinci günleri arasındaki gecedir. Dünyadaki bütün insanlara peygamber olarak gönderilen, peygamberlerin sonuncusu ve en üstünü Muhammed aleyhisselâmın doğduğu gecedir. Kadir gecesinden sonra en kıymetli gecedir.

Asırlardır dünyanın her tarafındaki müslümanlar, her sene mevlid kandilini kutlamışlardır. Peygamber efendimizin doğum gününde ilk defa resmi toplantılar düzenleyen hükümdâr, Selâhaddin-i Eyyûbî'nin eniştesi Erbil sultânı, Ebû Sa'îd el-Muzaffer Kökbörî'dir.

Merâsim başlamadan önce hazırlıklar yapılır. İslâm ülkelerinden bir çok âlim davet edilir, herkes Muharrem ayının başından, Rebî'ul-evvel ayının başlarına kadar Erbil'e akın ederdi. Şehrin sokakları süslenir, her taraftan gelenlerle şehir dolup taşardı. Herkese günlerce sultan tarafından yemekler yedirilir, fakirlere sadakalar dağıtılır, öksüzler, yetimler evlendirilirdi. Mevlid gecesi, akşam namazından sonra sultanın da bulunduğu büyük fener alayları düzenlenir, büyük bir kürsünün önünde toplanırlar, zamânın en büyük âlimleri vâz-ü nasîhat eder ve Resûlullah efendimizi anlatırlardı.

Osmanlılarda da mevlid gecesine çok hürmet gösterilir, kıymet verilirdi. O gün Sultanahmed Câmiî'nde okunacak mevlid-i şerîfe, başta pâdişah, sadr-ı a'zam, vezîrler, şeyh-ül-islâm, İstanbul kadısı, devletin ileri gelen erkânı, âlimler, evliyâ davet edilirdi. Mevlid gününde devlet erkânı, resmî kıyâfetlerle câmide toplanırlar ve kendileri için ayrılan yerlere otururlardı. Diğer vazîfeli devlet erkânı da atlarına binerek, sarayın büyük kapısında bir düzen içinde bekleyip, pâdişahı karşılarlar ve câmiye kadar refâkat ederlerdi. Şeyh-ül-islâm ve sadr-ı a'zamın önlerine, teşrifatçıbaşı ve kesedâr, getirdikleri buhûrdanlıkları koyarlar, bu sırada câmide Kur'ân-ı kerîm tilâvet edilirdi.

Pâdişâh gelirken, hünkâr mahfilinin penceresi açılır, bunu gören herkes hürmetle ayağa kalkardı. Herkes yerine oturduktan sonra âlimler kürsüye çıkıp vâ'z ve nasîhat ederler, bu arada buhûrlar yakılır, cemâ'atin önüne şekerler bırakılırdı. Vâ'z bitince, vâiz efendiye kıymetli elbiseler giydirilir, sonra bir mevlidhân kürsüye çıkardı. O da bir miktar okuyup iner ve ona da hil'atlar, kıymetli elbiseler ihsân edilir, ikinci mevlidhân da bir miktar okurdu. Sonra Hicâz'dan Resûlullah efendimizin torunlarından gelen mektup, müjdecibaşı tarafından sadr-ı a'zama takdîm edilir, o da reîs-ül küttâba verir ve pâdişâha arzedilirdi. Mektup huzûrda okunur ve müjdecibaşına, reîs-ül-küttâba hil'atlar giydirilirdi. Sonra Medîne-i münevvereden gelen hurmalar dağıtılır, hurmayı getiren ağaya ihsânlarda bulunulurdu. Üçüncü mevlidhân da kürsüye çıkınca, sadr-ı a'zamın, şeyh-ül-islâmın, vezîrlerin, ulemânın önlerine şeker dolu tabaklar konur, mevlid bittikten sonra tabaklar kaldırılır, pâdişâh saraya dönerdi. Bunun arkasından cemâ'at de önlerine bırakılan şekerleri alarak dağılırdı.

Mevlid şekerlerinin, mevlid boyunca, açıkta bırakılması, bereketlenmesi içindi.

Mevlid merâsimleri ekseriyâ Sultanahmed Câmiî'nde yapılırken, sonraları Bâyezîd, Nusretiye, Beylerbeyi câmilerinde de tertîp edildi. Sultan İkinci Abdülhamîd Hân zamânında mevlîd merâsimleri muhteşem törenlerle Yıldız'da Hamidiye Câmiî'nde kutlandı.

Mevlid merâsimlerine haram karıştırılmaz, islâmiyetin emir ve yasaklarına riâyet etmiyen, sırf para için mevlid okuyan hâfızlara okutulmazdı. Ayrıca, tegannî etmemeye yâni kelimeleri bozmadan ve müzik perdelerine uydurmadan okumaya dikkat edilirdi. İslâm âlimleri, mevlid-i şerîf okuma usûllerini ve faydalarını bildirmek için her dilde eserler yazdılar.


Mevlidin faydaları

İmâm-ı Celâlüddîn Abdurrahmân bin Abdülmelik Kettânî buyurdu ki: Haram ve bid'at karıştırmadan mevlid okutmak, mevlid dinlemek çok faydalıdır. Bu faydalardan bazıları şunlardır:

1- Mevlid için toplanmak, Resûlullah efendimizin dünyaya teşrif etmeleri sebebiyle sürûr ve sevincin ifâdesidir. Bu sevinç, çok kıymetlidir. Hadîs-i şerîfte, “Kişi sevdiğiyle berâberdir.” buyuruldu.

2- Resûlullah efendimiz, doğduğu zamana kendileri de kıymet verir, Allahü teâlânın, kendilerini yaratıp var etmesi ni'metine şükrederlerdi. Resûlullah efendimiz, bugüne kıymet vermelerinin ifâdesi olarak oruç tutarlardı. Nitekim, Resûlullah efendimize pazartesi gününde tutulan oruç hakkında sorulunca şöyle buyurdu: “O gün doğdum. (Kur'ân-ı kerîm) o gün bana indirildi.”

Bu günde oruç tutmak, fakîrleri doyurmak, ziyâfet vermek, bir yere toplanmak, Peygamber efendimize salât-ü selâm okumak, hayâtlarını ve yüksek ahlâklarını dinlemek sevâbdır.

3- Resûlullah efendimizin doğumu sebebiyle sevinmek, Allahü teâlânın emridir. Nitekim Enbiyâ sûresi 107'nci âyet-i kerîmesinde meâlen; “Ey Habîbim! Biz seni âlemlere (Başka bir şey için değil) ancak rahmet için gönderdik” buyurdu.

4- Mevlid okunması sebebiyle Resûlullah efendimize salât ve selâm okunur. Peygamber efendimiz buyurdu ki: “Her kim günde yüz defâ salevât-ı şerîfe okursa, kıyâmet gününde güneşin sıcaklığından kurtulup, Arş'ın gölgesi altında benimle berâber olur. Ve her kim benim için bir salevât-ı şerîfe getirirse, rahmet melekleri onun günahlarının affolması için duâ ve istiğfâr ederler.”

5- Mevlid kasîdelerinde; Peygamber efendimizin nûru, dünyaya teşrîfleri (doğumu) mu'cizeleri mübârek hayâtı ve başka kıymetli hâlleri anlatılmaktadır. Bunlar ise, bir müslümanın bilmesi îcâbeden husûslardır. Mevlid kitapları bunları öğrenmeye vesîle olmaktadır.

6- Resûlullah efendimiz, asr-ı saâdetlerinde zât-ı âlîlerini şiirle medheden şâirleri mükâfâtlandırırlardı. Resûlullah efendimiz bundan râzı olunca, şemâil-i şerîflerini, güzel ahlâkını, mu'cizelerini, mübârek hayâtını yazanlardan, okuyanlardan elbette râzı olurlar. Çünkü bunların hepsinden maksat, Peygamber efendimizin rızâsını ve sevgisini kazanarak O'na yakın olmaya çalışmaktır.

7- Resûlullah efendimizin şemâil-i şerîflerini mu'cizelerini, irhâsâtını (Peygamberliği bildirilmezden önce, kendisinden meydana gelen hârikulâde hâlleri) bilmek, bunları dinlemek ve okumak, Resûlullaha (sallallahü aleyhi ve sellem) olan îmânı ve muhabbeti fazlalaştırır. Çünkü insan yaratılış ve huyu i'tibâriyle güzel ve iyi şeyleri sever. Resûlullah efendimizin güzel ahlâkından ve şemâil-i şerîflerinden daha güzel ve üstün bir ahlâk elbette yoktur. Resûlullahı çok sevmek; kâmil bir îmânla O'na inanmak emredilmiştir. Mevlid-i şerîf, bu emrin de yerine getirilmesine sebep olmaktadır.

8- Resûlullah efendimize ta'zîm ve hürmet, dinimizin emridir. Mevlid zamânı bu sevinci göstermek, ziyâfetler vermek, bir yere toplanmak, fakîrlere ikrâm etmek sevinip neş'elenmek, Resûlullaha en güzel ta'zîm ve hürmet olup, Allahü teâlâya şükür ifâdesidir.

9- Mevlid toplantılarını, bütün İslâm âlimleri, müslümanlar güzel görmüş, her yerde, mevlid-i şerîf toplantıları yapılmıştır. Mevlid-i şerîf okumak ve bu sebeple toplanmak çok kıymetlidir. Nitekim İbni Mes'ûd'un rivâyet ettiği hadîs-i şerîfte buyuruldu ki: “Müslümanların güzel gördüğü şey, Allahü teâlâ indinde de güzel, onların çirkin gördükleri Allahü teâlâ indinde de çirkindir.” ( Bu bölüm “Fâideli Bilgiler” kitabından derlenmiştir: Hakikat Kitabevi 0212 523 45 56 )


Bu gece yapılacak işler

Bu gece, Kadr gecesinden sonra, en kıymetli gecedir. Bu gece, O doğduğu için sevinenler afv olur. Bu gece, Resûlullahın “sallallahü aleyhi ve sellem” tevellüdü zamânlarında görülen hâlleri, mu’cizeleri okumak, dinlemek, öğrenmek çok sevâbdır. Kendileri de anlatırdı. Bu gece, Eshâb-ı kirâm “radıyallahü anhüm” da, bir yere toplanıp, okurlar, anlatırlardı.

Bu geceyi, Kur’an-ı kerim okuyarak, kaza namazı kılarak, hayır hasenat yapıp sevabını Resûlullaha göndererek en iyi şekilde değerlendirmelidir.


6

6 - BERÂT GECESİ

Berât gecesi, Şâban ayının onbeşince gecesidir. Yâni ondördüncü günü ile onbeşinci günü arasındaki gecedir. Allahü teâlâ, ezelde, hiçbir şey yaratmadan önce, herşeyi takdîr etti, diledi. Bunlardan, bir yıl içinde olacak her şeyi, bu gece meleklere bildirir.

Kur'ân-ı kerîm, levhilmahfûza bu gece indi. Resûlullah sallallahü aleyhi ve selem bu gece çok ibâdet, çok duâ ederdi.

Hadîs-i şerîflerde buyuruldu ki:

“Şâban-ı şerîfin onbeşinci gecesi olunca, o geceyi ihyâ ediniz ve gününde oruç tutunuz! Muhakkak ki, Allahü teâlâ,"Mafiret olunmak isteyen yok mudur, magfiret edeyim? Rızık isteyen yok mudur, rızık vereyim. Kim ne isterse vereyim!" buyurur. Bu hâl sabaha kadar devam eder.”

“Rahmet kapıları dört gece açılır. O gecelerde yapılan duâ, tevbe, red olunmaz. Fıtır Bayramı'nın ve Kurban Bayramı'nın birinci geceleri, Şâbanın onbeşinci (Berât) gecesi ve arefe gecesi.”

“Berât gecesini ganîmet, fırsat biliniz. Şâbanın onbeşinci gecesidir. Kadir gecesi çok büyük ise de hangi gece olduğu belli değildir. Bu gece (Berât gecesinde) çok ibâdet ediniz. Yoksa kıyâmet gününde pişmân olursunuz.”

“Şâbanın onbeşinci gecesinde Allahü teâlânın kulları üzerine rahmeti zuhûr edip, mü'minleri magfiret eder, bağışlar. Kâfirlere ise mühlet verir. Kin ve hased sahibi olanları bu sıfatları terk edinceye kadar kendi hallerinde bırakır.”

“Şâban ayının onbeşi gelince, gecesini namazla, gündüzünü oruçla geçiriniz.”

“Şâban ayının onbeşinci gecesi, rahmet-i ilâhi dünyayı kaplar, herkes affolur. Ancak haksız yere müslümanlara düşmanlık besleyen ve Allahü teâlâya ortak koşan magfiret olunmaz.”


Yeni Sayfa 1

“Şükredici kul olmıyayım mı?”

Âişe vâlidemiz, Peygamber efendimizin Berât gecesinde, sabaha kadar ibâdet ettiğini görünce sordu:

- Yâ Resûlallah, Allahü teâlânın en sevgili kulusun! Buna rağmen niçin bu kadar kendini yoruyorsun?

Peygamber efendimiz şöyle cevap verdi:

- Ey Âişe, ben şükredici kul olmıyayım mı? Ey Âişe, sen bu gecede, ne olduğunu bilir misin? Âişe vâlidemiz tekrar sordu:

- Bu gecenin diğer gecelerden üstünlüğü nedir yâ Resûlallah?

Peygamber efendimiz şöyle cevap verdi:

- Bu sene içinde doğacak her çocuk, bu gece deftere geçirilir. Bu sene içinde öleceklerin isimleri bu gece özel deftere yazılır. Bu gece herkesin rızkı tertip edilir. Bu gece herkesin ameli ve işleri Allahü teâlâya arz olunur.

Bir kimse, evinden ayrılıp yolculuğa çıkar. Hâlbuki, onun adı yaşıyanlar defterinden, ölüler defterine geçirilmiştir.

Gâfil olmamalı, bu geceyi mutlaka ihyâ etmelidir. Kazâ namazı kılmalı, Kur'ân-ı kerîm okumalı, duâ, tevbe etmeli, sadaka vermeli, müslümanları sevindirmelidir. Bunların sevabını ölülere de göndermelidir.

Bu gecelere saygı göstermek, günah işlememekle, ibadet etmekle olur.


Okunacak duâ

Bu gece, Allahü teâlânın ihsân ettiği bütün ni'metlere şürketmeli, yapılan hatâlar, günahlar için de tevbe istigfâr etmeli, Cehennem ateşinden kurtulmayı istemelidir.

"Yâ Rabbî, bize dünya ve âhıret saâdeti ihsân eyle, bize hidâyet verdikten sonra, kalblerimizi kaydırma." diye duâ etmelidir.

Bu gece şu dua da okunmalıdır: “Bismillâhirrahmanirrahîm. Eûzu bi-afvike min-ikabike ve eûzu bi-ridâke min sahatike ve eûzu bike minke celle vechuke lâ-uhsî senâen aleyke ente kemâ esneyte alâ nefsike. “ (Ya Rabbi, cezandan affına sığınırım, gazabından rızana sığınırım, senden sana sığınırım, zatın yücedir, seni övmek için kelime bulamıyorum, sen kendini övdüğün gibisin.)


7

7 - Mİ’RÂC GECESİ:

Mi'râc gecesi, Receb ayının yirmiyedinci gecesidir. Mi'râc, merdiven demektir. Resûlullahın göklere çıkarıldığı, bilinmeyen yerlere götürüldüğü gecedir.

Mekke halkı îmân etmiyor, Müslümanlara çok sıkıntı veriyordu. İşkenceye başlamış, işi azdırmışlardı. Resûlullah çok üzüldü. Hicretten bir yıl önce, elliiki yaşında idi. Zeyd bin Hârise'yi alarak Tâif'e gitti. Tâif halkına bir ay nasîhat eyledi. Hiç kimse îmân etmedi.Alay ettiler.Çocuklar tarafından taşa tuttular.Resûlullahı çok üzdüler.

Ümitsiz, üzüntülü, yorgun geri dönerken, mübârek bacakları yaralandı. Hz. Zeyd'in başı kan içinde kaldı. Çok sıcak bir saatte, yol kenarında, bitkin hâlde oturdular. Orada bulunan bağ sahibi, Rebîa'nın oğulları Utbe ve Şeybe adındaki zengin iki kardeş, köleleri Addâs ile, birer salkım üzüm gönderdi.

Resûlullah üzümü yerken Besmele okudu. Addâs, o zaman Hıristiyan idi. Bunu işitince şaşırdı:

- Yıllarca buralardayım. Kimseden böyle söz duymadım. Bu nasıl sözdür? dedi.

Resûlullah ona sordu:

- Sen neredensin?

- Nineveliyim.

- Yûnüs aleyhisselâmın memleketinden imişsin.

- Siz Yûnüs'ü nereden tanıyorsunuz? Onu, buralarda kimse bilmez.

- O benim kardeşimdir. O da, benim gibi Peygamber idi.

- Bu güzel yüzün, bu tatlı sözlerin sahibi yalancı olmaz. Ben inandım ki, sen Allahın Resûlüsün. Yâ Resûlallah, yıllarca bu zâlimlere, bu yalancılara kölelik ediyorum. Herkesin hakkını yiyorlar. Herkesi aldatıyorlar. Hiç iyi tarafları yok. Dünyalık toplamak, şehvetlerini yapmak için her alçaklığı göze alıyorlar. Onlardan nefret ediyorum. Sizinle birlikte gelmek istiyorum.

Resûlullah, tebessüm ederek buyurdu:

- Şimdi efendilerinin yanında kal! Az zaman sonra, adımı her yerde işitirsin. O zaman bana gel!

Bir müddet istirahat edip, yaralarını, kanlarını sildiler. Mekke'ye yürüdüler. Karanlıkta şehre girdiler. Birkaç ay, Mekke'de çok sıkıntılı geçti. Her taraf düşman idi. Gidecek bir yer yoktu. Doğruca amcası Ebû Talib'in kızı Ümm-i Hânî'nin Ebû Tâlib mahallesinde bulunan evine geldi. Ümm-i Hânî, o zaman îmân etmemişti.

Kapı çalınınca sordu:

- Kimsiniz?

- Amcan oğlu Muhammed'im. Kabûl edersen, misâfir geldim.

- Senin gibi doğru sözlü, emîn, asîl, şerefli misâfire can fedâ olsun. Yalnız teşrîf edeceğinizi önceden bildirseydiniz, birşeyler hazırlardım. Şimdi yedirecek birşeyim yok.

- Yiyecek, içecek istemem. Hiçbiri gözümde yok. Rabbime ibâdet etmek, yalvarmak için bir yer bana yetişir.

Ümm-i Hânî, Resûlullahı içeri alıp, bir hasır, leğen, ibrik verdi.

Resûlullah o gün çok incinmişti. Abdest alıp, Rabbine yalvarmaya, af dilemeye, kulların îmâna gelmesi, saâdete kavuşmaları için duâya başladı. Çok yorgun, aç, üzüntülü idi. Hasır üzerine uzanıp uyuyuverdi.

Hazırladığım ni'metleri görsün

O anda, Allahü teâlâ, Cebrâil aleyhisselâma buyurdu ki:

- Sevgili Peygamberimi çok üzdüm. Mübârek bedenini, nâzik kalbini çok incittim. Bu hâlde, yine bana yalvarıyor. Benden başka, hiçbir şey düşünmüyor. Git! Habîbimi getir! Cennetimi, Cehennemimi göster. O'na ve O'nu sevenlere hazırladığım ni'metleri görsün. O'na inanmıyanlara, sözleri, yazıları ve hareketleri ile O'nu incitenlere hazırladığım azâbları görsün. O'nu Ben teselli edeceğim. O'nun nâzik kalbinin yaralarını ben gidereceğim.

Resûlullahın bedenen Mekke'den Beytül-mukaddes'e götürüldüğüne inanmıyan kâfir olur. Göklere ve bilinmiyen yerlere götürüldüğüne inanmıyan ise, Ehl-i sünnetten ayrılmış olur.

Cebrâil aleyhisselâm mi'râc için geldiğinde Peygamber efendimize hitâben dedi ki:

- Ey bütün yaratılmışların en üstünü! Ey Yaratanın sevgilisi! Ey Peygamberlerin efendisi, iyilikler menba'ı, üstünlükler kaynağı olan şerefli Peygamber! Rabbin sana selâm ediyor. Hiçbir peygambere, hiçbir mahlûkuna vermediği ni'meti sana ihsân ediyor. Seni kendine da'vet ediyor. Lütfen kalk. Buyur, gidelim.

Burak adındaki beyaz hayvana binip, bir anda Kudüs'te, Mescid-i Aksâ'ya geldiler. Cebrâil aleyhisselâm kayayı parmağı ile deldi. Burak'ı oraya bağladı. Geçmiş peygamberlerden ba'zısının rûhları insan şeklinde orada idi. Cemâ'at ile namaz için ^Adem, Nûh, İbrâhîm peygamberlere, imâm olmalarını sıra ile söyledi. Hiçbiri kabûl etmedi. Özür dilediler.


Yeni Sayfa 1

“Başkası imâm olamaz!”

Cebrâil aleyhisselâm, Habîbullahı ileri sürdü:

- Sen varken, başkası imâm olamaz, dedi.

Namazdan sonra, mescidden çıkıp bilinmeyen bir mi'râc ile, bir anda, yedi kat gökleri geçtiler. Her gökte bir büyük peygamberi gördü. Cebrâil aleyhisselâm Sidre'de kaldı.

- Kıl kadar ilerlersem, yanar, yok olurum, dedi.

Sidret-ül müntehâ, altıncı gökte bulunan büyük bir ağaçtır. Resûlullah efendimiz Cenneti, Cehennemi, sayısız şeyleri görüp, Refref adındaki bir Cennet yaygısı üstünde olarak Kürsî, Arş ve Rûh âlemlerini geçip, bilinmeyen, anlaşılamıyan, anlatılamıyan şekilde Allahü teâlânın dilediği yüksekliklere ulaştı. Mekânsız, zamansız, cihetsiz, sıfatsız olarak Allahü teâlâyı gördü.

Gözsüz, kulaksız, vâsıtasız, ortamsız olarak Rabbi ile konuştu. Hiçbir mahlûkun bilemiyeceği, anlıyamıyacağı ni'metlere kavuşup, bir anda, Kudüs'e ve oradan Mekke-i mükerremeye, Ümm-i Hânî'nin evine geldi. Yattığı yer henüz soğumamış, leğendeki abdest suyunun hareketi durmamış idi. Sabah olunca, Kâ'be yanına gidip mi'râcını anlatmak istedi. Ümmühâni, “Sana inanan zaten bir avuç , miracını anlatırsan, müşrikler inanmazlar, alay ederler; iman edenler de vazgeçer. İleride kuvvetlenince anlatırsın” dedi. Peygamberimiz, “Bir insan başta çürükse sonunda da çürük olur. Ben İslam binasını sağlam insanlar üzerine bina etmek istiyorum. Gidip anlatayım ki, çürükler sağlamlar belli olsun.” Gidip anlattı. Bini işiten kâfirler alay etti. "Muhammed aklını kaçırmış, iyice sapıtmış" dediler.

Müslüman olmaya niyeti olanlar da vazgeçti. Birkaçı sevinerek Ebû Bekr'in evine geldi. Çünkü, onun akıllı, tecrübeli, hesâblı bir tüccâr olduğunu biliyorlardı. Kapıya çıkınca hemen sordular:

- Ey Ebâ Bekr! Sen çok defa Kudüs'e gittin geldin. İyi bilirsin. Mekke'den Kudüs'e gidip gelmek, ne kadar zaman sürer?

- İyi biliyorum. Bir aydan fazla.

Kâfirler bu söze sevindi. "Akıllı, tecrübeli adamın sözü böyle olur" dediler. Gülerek, alay ederek ve Hz. Ebû Bekr'in de kendi kafalarında olduğuna sevinerek:

- Senin efendin, Kudüs'e bir gecede gidip geldiğini söylüyor. Artık iyice sapıttı, diyerek, Ebû Bekr'e sevgi, saygı gösterdiler.


Yeni Sayfa 1

“O söyledi ise inandım”

Hz. Ebû Bekr, Resûlullahın mübârek adını işitince:

- Eğer O söyledi ise, inandım. Bir anda gidip gelmiştir, deyip içeri girdi.

Kâfirler neye uğradıklarını anlıyamadı. Önlerine bakıp gidiyor ve, "vay canına, Muhammed ne yaman büyücü imiş. Ebû Bekr'e sihir yapmış" diyorlardı.

Hz. Ebû Bekr hemen giyinip, Resûlullahın yanına geldi. Büyük kalabalık arasında, yüksek sesle dedi ki:

- Yâ Resûlallah! Mi'râcınız mübârek olsun!

Resûlullah, bu gün Ebû Bekr'e "Sıddîk" dedi. Bu adı almakla, bir kat daha yükseldi.

Resûlullahın bedenen Mekke'den Beytül-mukaddes'e götürüldüğüne inanmıyan kâfir olur. Göklere ve bilinmiyen yerlere götürüldüğüne inanmıyan ise, Ehl-i sünnetten ayrılmış olur.


İsrâ ve Mi

İsrâ ve Mi'râc

İsrâ ve mi'râc, Peygamberimizin Medîne'ye hicretlerinden ondokuz ay önce Mîlâdî 621 yılında, geceleyin vuku' bulmuştur.

Sevgili Peygamberimiz, Allahü teâlâ tarafından vâki olan da'vet üzerine melekût âlemini, kâinatın hârikalarını seyir ve temâşa için, gecenin muayyen bir saatinde Mekke'den yaklaşık olarak 2500 km. uzak mesâfede bulunan Kudüs'e götürülmüş, oradan da göklere bilinmeyen yerlere yükselmiştir.

Sevgili Peygamberimizin bu iki mahal arasındaki seyâhatleri geceleyin vuku' bulduğu için, gece yolculuğu ettirilmek ma'nâsına olarak bu olaya "İsrâ" denmiş, bu mübârek kelime aynı olayı anlatan âyetle başlayan "İsrâ" sûresinin de adı olmuştur.

Mi'râc ise yükseğe çıkmak ma'nâsında olarak merdiven, ya'nî Resûl-i ekrem efendimizin varlık ufuklarının üstüne, yüce makâmlara yükselmesi demektir.

Nitekim mi'râc hadîslerinde sevgili Peygamberimiz, (Yükseğe çıkarıldım) buyurduklarından, bu hâdise mi'râc diye anılmıştır.

Bu da'vet ve mi'râc işi, Peygamber efendimizin kendisini en yalnız ve en çok üzgün hissettiği bir zamanda olmuştur. Zîrâ Tâif'ten müteessir olarak dönmüştü. Sonra 25 yıllık biricik hanımı ve en yakın destekçisi Hz. Hatîce vâlidemizi kaybetmişti.

Bundan bir müddet evvel de amcası Ebû Tâlib vefât etmişti. Artık Mekke müşriklerine karşı onu himâye edecek kimse de kalmamıştı.

Hem kendisine, hem Eshâbına uygulanan baskılar, münâsebetleri kesmeler, ezâlar ve cefâlar, haddi hudûdu aşmıştı.

Müslümanların bir kısmı da Peygamber efendimizin izni ile Habeşistan'a göç etmişlerdi.

Onbir yılı aşkın bir zamandan beri devam eden îmân ve küfür mücâdelesinde inananların sayısı pek fazla değildi. Çoğunluğu inanmayanlar teşkil ediyordu. Hulâsa ebedî hayat verecek yüce din yok edilmek isteniyordu.

İşte bu olup bitenlerin içinde, çok üzgün hâlde bulunan Peygamberimize, bütün bu tehlikeli günlerin sona ermek üzere olduğunu, hicret olayı ile İslâm tarihinde yepyeni bir huzûr ve sükûn devrinin açılmak üzere bulunduğunu müjdelemek ve gönlünü almak için, onun melekût âlemini seyredeceği ve yüce Mevlâdan yeni emirler telakki edeceği mübârek gece gelip çatmıştı.

Peygamber efendimiz bu gece Cebrâil aleyhisselâmın geçemediği noktayı geçmiş, arada vâsıta olmaksızın bilinmiyen bir şekilde mekânsız, zamansız, cihetsiz, sıfatsız olarak Allahü teâlâyı görmüş ve konuşmuştur.


Mi

Mi'râc gecesi hediyeleri

Beş vakit namaz burada farz kılınmıştır. Ayrıca, îmân esaslarıyle ilgili Bekara sûresinin son iki âyeti ve ümmetinden şirk koşmayanların Cennete gireceği müjdesi, Peygamber efendimizin mi'râc dönüşü biz ümmetine getirdiği en değerli armağanlardır.

Yine bu gecede bizzat Allahü teâlâ tarafından Peygamber efendimize vahyedilen ve O'nun şahsında bize öğretilen ba'zı tutum ve davranışlar hakkında ilâhî vecîbeler bildirilmiştir.

Bu vecîbeler İsrâ sûresinin 23. ila 39. âyetleri arasında belirtilen 12 maddeden ibârettir ve şunlardır:

“Allaha hiç bir surette şirk koymayın! Anne ve babanıza hürmet ve itâat edin! Hısım ve akrabaya, fakir ve yoksullara, gurbette kalmış kimselere, yolculara yardım edin! Geçim endişesiyle çocuklarınızı öldürmeyin! Yetimlerin mallarına dokunmayın! Onlara hoş muâmele edin! Zinâya yaklaşmayın! Haksız yere kimseyi öldürmeyin! Verilen sözü tutun! Ölçü ve tartıda doğruluğa dikkat edin! Bilmediğiniz bir şeyin ardına körü körüne takılıp gitmeyin! Yer yüzünde kibir ve gurur taslayarak yürümeyin!”

Bu mu'cizeyi zaman ve mekân mefhumlarıyle açıklamak ve akıl ile îzâh etmek mümkün değildir. İlâhi kudretin ve Peygamberlik mertebesinin ne demek olduğunu idrak edebilenler, bu hâdisede bir gariplik görmezler. Allah ve Resûlüne inananlar mu'cizeye de inanırlar.


Bu gece yapılacak ibadet

Bu gecenin gününü oruçla, gecesini ibadetle geçirmelidir. Kur’an-ı kerim, okumalı namaz kılmalıdır. Peygamber efendimiz buyurdu ki:

“Receb ayında bir gün, bir gece vardır ki, bir kimse o gün oruç tutsa, gecesinde namaz kılsa, ibâdete devam eylese, bir senenin bütün günlerini oruç tutmuş, bütün gecelerini ibâdetle geçirmiş sevâbı verilir. O gün Recebin yirmiyedinci günüdür.”

“Bir kimse, Recep ayının yirmiyedinci günü oruç tutsa, Allahü teâlâ o kimseye altmış ay oruç tutma sevabı yazar”


8

8 - REGÂİB GECESİ:

Receb ayının ilk Cuma gecesine “Regâib gecesi” denir. Receb ayının her gecesi kıymetlidir. Her Cuma gecesi de kıymetlidir. Bu iki kıymetli gece bir araya gelince, dahâ kıymetli olmakdadır. Regâib gecesinin kıymeti, çeşidli hadîs-i şerîfler ile bildirilmişdir.

Allahü teâlâ, bu gecede mü'min kullarına ragîbetler ya'nî ihsânlar, ikrâmlar yapar. O gece yapılan duâ reddolmaz ve namaz, oruç, sadaka gibi ibâdetlere kat kat sevâb verilir. O geceye hürmet edenleri affeder.

Regâib kandilinin, Resûlullah efendimizin babası Hz. Abdullah'ın evlendiği gece ile hiçbir ilgisi yoktur. Memleketimizde ve birçok İslâm memleketlerinde, bir asırdan beri, Abdullah'ın evlendiği geceye, Regâib kandili ismini veriyorlar. Regâib gecesine böyle ma'nâ vermek doğru değildir.

Böyle söylemek, Resûlullah efendimizin dokuz aydan önce dünyayı teşrîf etmiş olduğunu bildirmek olur ki, bu da, noksanlık ve kusûrdur. Her bakımdan, her insanın üstünde ve her bakımdan kusûrsuz olduğu gibi, Amine vâlidemizi nûrlandırdığı zaman da, noksan ve kusûrlu değildi. Bu zamanın noksan olması, tıp ilminde ayıp ve kusûr sayılmaktadır.

Receb ayı, kıymetli aylardan olduğu için her gecesi kıymetlidir. Her cuma gecesi de kıymetlidir. Bu iki kıymetli gece bir araya gelince daha kıymetli olmaktadır. Regaib Gecesi'nin kıymeti, çeşitli hadîs-i şerîfler ile bildirilmiştir. İşte bu gece, bu kıymetli gecedir.

Peygamber efendimiz, “Receb-i şerefin ilk cuma gecesinden gafil olmayın!” buyurdu.


Yeni Sayfa 1

“Regâib gecesinden gâfil olma!”

Bir defasında, Peygamber efendimiz, Receb ayında tutulacak oruçların fazîletini anlatıyordu. Orada bulunanlardan, yaşı ve pîr-i fânî bir zât ayağa kalkıp:

- Yâ Resûlallah, ben Receb ayının hepsini oruç tutamam, dediğinde; Peygamber efendimiz:

- Sen Receb ayının birinci, onbeşinci, sonuncu günleri oruç tut, hepsini tutmuş sevâbına kavuşursun. Çünkü sevaplar on misli yazılır. Fakat sen Receb-i şerîfin ilk cuma gecesinden gafil olma ki, melekler o geceye Regâib gecesi demişlerdir. Zîra o gece, gecenin üçte biri geçtikten sonra göklerde ve yerde bir melek kalmaz, hepsi Kâ'be-i muazzama etrafında toplanırlar. Allahü teâlâ onlara hitâben:

"Ey meleklerim dilediğinizi benden isteyiniz." buyurur. Onlar:

"Yâ Rabbî, istediğimiz, Receb ayında oruç tutanları mağfiret etmendir." deyip, isteklerini arzederler. Allahü teâlâ:

"Ben, Receb ayında oruç tutanları mağfiret ettim buyurur."

Recebin ilk Cuma gecesini ihyâ edene (saygı gösterene), Allahü teâlâ kabr azâbı yapmaz. Duâlarını kabûl eder. Yalnız, yedi kimseyi afv etmez ve duâlarını kabûl etmez: Fâiz alan veya veren, müslümanları aşağı gören, anasına, babasına eziyyet eden, karşı gelen çocuk, müslüman olan ve islâmiyyete uyan kocasını dinlemiyen kadın, şarkı ve çalgıcılığı san’at edinenler, livâta ve zinâ edenler, beş vakt namazı kılmıyanlar.

Bunlar, bu günahlardan vaz geçmedikce, tevbe etmedikce, duâları kabûl olmaz. Ananın, babanın, kocanın, hiç kimsenin, islâmiyyete uymıyan emri dinlenilmez, yapılmaz. Fakat, anaya, babaya, yine tatlı söylemek, onları incitmemek lâzımdır. Ana baba kâfir ise, onları kiliseden, meyhâneden, sırtda taşıyarak bile, geri getirmek lâzımdır. Fakat, oralara götürmek lâzım değildir.

Mübârek geceler, İslâm dîninin kıymet verdiği gecelerdir. Allahü teâlâ kullarına çok acıdığı için ba'zı gecelere, ba'zı günlere kıymet vermiş, bu gecelerdeki, günlerdeki duâ ve tevbeleri kabûl edeceğini bildirmiştir.

Bu geceleri ihyâ etmeli, ya'nî kazâ namazı kılmalı, Kur'ân-ı kerîm okumalı, duâ ve tevbe etmeli, sadaka vermeli, Müslümanları sevindirmeli, bunların sevâblarını ölmüşlere de hediye etmelidir. Gündüzleri de oruç tutmalıdır. Bu gecelere saygı göstermelidir. Saygı göstermek, günah işlememekle olur.

Bir an evvel kazâ borçlarından kurtulmak için çalışmalıdır. Kazâ borcu olanın, nâfile ibâdetlerle meşgul olması uygun değildir. Nâfile ibâdetlerin sevâbına kavuşabilmek için, farzları yapmak ve farz borçlarını bitirmek, harâmdan sakınmak lâzımdır.

Mübârek günlerde ve aylarda yapılan duâlar kabûl edildiği gibi, bu aylarda yapılan bedduâlar da reddolunmaz. Bunun için, büyükleri, bilhassa ana-babayı üzmemeli, onların bedduâsını almamalıdır. Bu geceyi fırsat bilip, büyüklerimizi ziyâret etmeli, onların gönüllerini ve hayır duâlarını almalıdır.

Yakınları uzakta olanlar, telefonla arayıp kandillerini tebrik etmelidir. Bütün Müslümanlar, mübârek günlerde, gecelerde birbirlerini arayıp tebrikleşmelidir.


Regaib namazı yoktur

Bazıları Regâib, Berât ve Kadir gecesinde nâfile namazları cemâ'atle kılmaktadırlar. Hâlbuki, nâfile namazları cemâ'atle kılmak mekrûhtur. Ayrıca Regâib namazı diye bir namaz kılınmaktadır. Regâib namazı, hicretten dörtyüz seksen sene sonra ortaya çıkmıştır. Birçok âlimler bunun, çirkin bid'at olduğunu yazıyor. Çok kimsenin kılmasına aldanmamalı, sünnet sanmamalıdır.

Bu gece de diğer mübarek gecelerde olduğu gibi, ibadetle; Kur’an-ı kerim okumalı, kaza namazı kılmalı, gündüzünde oruç tutmalı, bu kıymetli geceyi gaflet içinde geçirmemelidir.


9

9- MUHARREM GECESİ:

Muharrem ayının birinci gecesi, Müslümanların kamerî yılbaşı gecesidir. Muharrem ayı, islâm kamerî senesinin birinci ayıdır. Muharrem ayının birinci günü Müslümanların kamerî senesinin, birinci günüdür.

Gayri müslimler, kendi yılbaşıları olan ocak ayının birinci gecesinde, noel baba yapıyorlar. Güyâ hıristiyan dîninin emr etdiği küfrleri işliyorlar. Bu gecede tapınıyorlar. Müslümanlar da, kendi sene başı gecelerinde ve günlerinde müsâfeha ederek, mektûblaşarak tebrîkleşir. Birbirlerini ziyâret eder, hediyye verirler. Senebaşını mecmû’a ve gazetelerle kutlarlar. Yeni senenin, birbirlerine ve bütün Müslümanlara hayrlı ve bereketli olması için duâ ederler. Büyükleri, akrabâyı, âlimleri evinde ziyâret edip duâlarını alırlar. O gün, bayram gibi temiz giyinirler. Fakîrlere sadaka verirler.

Başlangıç zamanına göre iki türlü takvim kullanılmaktadır. Milâdî takvim, Hicrî takvim. Milâdî sene, İsâ aleyhisselâmın doğum günü zannedilen zamandan başlamaktadır. Hicrî sene ise, Peygamber efendimizin Medîne'ye hicret ettiği seneden başlamaktadır. Peygamber efendimiz Medîne-i münevvereye hicreti şöyle olmuştur:


Hicret nasıl oldu

Hicret nasıl oldu?

Son Akabe bî'atıyla, antlaşmasıyla, Medîne; müslümanlara, huzur bulacakları ve sığınacakları bir yer olmuştu. İkinci Akabe bî'atını duyan Mekkeli müşriklerin tutumları, çok şiddetli ve pek tehlikeli bir hâl almıştı.

Müslümanlar için Mekke'de kalmak, tahammül edilemeyecek derecede idi. Peygamber efendimize durumlarını arz ederek, hicret için müsâade istediler. Bir gün, sevgili Peygamberimiz, sevinçli bir hâlde Eshâbının yanına gelip; "Sizin hicret edeceğiniz yer bana bildirildi. Orası Medîne'dir. Oraya hicret ediniz. Allahü teâlâ Medîne'yi size emniyet ve huzur bulacağınız bir yurt kıldı" buyurdu.

Resûlullah efendimizin izni ve tavsiyesi üzerine müslümanlar, Medîne'ye birbiri ardınca bölük bölük hicret etmeye başladılar. Peygamber efendimiz, hicret edenlere son derece ihtiyatlı ve tedbirli davranmalarını sıkı sıkıya tenbih ediyordu. Müslümanlar, müşriklerin dikkatini çekmemek için küçük kâfileler hâlinde yola çıkıyor ve mümkün mertebe gizli hareket ediyorlardı.

Medîne'ye ilk hicret eden Ebû Seleme, müşriklerden çok eziyet görmüştü. Neden sonra işin farkına varan müşrikler hicret için yola çıkan müslümanlardan, görebildiklerini yoldan çevirmeye, kadınları kocalarından ayırmaya, gücü yettiklerini hapse atmaya başladılar ve çeşitli cefâlara tâbi tuttular. Onları dinlerinden döndürmek için her türlü eziyeti yaptılar. Fakat bir iç harbin patlak vermesinden korktukları için, öldürmeye cesâret edemediler. Müslümanlar ise, buna rağmen her fırsatı değerlendirerek Medîne yollarına düştüler.

Hazret-i Ömer de, bir gün kılıcını kuşandı. Yanına oklarını ve mızrağını alıp herkesin önünde Kâbe'yi yedi defa tavâf etti. Oradaki müşriklere, yüksek sesle şunları söyledi: "İşte ben de dînimi korumak için Allahü teâlânın yolunda hicret ediyorum. Karısını dul, çocuklarını yetim bırakmak, anasını ağlatmak isteyen varsa şu vâdinin arkasında önüme çıksın!..."

Böylece hazret-i Ömer ile yirmi kadar müslüman, güpe gündüz, çekinmeden Medîne'ye doğru yola çıktılar. O'nun korkusundan bu kâfileye hiç kimse dokunamadı. Artık göçlerin arkası kesilmiyor. Eshâb-ı kirâm bölük bölük Medîne'ye ulaşıyordu.

Müslümanların çoğu, Medine'ye hicret edince, hazret-i Ebû Bekir de hicret için izin istedi. Resûl-i ekrem;

- Sabır eyle. Ümîdim odur ki; Allahü teâlâ bana da izin verir. Beraber hicret ederiz, buyurdu. Hazret-i Ebû Bekir;

- "Anam-babam sana fedâ olsun! Böyle ihtimâl var mıdır?" diye sorunca, Peygamberimiz;

- Evet vardır, buyurarak sevindirdi.

Hazret-i Ebû Bekir hicret için iki deve satın aldı ve o günü beklemeye başladı. Artık Mekke'de; Sevgili Peygamberimiz ile hazret-i Ebû Bekir, hazret-i Ali, fakîrler, hastalar, ihtiyârlar ve müşriklerin hapse attığı mü'minler kalmıştı.

Diğer taraftan Medîneli müslümanlar, ya'nî Ensâr, hicret eden Mekkelileri ya'nî Muhâcirleri çok iyi karşılayıp, misâfir ettiler. Aralarında kuvvetli bir birlik meydana geldi.

Resûlullahın da hicret edip müslümanların başına geçeceği ihtimâliyle, Mekkeli müşrikler telâşa kapılmışlardı. Mühim işleri görüşmek için bir araya geldikleri Dâr-ün-Nedve'de toplandılar, ne yapacaklarını konuşmaya başladılar.

Şeytan, Şeyh-i Necdî kılığında ya'nî ihtiyâr bir Necdli şeklinde müşriklerin yanına geldi. Konuşmalarını dinledi. Çeşitli teklifler öne sürüldü. Fakat hiç biri beğenilmedi. Sonra şeytan söze karışt:

- Düşündüklerinizin hiç biri çâre olamaz. Çünkü O'ndaki güler yüz ve tatlı dil her tedbiri bozar. Başka çâre düşününüz, diyerek fikrini söyledi.

Kureyşin reisi olan Ebû Cehil,

- Her kabîleden kuvvetli bir kimse seçelim. Ellerinde kılıçları ile Muhammed'in üzerine saldırsınlar. Kılıç vurup kanını döksünler. Kimin öldürdüğü belli olmasın. Böylece mecbûren diyete râzı olurlar. Biz de diyetini verir, sıkıntıdan kurtuluruz, dedi.

Şeytan da, bu fikri beğendi ve harâretle teşvik ve tavsiye etti. Müşrikler bu hazırlık içindeyken Allahü teâlâ, Resûlüne hicret emri verdi. Cebrâil aleyhisselâm gelerek, müşriklerin kararını ve o gece yatağında yatmamasını bildirdi.

Sevgili Peygamberimiz hazret-i Ali'ye kendi yatağında yatmasını, bıraktığı emânetleri sâhiplerine vermesini söyleyerek,

- Bu gece yatağımda yat uyu, şu hırkamı da üzerine ört! Korkma, sana hiç bir zarar gelmez" buyurdu.

Hazret-i Ali, Peygamber efendimizin emrettiği şekilde yattı. Habîbullahın yerine hiç korkmadan kendi nefsini fedâ etmeye hazırdı.

Hicret gecesi müşrikler, Resûlullah efendimizin saâdethânelerinin etrafını sarmışlardı. Peygamber efendimiz mübârek evlerinden çıktılar. Yâsîn-i şerîf sûresinin başından on âyet-i kerîmeyi okudular ve bir avuç toprak alıp kâfirlerin başına saçtılar. Resûlullah efendimiz sıhhat ve selâmetle aralarından geçip, hazret-i Ebû Bekir'in evine ulaştı. Müşriklerden hiç biri O'nu görememişti.

Bir müddet sonra müşriklerin yanına biri gelip sordu:

- Burada ne bekliyorsunuz?

- Evden çıkmasını bekliyoruz.

- Yemîn ederim ki, Muhammed aranızdan geçip gitti, başınıza da toprak saçtı.

Müşrikler, ellerini başlarına götürdüler. Hakîkaten, başlarında toprak buldular. Derhal kapıya hücum edip içeri girdiler.


Yeni Sayfa 1

“O'nun muhâfazasına memur mu ettiniz?”

Hazret-i Ali'yi, Resûl aleyhisselâmın yatağında görünce, Resûl-i ekremin nerede olduğunu sordular. Hazret-i Ali,

- Bilmem! Beni, O'nun muhâfazasına me'mur mu ettiniz? dedi.

Bunun üzerine hazret-i Ali'yi tartakladılar. Kâbe'nin yanında bir müddet hapsettikten sonra bıraktılar. Müşrikler, Resûlullah efendimizi bulmak için dışarıya çıkıp aramaya başladılar.

Her yeri aramalarına rağmen, bulamadılar ve çılgına döndüler. En azılıları olan Ebû Cehil, Mekke ve civârında tellâllar bağırtarak, sevgili Peygamberimizi ve hazret-i Ebû Bekir'i bulup getirenlere ve yerlerini bildireceklere 100 deve vereceğini va'd etti. Onun bu va'dini duyan ve mala tamâh eden ba'zı kimseler silâhlanıp, atlarına binerek aramaya koyuldular.

Resûlullah efendimiz, müşriklerin üzerine toprak saçarak uzaklaşıp hazret-i Ebû Bekir'in evine gitti. Hazreti Ebû Bekir'e,

- Hicret etmeme izin verildi, buyurunca, Ebû Bekr-i Sıddîk heyecanla,

- Mübârek ayağınızın tozuna yüzümü süreyim yâ Resûlallah!... Ben de beraber miyim?" diye sorunca, Efendimiz,

- Evet... buyurdu.

Hazret-i Sıddîk, sevincinden ağladı. Gözyaşları arasında,

- Anam-babam, canım sana fedâ olsun yâ Resûlallah! Develer hazır. Hangisini murâd ederseniz onu kabûl buyurunuz, dedi. Âlemlerin sultânı,

- Benim olmayan deveye binmem. Ancak bedeliyle alırım, buyurdu. Bu kesin emir karşısında mecbur kalan hazret-i Sıddîk, devenin bedelini söyledi.

Hazret-i Ebû Bekir, Abdullah bin Üreykıt isminde, kılavuzluğu ile meşhûr olan zâtı çağırıp, yol göstermesi için ücretle tuttu ve develeri üç gün sonra Sevr dağındaki mağaraya getirmesini emretti.

Safer ayının 27'sinde perşembe günü, Peygamber efendimiz ve Ebû Bekr-i Sıddîk yanlarına bir miktar yiyecek alarak yola çıktılar. İzleri belli olmasın diye parmaklarına basarak gidiyorlardı. Hazret-i Ebû Bekir, Resûlullahın çevresinde, ba'zan sola, ba'zan sağa, öne, arkaya gidiyordu. Peygamberimiz, niçin böyle yaptığını sorunca,

- Etraftan gelecek bir tehlikeyi önlemek için. Eğer bir zarar gelirse önce bana gelsin. Canım yüksek zâtınıza fedâ olsun yâ Resûlallah! dedi. Server-i âlem efendimiz buyurdular ki:

- Yâ Ebâ Bekr! Başıma gelecek bir musîbetin, benim yerime, senin başına gelmiş olmasını ister misin? Hazret-i Sıddîk,

- Evet yâ Resûlallah! Seni hak dinle, hak peygamber olarak gönderen Allahü teâlâya yemîn ederim ki, gelecek bir musîbetin, senin yerine, benim başıma gelmesini isterim, dedi.

Sevgili Peygamberimizin nâlini dar olduğundan, yolda parçalandı ve mübârek ayakları yaralandı, yürüyecek hâli kalmamıştı. Güçlükle dağa çıkıp mağaraya ulaştılar. Kapı önüne geldiklerinde, hazret-i Ebû Bekir;

- Allah için yâ Resûlallah, içeri girmeyin! Ben gireyim, orada zararlı bir şey varsa, bana gelsin, mübârek zâtınıza bir keder, bir elem değmesin, dedi ve içeri girdi.

İçeriyi süpürüp temizledi. Sağında, solunda irili ufaklı bir çok delikler vardı. Hırkasını parçalayıp, delikleri kapadı, fakat bir açık kaldı. Onu da ökçesi ile kapayıp, Resûlullahı içeri da'vet eyledi.

Peygamber efendimiz içeri girdi ve mübârek başını Ebû Bekir'in kucağına koyup uyudu. O zaman, hazret-i Sıddîk'in ayağını yılan soktu. Resûlullahın uyanmaması için sabredip, hiç hareket etmedi. Fakat gözyaşı Resûlullahın mübârek yüzüne damlayınca;

- Ne oldu yâ Ebâ Bekr? buyurdular. Hazret-i Ebû Bekir,

Ayağım ile kapattığım delikten, bir yılan ayağımı soktu, dedi.

Resûlullah efendimiz, Ebû Bekir'in yarasına, iyi olması için mübârek ağzının suyundan sürünce, acısı hemen dindi, şifâ buldu.


Örümcek ağı ve güvercin yuvası

Resûlullah efendimiz ve Ebû Bekr-i Sıddîk içerde iken, müşrikler, iz tâkib ede ede mağaranın önüne geldiler. Ağzını bir örümceğin ördüğünü ve iki güvercinin de yuva yaptığını gördüler. İz sürücü Kürz bin Alkame; "İşte burada iz kesildi" dedi. Müşrikler, "Eğer, onlar buraya girmiş olsalardı, kapının üzerindeki örümcek ağının yırtılmış olması lâzım gelirdi. Bu örümcek, ağını, Muhammed doğmadan önce örmüştür" dediler. Müşrikler kapı önünde münâkaşa ederken, içerde hazret-i Ebû Bekir endişeye kapıldı. Kâinâtın sultânı efendimiz buyurdu:

- Yâ Ebâ Bekr! Üzülme!.. Şüphesiz Allahü teâlâ bizimledir.

Sevgili Peygamberimiz ile hazret-i Ebû Bekir, bu mağarada geceli gündüzlü üç gün kaldılar. Hazret-i Ebû Bekir'in oğlu Abdullah, Mekke'de duyduklarını, geceleyin mağaraya gelip haber veriyor ve sürülerinin çobanı ^Amir bin Füheyre ise, geceleri süt getirip izleri siliyordu.

Sevr mağarasından dördüncü günü ayrılan sevgili Peygamberimiz, Kusvâ adlı devesine binerek Mekke'den ayrıldı. ^Alemlerin efendisi, Allahü teâlânın medhettiği, beldelerin en kıymetlisi olan Mekke-i mükerremeden, vatanından ayrılıyordu. Devesini Harem-i şerîfe doğru döndürüp, mahzûn bir hâlde; "Vallahi Sen, Allahü teâlânın yarattığı yerlerin en hayırlısı, Rabbim katında en sevgili olanısın! Senden çıkarılmamış olsa idim, çıkmazdım. Bana, senden daha güzel, daha sevgili yurt yoktur. Kavmim beni, senden çıkarmamış olsalardı, çıkmaz, senden başka bir yerde yurt, yuva tutmazdım" buyurdu.

O anda Cebrâil aleyhisselâm inip,

- Yâ Resûlallah! Vatanına müştâk mısın, özledin mi?" dedi. Efendimiz de,

- "Evet, müştâkım!" buyurdular. Cebrâil aleyhisselâm, sonunda Mekke'ye döneceğini müjdeleyen, Kasas sûresi 85. âyet-i kerîmesini okudu.

Yolculuk sâkin geçiyordu. Resûlullah efendimiz, Kudeyd denilen yere geldiklerinde, Ümmü Ma'bed isminde, cömertliğiyle meşhur, akıllı, iffetli bir hanımın çadırı önünde durdu. Ücretiyle yiyecek hurma ve et almak istediler. Ümmü Ma'bed dedi ki:

- Eğer olsa idi, para ile değil, ziyâfet çeker, ikrâmda bulunurdum. Resûlullah,

- Süt var mı? diye sordu:

- Yoktur. Davarlar kısırdır, diye cevap verdi. Kâinâtın sultânı çadırın yanında duran zayıf bir koyunu işâret ederek buyurdular ki:

- Bu koyunu sağmama izin verir misiniz?

- Anam-babam sana fedâ olsun, sütü yoktur, fakat onu sağmanıza hiçbir şey mâni değildir.

Resûlullah efendimiz, koyunun yanına gelip, Allahü teâlânın ismini zikrettiler. Bereket ile duâ ettikten sonra, mübârek elini koyunun memesine sürdüler. O anda meme, süt ile doldu ve akmağa başladı. Hemen kap getirip doldurdular. Önce Ümmü Ma'bed'e verdiler. O içtikten sonra, hazret-i Ebû Bekir'e ve diğerlerine verip doyuncaya kadar içmelerini sağladı.

En sonunda kendisi içti. Bir daha mübârek elini koyunun memesine dokunup sığadılar ve çadırda bulunan en büyük kabı istediler. Onu da doldurup Ümmü Ma'bed'e teslim ettiler. İçtikleri sütün kıymeti kadar da para verdiler.

Oradan ayrıldıktan sonra, Ümmü Ma'bed'in kocası geldi ve sütü gördü. Sevinerek sordu:

- Bu süt nereden geldi?

- Bir mübârek kimse gelip, hânemizi şereflendirdi. Gördüklerin, O'nun himmeti ve bereketidir.

- Târif eder misin? Sıfatı ve cemâli nasıldır?

- Gördüğüm o mübârek zât, pek biçimli ve güzel yüzlü idi. Gözlerinde bir miktar kırmızılık, sesinde nâziklik vardı. Mübârek kirpikleri uzun idi. Gözünün akı pek beyaz, karası çok siyah olup, kudretten sürmeli idi. Saçları siyah, sakalı sık idi. Sustuğunda, üzerinde bir vekar ve ağırbaşlılık vardı. Konuşurken tebessüm ediyor, sözleri, sanki dizilmiş birer inci gibi ağzından tatlı tatlı dökülüyordu. Uzaktan çok heybetli görünüyor, yakına gelince, çok tatlı ve câzip bir hâl alıyordu. Yanında bulunanlar, emrini yerine getirmek için canla başla koşuyorlardı, diyerek, daha pek çok hasletlerini saydı. Bunları hayretle dinleyen kocası;

- Yemîn ederim ki, bu zât, Kureyş'in aradığı kimsedir. Eğer ben O'na rastlasaydım, hizmetiyle şereflenir, yanından ayrılmazdım, dedi.

Hemen ardı sıra gidip Rîm vâdisinde yetişti ve müslüman oldu.

Sürâka, atını ne kadar zorladıysa da, onu bir türlü kurtaramadı. Çâresiz kalınca, şefkat ve merhamet sâhibi olan Resûlullah efendimize yalvarmaya başladı.

Müşrikler, hicret için Medîne'ye doğru yola çıkan Muhammed aleyhisselâmı ve hazret-i Ebû Bekir'i devamlı arıyorlardı. Bulamadıkları takdirde kendileri için pek büyük bir tehlike baş gösterecekti. Çünkü, müslümanların bir "İslâm Devleti" kurup, kısa zamanda kendilerini ortadan kaldırabileceklerini düşünüyorlardı. Bu sebeple müşrikler, her şeylerini ortaya koydular.

Peygamber efendimizle hazret-i Ebû Bekir'i öldürene veya esîr edene; yüz devenin yanı sıra sayısız mal ve para vereceklerini va'd ettiler. Bu haber, Sürâka bin Mâlik'in mensûbu olduğu Müdlicoğulları arasında da yayıldı. Sürâka bin Mâlik, iyi iz sürerdi. Bu yüzden olup bitenlerle yakından ilgilendi.


Allahü teâlâ bizimledir

Allahü teâlâ bizimledir!

Müdlicoğulları bir salı günü, Sürâka bin Mâlik'in oturduğu bölge olan Kudeyd'de, toplanmışlardı. Toplantıda Sürâka bin Mâlik de vardı. O sırada Kureyş'in adamlarından biri gelip, Sürâka'ya,

- Ey Sürâka! Yemîn ederim ki, ben az önce, sâhile doğru giden üç kişilik bir kâfile gördüm. Onlar herhâlde Muhammed ile Eshâbıdır, dedi.

Sürâka, durumu anladı. Fakat, ortaya çok fazla mükâfat konulduğu için, bunu tek başına elde etmek istiyordu. Bu sebeple başkasının haberdar olmasını arzu etmiyordu.

- Hayır, o senin gördüğün kimseler, filân kişilerdir. Biraz önce geçmişlerdi. Onları biz de gördük, diyerek, önemli bir şey yokmuş gibi konuştu.

Sürâka bin Mâlik, biraz daha bekledi, belli etmeden yola çıktı. Nihâyet izlerini buldu. Yaklaşınca birbirlerini iyice görebiliyorlardı. Hattâ Sürâka, Peygamber efendimizin okuduğu Kur'ân-ı kerîmi bile işitiyordu. Fakat, Resûl-i ekrem arkalarına hiç bakmıyorlardı. Hazret-i Ebû Bekir geriye bakınca, Sürâka'yı görüp, telâşa kapıldı. Peygamber efendimiz ona, mağaradaki gibi; "Üzülme, Allahü teâlâ bizimle beraberdir" buyurdu.

Sürâka, Peygamber efendimize saldırabilecek kadar yaklaştı.

- Yâ Muhammed! Seni, bugün benden kim koruyacak! dedi.

Server-i âlem efendimiz de,

- Beni, Cebbâr ve Kahhâr olan Allahü teâlâ korur, cevâbını verdi.

Peygamber efendimiz; "Yâ Rabbî! Onu düşür" diye duâ buyurdu. O sırada Sürâka'nın atı, iki ön ayaklarıyla dizlerine kadar yere battı. Bundan kurtulup, tekrar saldırmaya teşebbüs edince, atının ayakları yine yere saplandı. Sürâka, atını ne kadar zorladıysa da, onu bir türlü kurtaramadı. Çâresiz kalınca, şefkat ve merhamet sâhibi olan Resûlullah efendimize yalvarmaya başladı. Zarar vermiyeceğini söylüyordu. Kâinâtın efendisi; "Yâ Rabbî! Eğer o sözünde doğru ve samîmî ise, atını kurtar" diye duâ etti.


Yeni Sayfa 1

“Sen müslüman olmadıkça...”

Sürâka bin Mâlik'in atı, ancak bu duâdan sonra çukurdan kurtulabilmişti. Kurtulduğu için Resûlullaha deve ve sığır mükâfat va'detti.

Peygamberimiz kabûl etmedi ve ona: "Ey Sürâka! Sen İslâm dînini kabûl etmedikçe, ben de senin deveni ve sığırını arzu etmem, istemem. Sen bizi gördüğünü gizli tut, yeter. Hiç kimsenin bize yetişmesine meydan verme" buyurdu.

Allahü teâlâ dileyince her şey oluyordu. O'na hâlis bir şekilde güvenip, rızâsı yolunda yürüyünce, akıl almaz hâdiseler meydana geliyordu. Resûlullah efendimizi öldürüp, büyük mükâfatlara kavuşma hırsıyla, kükreyen bir aslan tavrıyla yola çıkan Sürâka, artık; mûnis, uysal, bir çocuk gibiydi.

Sürâka, Mekke'nin fethinden sonra gelip müslüman oldu. Peygamber efendimiz, "Ey Sürâka, Kisrâ'nın bileziklerini kollarında görür gibiyim" buyurdu. Hazret-i Ömer zamanında, Kisrâ'nın ülkesi İran fethedilip, ganimet olarak bilezikleri Halifeye getirilmişti. Halife, bunları Sürâka'ya verdi. Sürâka Resûlullahın sözlerini hatırlayıp ağladı.

Peygamber efendimiz, hazret-i Ebû Bekir, Âmir bin Füheyre ve kılavuzdan Abdullah bin Üreykıt, Hicret'in birinci senesi Rebî'ül-evvel ayının sekizinde pazartesi günü, Mîlâdî 622 yılı Eylül ayının 20. günü kuşluk vakti "Kubâ" köyüne ulaştılar. Bu gün, müslümanların Hicrî Şemsî yılının sene başı oldu. Külsüm bin Hidm isminde bir müslümanın evinde kaldılar.

Burada ilk mescidi yaptılar. Kubâ vâdisinde ilk Cuma namazını kıldılar ve ilk hutbeyi îrâd ettiler. Kubâ mescidi, âyet-i kerîmede meâlen; "Temeli takvâ üzerine kurulan mescid" diye buyrularak medh edildi.


Nihayet hazret

Nihayet hazret-i Ali de hicret etti

Bu arada Mekke'de kalan hazret-i Ali, Resûlullah efendimizin Kâbe-i şerîfte devamlı bulundukları makâma oturdu. "Resûl-i ekremde kimin nesi var ise, gelsin alsın!" diye nidâ ettirdi. Herkes gelip, nişânını söyleyerek emânetini aldı. Böylece emânetler sâhiplerine teslim edildi.

Mekke-i mükerremede kalan Eshâb-ı güzîn, hazret-i Ali'nin kanadı altına sığındılar. Resûlullahın saâdethâneleri Mekke'de olduğu müddetçe, hazret-i Ali de orada kaldı. Bir zaman sonra Resûl-i ekrem efendimiz, evinin Medîne-i münevvereye getirilmesini emir buyurdular. Allahın aslanı hazret-i Ali, Kureyş kâfirlerinin toplandıkları yere gitti. "İnşâallahü teâlâ yarın Medîne-i münevvereye gidiyorum. Bir diyeceğiniz var mı? Ben burada iken söyleyin" buyurdu.

Hepsi başlarını eğip, hiçbir şey söylemediler. Sabah olunca, hazret-i Ali, Resûl-i ekrem efendimizin eşyâlarını toplayıp, Resûlullah efendimizin Ehl-i Beyti ve kendi akrabâları ile berâber yola koyuldu. Resûlullah efendimize, şişmiş olan ayaklarından kanlar akar vaziyette, Kubâ'da yetişti.

Gündüzleri saklanıp, geceleri yaya olarak yürüdüğü bu yolculuğun sonunda, Peygamberimizin huzûruna gidemiyecek bir hâle gelmişti. Resûl-i ekrem efendimiz bunu haber alınca, bizzat kendisi teşrif etmiş, hazret-i Ali'yi görünce hâline acımış, sevgili, fedâkâr amcazâdesini kucaklamış, mübârek elleriyle o hak yolunda binlerce meşakkate katlanmış olan nârin, nâzik ayaklarını okşamış, kendisine âfiyeti için duâ buyurmuştu. Hattâ hazret-i Ali'nin bu fedâkârlığı üzerine; "İnsanlardan öyleleri vardır ki, Allahü teâlânın rızâsı için nefsini fedâ eder" âyet-i celîlesi nâzil oldu.

Medîne'ye daha önce hicret eden Eshâb-ı kirâm ile Medîneli müslümanlar, Kâinâtın sultânının Mekke'den hicret için hareket ettiğini duyunca, teşrifini harâretle ve heyecanla bekliyorlardı. Bu sebeple Medîne-i münevverenin dış semtlerine gözcüler koyup, şehirlerini şereflendirecekleri anda, Efendimizi karşılamak için can atıyorlardı.

O'nun muhabbetiyle yananlar, kızgın çölün suya olan hasreti gibi gözlerini ufka dikerek günlerce beklediler. Nihâyet birden; "Geliyorlar! Geliyorlar!.." diye bir ses işitildi. Sesi duyanlar, sıcak çölün ortalarına doğru göz gezdirmeğe başladılar. Evet!.. Evet!.. Onlar da kızgın çölde, güneşin yakıcı sıcaklığına rağmen, büyük bir heybetle kendilerine doğru ilerlediklerini görmüşlerdi.


Habibullah geliyor baş tacımız geliyor

Sevinçle birbirlerine; "Müjde!.. Müjde!.. Resûlullah geliyor!.. Peygamberimiz geliyor!.. Sevinin ey Medîneliler!.. Bayram edin! Habîbullah geliyor!.. Baş tâcımız geliyor!.." diyerek bağırmaya başladılar. Bu haber bir anda Medîne-i münevvere sokaklarını doldurdu. Yedisinden yetmişine, yaşlısından hastasına kadar herkes, bu eşi görülmedik sevinçli haberi bekliyorlardı.

Bütün Medîneliler en güzel elbiselerini giyenerek, sür'atle Âlemlerin efendisini karşılamak için koştular. Tekbîr sedâları semâyı çınlatıyor, sevinçten gözyaşları sel gibi akıyordu. Hüzün ve mutluluk dolu bir hava esiyor ve Medîne, târihinde en güzel günlerden birini yaşıyordu. Bir tarafta, herkesin "Emîn" lâkabıyla tanıdığı, Allahü teâlânın Habîbini öldürmek için üzerine mükâfat koyanlar; diğer tarafta ise O'nu ve arkadaşlarını korumak, bağırlarına basmak ve bu uğurda canlarını fedâ etmek istiyenler vardı.

Herkeste büyük bir heyecan ve merak başladı. Acaba Kusvâ nereye çökecekti?! Medîne içine doğru Kusvâ ilerliyor, her kapının önünden geçerken ev sâhipleri heyecanla bekliyorlardı..

Peygamber efendimiz Medîne'ye iyice yaklaşmıştı. Mubârek hicreti son bulmak üzereydi. Medîneliler bir an önce sevgili Peygamberimizin nûrlu cemâlini görmek istiyorlardı. Medîne, Medîne olalı böyle sevinçli, böyle mubârek bir an görmemişti. Bu, o güne kadar, yaşanmamış bir bayramdı.

Benzeri görülmemiş ve görülemeyecek olan bu bayramda, çocuklar ve kadınlar şöyle şiirler terennüm ediyorlardı:

"Tale'al-bedrü aleynâ,

Min seniyyât-il-vedâ',

Veceb-eş-şükrü aleynâ,

Mâ de'â lillahi dâ'.

Eyyüh-el-meb'ûsu fînâ,

Ci'te bil-emr-il mutâ'!.."

Türkçesi:

Seniyyet-ül vedâ'dan, Bedr doğdu üstümüze,

Hakka da'vet ettikçe, şükr vâcib oldu bize.

Sen bize gönderildin, emrullahı getirdin,

Medîne'ye hoş geldin, şeref verir da'vetin.

İzzet ikrâmla dolduk, eskilerden kurtulduk,

Şana kavuştuk doyduk, ziyândaydık kâr bulduk.

Zulmet gideren ay der, "selâm ehline deyin,

Muhammed'e (aleyhisselâm) uyana, aslâ zulüm etmeyin."

Hep birlikte söz verdik, yemîn edilen günde,

Doğruluk yolumuzdur, hâinlik olmaz dînde.

Vallahi ben unutmam, elemsiz gün hiç yoktu,

Şâhidsin Emn yıldızı, vefân sevgin pek çoktu.

"Hoş geldin yâ Resûlallah!.." "Bize buyurun yâ Resûlallah!.." şeklindeki istekler ortalığı çınlatıyordu.

Medîne'nin ileri gelen kimselerinden ba'zıları Kusvâ'nın yularından tutup; "Yâ Resûlallah! Bize buyurun..." diyerek istirhamda bulundular. Onlara,

- "Devemin yularını bırakınız. O me'mûrdur. Kimin evinin önünde çökerse, orada misâfir olurum!' buyurdular.

Herkeste büyük bir heyecan ve merak başladı. Acaba Kusvâ nereye çökecekti?! Medîne içine doğru Kusvâ ilerliyor, her kapının önünden geçerken ev sâhipleri; "Yâ Resûlallah! Bizi teşrif ediniz, bizi teşrif ediniz!" diye yalvarıyorlardı. Peygamber efendimiz onlara tebessüm buyurarak,

- "Devenin yolunu açınız! Nereye çökeceği ona buyurulmuştur" diyordu.

Kusvâ, nihâyet Peygamber efendimizin bugünkü mescid-i şerîfinin kapısının bulunduğu yere çöktü. Resûlullah devesinden inmediler. Hayvan tekrar ayağa kalktı. Yürümeye başladı. Eski yere dönüp çöktü ve bir daha kalkmadı. Bunun üzerine Efendimiz, Kusvâ'nın üzerinden inip,

- İnşâallah menzilimiz burasıdır, buyurdu. Sonra,

- Burası kimindir? buyurunca,

- Yâ Resûlallah! Amr'ın oğulları Süheyl ve Sehl'indir, diye cevap verdiler. Bu çocuklar yetim idi. Peygamberimiz,

- Akrabâlarımızdan hangisinin evi buraya daha yakındır? buyurdu.

Benim evim daha yakındır...

Zîrâ Resûlullah efendimizin dedesi Abdülmuttalib'in annesi, Neccâroğullarından idi. Hâlid bin Zeyd Ebû Eyyûb el-Ensârî hazretleri sevinçle,

- Yâ Resûlallah! Benim evim daha yakındır. İşte şu evim, şu da kapısı, diyerek heyecanla gösterdi.

Kusvâ'nın yükünü indirip, Resûlullah efendimizi buyur etti. Medîneli müslümanlar ve Muhâcirler, Efendimizin hicretine pek ziyâde sevindiler. İşte Resûlullahın bu hicreti müslümanların hicri yılbaşısı kabûl edildi.

Zeyd Ebû Eyyûb el-Ensârî, İstanbul'un Fethi için İstanbul'a gelip şehîd olan, Eyüp Sultan'da medfûn bulunan mubârek zâttır.

Resûlullah efendimizin hicreti ile başlayan Hicrî kamerî takvimin sene başı, Muharrem ayının ilk günüdür. Bu günde müslümanlar, birbirinin yeni yılını tebrik eder büyüklerin elleri öpülür, hayır duâlar alınır. Böyle günler vesîle edilerek dargınlıklar, kırgınlıklar giderilir. Allahü teâlânın verdiği ni'metler için, emirleri yaparak, yasaklardan sakınarak şükredilir. Günahlardan tevbe edilir. Çoluk çocuğa, yakınlara, tanıdıklara iyilik ve ikrâmlarda bulunulur.


Okunacak duâ

Peygamber efendimiz, “ Her kim Muharremin ilk günü bu duâyı üç kere okursa, Cenab-ı Hak o kimseyi, gelecek Muharreme kadar bütün belalardan emin kılar.” buyurdu.

“Bismillâhirrahmânirrahîm. Elhamdülillahi Rabbilâlemîn.Vessalâtü vesselâmü alâ seyyidinâ Muhammedin ve alâ âlihî ve sahbihi ecmaîn. Allâhümme entel ebediyyül kadîm. Elhayyülkerîm. El hannânül mennân vehâzihî senetün cedîdetün es elüke fîhel ısmete mineşşeytânirracîm vel avne alâ hâzihin nefsel emmârati bissû’i veliştigâle bimâ yugarribunî ileyke yâ zel celâli vel ikrâm. Birahmetike yâ erhamerrâhımîn. Ve sallallâhü ve selleme alâ seyyidinâ ve nebiyyinâ muhammedin ve alâ âlihî ve sahbihî ve ehli beytihî ecmaîn.(33)


10

10 -AŞÛRE GECESİ:

Muharrem ayının onuncu gecesidir. Muharrem ayı, Kur’ân-ı kerîmde kıymet verilen dört aydan biridir. Aşûre, bu ayın en kıymetli gecesidir. Allahü teâlâ, birçok duâları Aşûre günü kabûl buyurdu:

Âdem aleyhisselâmın tevbesinin kabûl olması, Nûh aleyhisselâmın gemisinin tûfândan kurtulması, Yûnüs aleyhisselâmın balığın karnından çıkması, İbrâhîm aleyhisselâmın Nemrûdun ateşinde yanmaması, İdrîs aleyhisselâmın diri olarak göke çıkarılması, Ya’kûb aleyhisselâmın, oğlu Yûsüf aleyhisselâma kavuşması ve gözlerindeki perdenin kalkması, Yûsüf aleyhisselâmın kuyudan çıkması, Eyyûb aleyhisselâmın hastalıkdan kurtulması, Mûsâ aleyhisselâmın Kızıldenizden geçip, Fir’avnın boğulması ve Îsâ aleyhisselâmın vilâdeti ve yehûdîlerin öldürmesinden kurtulup, diri olarak göğe çıkarılması hep Aşûre günü oldu.

Nûh aleyhisselâm gemide aşûre tatlısı pişirdiği için Müslümanların Muharremin onuncu günü aşûre pişirmesi ibâdet olmaz. Muhammed aleyhisselâm ve Eshâb-ı kirâm böyle yapmadı. Bugün aşûre pişirmeği ibâdet sanmak, bid’atdir, günahdır. Muhammed aleyhisselâmın yapdığı veyâ emr etdiği şeyleri yapmak ibâdet olur. Din kitâblarının yazmadığı, Ehl-i sünnet âlimlerinin bildirmediği şeyleri yapmak, sevâb olmaz. Günah olur. O gün, bugüne mahsus ibâdet sanmadan herhangi bir tatlı yapmak tanıdıklara ziyâfet, fakirlere sadaka vermek sünnettir, ibâdettir.

Hazret-i Hüseyn, o gün şehîd oldu diyerek, mâtem tutmak, döğünmek de bid’atdir. Günahdır. Şî’îler, hazret-i Hüseyn için mâtem tutuyorlar. Hazret-i Hüseyni, hazret-i Alînin oğlu olduğu için, tapınırcasına övüyorlar. Ehl-i sünnet ise, onu Resûlullahın “sallallahü teâlâ aleyhi ve sellem” torunu olduğu için çok seviyoruz. İslâmiyyetde mâtem tutmak yoktur. Müslimanlar, yalnız Aşûre günü mâtem tutmaz. Kerbelâ fâciasını hâtırlayınca her zamân üzülür. Kalbleri sızlar. Gözleri kan ağlar. İslâmiyyetde mâtem tutmak olsaydı, Aşûre günü değil, Resûlullahın Tâifde mubârek ayaklarının kana boyandığı ve Uhudda mubârek dişinin kırılıp, mubârek yüzünün kanadığı ve vefât etdiği gün mâtem tutulurdu.


Aşûre gününün fazileti

Aşûre gününün fâziletleri hakkında hadîs-i şerîflerde buyuruldu ki:

“Aşûre gününün fazîletine kavuşmağa bakınız. Çünkü o gün, Allahü teâlânın günler arasında seçtiği mübârek bir gündür. Bu gün oruç tutan kimseye, Allahü teâlâ, meleklerin, peygamberlerin, şehîdlerin ve sâlihlerin ibâdetleri kadar sevâb verir.”

“Aşûre günü oruç tutun! Çoluk çocuğunuza iyilik yapın! Bir kimse, Aşûre günü çoluk çocuğuna iyilik yapıp, sevindirse, Allahü teâlâ, ona senenin diğer günlerini iyi eder.”

“Ramazan-ı şerîf ayındaki oruçlardan sonra, en fazîletli oruç, Muharrem ayının orucudur. Farz namazlardan sonra en fâziletli namaz gece namazıdır.”

“Aşûre gününün orucu, bir senelik geçmiş günahlara keffârettir.”

“Aşûre günü zerre kadar sadaka veren kimseye, Allahü teâlâ Uhud dağı kadar sevâb verir.”

“Aşûre günü gusleden, Allahü teâlâ katında annesinden yeni doğmuş gibi günahlarından temizlenir.”

“Aşûre günü bir yetimin başını okşayan kimseyi, Allahü teâlâ, yetimin her kılı için Cennette bir derece yükseltir.”

“Allahü teâlâ, Aşûre gününü diğer günlerden üstün kılmıştır. Allahü teâlâ, gökleri, yeri, dağları, denizleri, yıldızları, Arşı ve melekleri, Âdem aleyhisselâmı, Aşûre günü yarattı. İbrâhim aleyhisselâmın dünyaya gelişi ve Nemrud'un ateşinden kurtuluşu Aşûre günü oldu. Oğlunun yerine kesmek için büyük koç ihsân edildi. Firavun'un boğuluşu, İsâ aleyhisselâmın göğe kaldırılışı, Eyyûb aleyhisselâmın belâdan kurtuluşu, Aşûre gününde olmuştur.”

“Muharrem ayında bir gün oruç tutana, bugüne karşılık otuz gün oruç sevâbı yazılır.”

“Aşûre gecesi bir mü'mine iftâr verene, Allahü teâlâ katında bütün Ümmet-i Muhammed'e iftâr vermiş, karınlarını doyurmuş gibi sevâb yazılır.”

“Aşûre gününde bir hastayı ziyâret eden, bütün insanları ziyâret etmiş gibi olur. Aşûre gününde bir kimseye su veren, hiç isyân etmemiş gibi olur.”

“Aşûre günü tutulan oruç, kırk yıllık günaha keffârettir. Aşûre gecesini ihyâ edip, sabahleyin de oruç tutan kimse, ölüm acısını duymayarak vefât eder.”

“Muharrem'in onunda tutulan oruç, bir senelik gelecek günahlara keffâret olur.”

Aşûre günü, oruç tutmanın sevâbı çoktur. Yalnız Aşûre günü oruç tutmak câiz değildir. Mekrûhtur. Mekrûh olmaması için, Muharremin 9. 10. veya 10. 11. veya 9. 10. 11. günleri tutmak lâzımdır.

Abdullah bin Abbâs hazretleri buyurdu ki:

“Muharremin onuncu gününde oruç tutmak istiyorsanız, dokuzuncu ve onuncu günleri de tutunuz. Yahûdilere benzemeyiniz.”


Okunacak duâ

Şihabeddini Sühreverdi hazretleri, Muharrem ayının birinde okunan şu duâyı bir kimse aşure günü okursa, ölümden emir kılar. Ölümü mukadder olan bu duâyı okuyamaz, demiştir.

“Bismillâhirrahmânirrahîm. Elhamdülillahi Rabbilâlemîn.Vessalâtü vesselâmü alâ seyyidinâ Muhammedin ve alâ âlihî ve sahbihi ecmaîn. Allâhümme entel ebediyyül kadîm. Elhayyülkerîm. El hannânül mennân vehâzihî senetün cedîdetün es elüke fîhel ısmete mineşşeytânirracîm vel avne alâ hâzihin nefsel emmârati bissû’i veliştigâle bimâ yugarribunî ileyke yâ zel celâli vel ikrâm. Birahmetike yâ erhamerrâhımîn. Ve sallallâhü ve selleme alâ seyyidinâ ve nebiyyinâ muhammedin ve alâ âlihî ve sahbihî ve ehli beytihî ecmaîn.” (33)

Yukarıdaki on geceden, beşinci, altıncı, yedinci ve sekizinci gecelere (Kandil) geceleri denir.

Bir zamanda veya bir yerde veya birşeyi okumakda, yapmakda, çok sevâb verileceğini işitince, o sevâba kavuşmağı niyyet ederek, düşünerek yapana, bu haber doğru olmasa bile, Allahü teâlâ, o sevâbları ihsân eder. Fakat, bunun islâmiyyet tarafından yasak edilmemiş birşey olması lâzımdır.


DİĞER MÜBAREK GÜNLER VE GECELER

Yukarıda bildirilen on geceden başka, fıtr bayramının diğer geceleri, Zil-hicce ayının ilk on geceleri, Muharremin ilk on geceleri ve her Cuma ve pazartesi gecesi de mubârekdir.

Hadîs-i şerîfte,“Allahü teâlâ, ibâdetler içinde, Zil-hiccenin ilk on gününde yapılanları dahâ çok sever. Bu günlerde tutulan bir gün oruca, bir senelik oruc [nâfile oruc] sevâbı verilir. Gecelerinde kılınan namaz, Kadr gecesinde kılınan namaz gibidir. Bu günlerde çok tesbîh, tehlîl ve tekbîr ediniz!” buyuruldu.

Resûlullah “sallallahü aleyhi ve sellem” buyurdular ki, “Her kim her ayın Perşembe ve Pazartesi günleri oruc tutsa, Hak teâlâ hazretleri, o kula, yediyüz sene oruc tutmuş gibi sevâb i’tâ buyurur.”


Cuma günü

Cuma günü

Senenin belli günleri kıymetli olduğu gibi, haftanın günleri de farklıdır. Allahü teâlâ, bazı günleri diğerlerinden daha fazîletli yaratmıştır. Diğer ümmetlerde de bu günler farklı olmuştur. Müslümanların cuma günü kıymetlidir. Sevgili Peygamberimiz buyurdu ki:

“Cumartesi günleri yahûdîlere, pazar günleri nasârâya verildiği gibi, cuma günü, müslümanlara verildi. Bugün, müslümanlara hayır, bereket, iyilik vardır.”

Cuma, müminlerin bayramıdır. Cuma günü yapılan ibâdetlere iki kat sevab verilir. Bugün işlenen günahlar da iki kat yazılır. Bilhassa Cuma gününü, günahlardan kaçarak ibâdetle geçirmeye çalışmalıdır!


Cuma günü okunacak duâlar

Cuma günü okunacak duâlar

“Cuma günü sabah namazından önce, "Estagfirullahelazim ellezi la ilahe illa hüvel hayyel kayyume ve etubü ileyh" (57) okuyanın, deniz köpüğü kadar da olsa günahları affolur.”

“Cuma namazından sonra, yedi defa ihlas ve muavvizeteyn okuyanı, Allahü teâlâ, bir hafta, kazadan, belâdan, kötü işlerden korur.” (İhlas. Kul hüvallahü ehaddır. Muavvizeteyn, kul euzülerdir.)

“Cuma günü 80 salevat getirenin, 80 yıllık günahı affolur.”

“Cuma günü veya gecesi Duhan suresini okuyana Cennette bir köşk ihsan edilir.”

“Cuma gecesi Kehf suresi okuyan, Kıyamette, yerden göğe kadar bir nurla aydınlanır. İki Cuma arasında işlediği günahlar da affolur.”

“Cuma gecesi Yasin suresini okuyanın, günahları affedilir.”

“Cuma gecesi iki rekat namaz kılıp, her rekatta bir Fatiha, bir Ayet-el Kürsi, 15 İhlas okuyup selam verdikten sonra bana bin salevat okuyan, beni rüyada görür.”

Cumâ namazından sonra şu duâyı okumak müstehabdır: Allahümme yâ ganiyyü, yâ hamîdü, yâ mübdiü, yâ mu’îdü, yâ rahîmü, yâ vedûd. Eğninî bihalâlike an harâmike ve bifadlike ammen sivâke.

Ey Ganî, Hamîd, Mübdi, Mu’îd, Rahîm, Vedûd olan Allahım. Beni halâl ettiklerinle iktifâ ettir, haramlara düşürme. Fadlınla, ihsân ederek beni Senden başkasına muhtâc etme! demektir.

Bu duâya devam edenleri Allahü teâlâ başkalarına muhtâc etmez ve ummadığı yerden rızıklandırır.

Abdullah bin Ömer buyurdu ki: Hâceti olan bir kimse çarşamba, Perşembe ve Cuma günleri oruç tutsun. Cuma günü temizlenip namaza gitsin. Az veya çok sadaka versin. Namazdan sonra şu duâyı okursa Allahü teâlâ’nın izni ile duâsı kabûl olur.

Allahümme innî es’elüke bismike bismillâhirrahmânirrahîm. Ellezî lâ ilâhe illâ hû. Âlimül ğaybi veşşehâdeti hüverrahmânürrahîm. Ve es’elüke bismike bismillâhirrahmânirrahîm. Ellezî lâ ilâhe illâ hüvel hayyül kayyûm. Lâ te’huzühû sinetün ve lâ nevm. Ellezî meleet azametühüsse-mâvâti vel arde. Ve es’elüke bismike bismillâhirrahmânirrahîm. Ellezî lâ ilâhe illâ hüve ve anet lehül vücûhü ve haşe’at lehül ebsâru ve veciletil kulûbü min haşyetihi en tusalliye alâ Muhammedin ve en tu’tînî hâcetî, diyerek hâcetini söylemelidir. ( Cuma hutbesi arapça metni (60)’da)


Bazı Bid

Bazı Bid'atler

Edilen duâlardan istenilen faydaların tam olması için Ehl-i sünnet itikadında olmak ve bid’atlerden uzak durmak lazım geldiğini bildirmiştik. Bunun için bazı meşhur bidatleri bildirmekte fayda var.

Dinde yapılan her değişiklik ve reform bid'attır. Bid'at, sonradan yapılan şey demektir. Peygamber efendimizin ve dört halîfesinin zamanlarında bulunmayıp da, onlardan sonra, dinde meydana çıkarılan, ibâdet olarak yapılmağa başlanan şeylerdir. Meselâ müezzinin sadece kâmet getirmesi gerekirken bunun dışında üç ihlâs okuması, tesbih çektirmesi bid'attir.

Bid'atlerden bazıları şunlardır:

1. Dinin küfür alâmeti dediği şeyleri zarûret olmadan kullanmak, en kötü bid'attır. Îmânın gitmesine sebep olur.

2. Eshâb-ı kirâmı kötüleyen, bid'at sâhibi olur. Ebû Bekir ile Ömer'in hilâfete hakları yok idi demek küfürdür. Mezhepsizlik, mezheblere inanmamak, dört mezhebten birinde olmamak bid’attır. Bu, aynı zamanda Ehli sünnet itikatında olmanın şartıdır.

3. Cenâze olduğunu bildirmek için, minârelerde salât okunması mu'teber kitaplarda yazılı değildir, bid'attır

4.. Namazlardan sonra hemen âyet-el-kürsî okumak lâzım iken, önce Salâten tüncînâyı ve başka duâ okumak bid'attır. Namazdan sonra secde edip de kalkmak bid'attır.

5. Namazda selâmdan sonra, üç kerre söylenen (Estagfirullah)ı müezzinin yüksek sesle söylemesi bid'at olur.

6. Eli göğse koyarak, selâmlaşmak bid'attir.

7. İbâdetleri, hoparlörle yapmak (Ezan okumak, namaz kıldırmak...) bid'attır. Televizyondaki, radyodaki imâma uymak câiz olmadığı gibi, bu seslerle ibâdet yapmak da sahîh olmaz. Bid'at ve büyük günah olur.

8. Sakalın sünnete uygun ya'nî, çenedeki ile birlikte bir tutam uzunlukta olmaması, kısa olması bid'attır.

9. (Zekeriyyâ sofrası) denilen adak bid'attır. Yahûdî âdetidir.

10. Câmide her namazdan sonra birbiri ile müsâfeha etmek bid'attır. (Bayram günleri, câmilerde müsâfeha ederek bayramlaşmak ve namazlardan sonra, âdet etmeden, ara sıra müsâfeha etmek câizdir.

11. Kur'ân-ı kerîmi şarkı söyler gibi okumak bid'attır. Elhân ile, ya'nî mûsikîye uyarak tecvîdi bozmak bid'at ve dinlemesi de büyük günahtır. Kur'ân-ı kerîmi, tekbîrleri ve ilâhîleri çalgı ile, ney çalarak okumak, bunun için tehlikeli bid'attır. Kur'ân-ı kerîmi güzel ses ile, tecvîd ile okumalıdır. Tegannî ile, kelimeleri değiştirip nağmeye uydurarak okumak harâmdır.( Itrî efendi, İslâm tekbîrini, segâh makâmında bestelemekle, islâmiyete bir hizmet yapmamış, dîne bir bid'at karıştırmıştır.)

12. Kur'ân-ı kerîmi ücret ile okumak, bâtıl ve bid'attır.

13. Dîni türk mûsikîsi, tasavvuf müziği diye bid'atler uyduruldu. Bunların bid'at olduğu, Kâdî-zâdenin (Birgivî vasıyyetnâmesi) şerhinde uzun yazılıdır.

14. Kefenin üçten fazla parça olması bid'at olur. Meselâ kefene sarık ilâve etmek bid'at olur.

15. Cenâzede yüksek sesle tekbîr, tehlîl, ilâhîler okumak bid'attır.

16. Mezâr taşı üzerine âyet-i kerîme, mubârek isimler, şiir, Fâtiha kelimesini yazmak, câiz değildir. Asırlardan beri yazılıyor ise de, kötü bir bid'attır.

17. Ölü evinden yemek, helva dağıtılması bid'attır. Birinci, üçüncü, yedinci, kırkıncı, elliikinci ve elliüçüncü gibi günlerde helva, çörek gibi şeyler yapmak ve kabir başında yemek dağıtmak ve hâfızları, hocaları toplayıp, mevlid okutup yemek vermek mekrûhtur.

18. Evliyânın kabirlerinde kandil, mum yakmak bid'attır.


Otuziki farz

Bir çocuk bâliğ olduğu zaman ve bir kâfir (Kelime-i tevhîd) söyleyince, yâni, (Lâ ilahe illallah Muhammedün resûlullah) deyince ve bunun mânasını bilip inanınca (Müslüman) olur. Kâfirin günahlarının hepsi hemen affolur. Fakat, bunların her müslüman gibi, imkân bulunca, îmanın altı şartını, yâni (Âmentü)yü ezberlemeleri ve mânasını öğrenerek bunlara inanmaları ve (İslâmiyetin hepsini, yâni Muhammed aleyhisselâmın söylediği emirlerin ve yasakların hepsini Allahü teâlânın bildirmiş olduğuna inandım) demeleri lâzımdır. Daha sonra imkân buldukça, bütün huylardan ve karşılaştığı işlerden farz olanları, yâni emrolunanları ve haram olanları, yâni yasak edilmiş olanları öğrenmesi de farzdır. Bunları öğrenmenin ve farzları yapmanın ve haramlardan sakınmanın farz olduğunu inkâr ederse, yâni inanmazsa îmanı gider. Bu öğrendiklerinden birini beğenmezse, kabûl etmezse mürted olur. Mürted, (Lâ ilahe illallah) demekle ve İslâmiyetin bazı emirlerini yapmakla, meselâ namaz kılmakla, oruç tutmakla, hacca gitmekle, hayrât ve hasenât yapmakla müslüman olmaz. Bu iyiliklerinin âhırette hiç faydasını görmez. İnkârından, yâni inanmadığı şeyden tevbe etmesi, pişman olması lâzımdır.

İslâm âlimleri, her müslümanın öğrenmesi, inanması ve tâbi olması lâzım olan farzlardan otuziki ve ayrıca ellidört adedini seçmişlerdir.

Îmanın şartı: Altı (6)

İslâmın şartı: Beş (5)

Namazın farzı: Oniki (12)

Abdestin farzı: Dört (4)

Guslün farzı: Üç (3)

Teyemmümün farzı: İki (2)

Teyemmümün farzına üç diyenler de vardır. Bu zaman, hepsi otuzüç farz olur.

Îmamın Şartları

Her müslüman imanın şartlarını yani, “Âmentü billâhi ve Melâiketihi ve Kütübihi ve Rüsülihi vel Yevmil-âhiri ve bil Kaderi hayrihi ve şerrihi minallahi teâlâ vel-ba’sü ba’delmevti hakkun, eşhedü en lâilâhe illallah ve eşhedü enne Muhammeden abdühü ve resûlühü” (58) Âmentünün esaslarını ezberlemesi ve manâsını ve islâm bilgilerinden kendisine lâzım olanları iyice öğrenmesi lâzımdır. Amentünün manası şudur:

1- Allahü teâlânın varlığına ve birliğine inanmak.

2- Meleklerine inanmak.

3- Allahü teâlânın indirdiği kitaplarına inanmak.

4- Allahü teâlânın Peygamberlerine inanmak.

5- Âhiret gününe inanmak.

6- Kadere, yâni hayr ve şerlerin (iyilik ve kötülüklerin) Allahü teâlâdan olduğuna inanmak.

(Bunların geniş olarak izahını öğrenmek için, Hakikat Kitabevinin (0212 523 45 56) hazırladığı, “ Herkese Lazım Olan İmân” kitabını okumalıdır”

İslâmın Şartları

1- Kelime-i şehâdet getirmek.

2- Her gün beş kere vakti geline namaz kılmak.

3- Malın zekâtını vermek.

4- Ramazan ayında her gün oruç tutmak.

5- Gücü yetenin ömründe bir kere hac etmesidir.

Namazın Farzları

A- Dışındaki farzları yedidir. Bunlara şartları da denir.

1- Hadesten tahâret.

2- Necasetten tahâret.

3- Setr-i avret.

4- İstikbâl-i Kıble.

5- Vakit.

6- Niyyet.

B- İçindeki farzları beştir. Bunlara rükn denir.

1- İftitah veya Tahrime Tekbiri.

2- Kıyâm.

3- Kırâat.

4- Rükû'.

5- Secde.

6- Kâde-i âhire.

Abdestin Farzları

1- Abdest alırken yüzü yıkamak.

2- Elleri dirsekleri ile birlikte yıkamak.

3- Başın dörtte birini mesh etmek.

4- Ayakları topukları ile birlikte yıkamak.

Guslün Farzları

1- Ağzı yıkamak

2- Burnu yıkamak

3- Bütün bedeni yıkamak.

Teyemmümün Farzları

1- Cünüplükten veya abdestsizlikten temizlenmek için niyyet etmek.

2- İki eli temiz toprağa vurup, yüzü mesh etmek ve tekrar iki eli temiz toprağa vurup, her iki kolu dirsekten avuca kadar sığamak.


Dördüncü Bölüm

Dördüncü Bölüm

SÛRELERİN FAZİLETİ

İhlâs sûresinin fazîleti

Ebû Saîd-i Hudrî buyurdu ki: Eshâb-ı kirâmdan biri, sabaha kadar ihlâs sûresini tekrar eden birini işitir. Sabah olunca Resûlullah efendimize giderek, bütün gece İhlâs okumasını az görerek durumu arz edince Resûlullah efendimiz buyurdu ki:

“Nefsim yed-i kudretinde olan Allaha yemîn ederim ki, bu sûreyi okumak, bütün Kur'ân-ı kerîmin üçte birine denktir.”

Hadîs-i şerîflerde buyuruldu ki:

“Kim İhlâs sûresini gösterişten uzak bir şekilde okursa, Allah onun bedenini Cehenneme harâm kılar.”

“Kim sabah namazından sonra, İhlâs sûresini on bir defa okursa, o gün kendisine bir günah gelip bulaşmaz. Şeytan gayret etse de korunmuş olur.”

“Bir yolculuğa çıkmak isteyen kimse, evinin kapısını çekip ayrılınca on bir defa ihlâs sûresini okursa, o dönünceye kadar Allah onu muhafaza eder.”!

“Kim akşam namazından sonra (konuşmadan) iki rek'at namaz kılıp, birinci rek'atinde Fâtiha ve Kâfîrun, ikinci rek'atinde Fâtiha ve İhlâs sûrelerini okursa, yılan, derisinden sıyrılıp çıktığı gibi o da günahlarından öylece sıyrılıp çıkar.”

“Ölüm hastalığı içinde iken ihlâs sûresini okuyan kimse, kabirde fitneye uğramaz. Melekler onu kanatları üzerine alıp, Sırat'ı geçinceye ve Cennete girinceye kadar götürürler.”

“Yemeğe başlarken besmele çekmeyi unutan kimse, yemeği bitirince ihlâs sûresini okusun.”

“Kabristandan geçerken, onbir ihlâs okuyup, imânla vefat etmiş mevtâların rûhlarına hediye eden kimseye, oradaki ölülerin sayısı kadar sevâb verilir.”

“Yatağa girdiğinde, Fâtiha'yı ve İhlâs sûresini okuyan, ölüm müstesna herşeyden emin olur.”

“Kim hergün, iki yüz defa ihlâs sûresini okursa, borçları hariç, elli yıllık günahı affedilir.”

“Kim ölüm hastalığında, ihlâs sûresini okursa, kabir azabı görmez. Kabrin sıkmasından emin olur. Melekler onu kanatlarıyla taşırlar ve Sırattan sür'atli bir şekilde geçirirler.”

"Kim bin defa İhlâs sûresini okursa, Cennetteki makâmını görmeden vefât etmez."

“Kim yatağında uyumak ister, sağ yanına yatar ve yüz defa İhlâs sûresini okursa, kıyâmet günü Allahü teâlâ ona; "Ey kulum! Sağ yanın üzere Cennete gir" buyuracaktır.”

“Eve girerken İhlâs-ı şerîfi okuyan fakirlik görmez.”

Eshâb-ı kirâmdan Hazret-i Süheyl, bu hadîs-i şerîfe uyarak zengin olmuştur.

Hazret-i Âişe buyurdu ki. Resûlullah efendimiz bir kişiyi, bir birliğin başkanı olarak gazaya gönderdi. O zat emrindekilere namaz kıldırırken, okuyuşunu daima İhlâs sûresi ile bitirdi. İşlerini görüp döndükleri zaman, onun bu hali Peygamber efendimize anlatıldı. Peygamber efendimiz; “Bunu niçin yaptığını ona sorun bakalım” buyurdu. Sordular. O, “Çünkü bu sûre Rahman'ın sıfatını bildirmektedir. Ben de bu sebeple onu okumayı seviyorum” dedi. Bunun üzerine Peygamber efendimiz; “Ona haber verin; muhakkak Allahü teâlâ da onu seviyor” buyurdu.

“Cuma namazından sonra, yedi defa İhlâs ve Mu'avvizeteyn yani Felak ve Nâs sûrelerini okuyanı, Allahü teâlâ, bir hafta kazadan, beladan ve kötü işlerden korur.”

“Üç şey kendisinde bulunan kimse, Cennete dilediği kapıdan girecektir. Kul hakkını ödeyen, her namazdan sonra onbir defa İhlâs sûresini okuyan, kâtilini affederek ölen.”

“Kim İhlâs sûresini namazda veya namaz dışında yüz kere okursa, Allah ona, Cehennemden kurtuluş beratı yazar.”

“Arefe günü bin İhlâs okuyanın bütün günahları affolur ve her duâsı kabul olur. Hepsini Besmele ile okumalıdır.”

Eshab-ı kiramdan birisi; “Yâ Resûlullah! Kur'ân-ı kerîmin en faziletli sûresi hangisidir?” diye sordu. Resûlullah efendimiz; “İhlâs sûresidir” buyurdu.

Enes bin Mâlik diyor ki: Resûlullah efendimiz birine; “Ey falan, evlendin mi?” diye sordu. O kişi; “Hayır, yâ Resûlullah! Hem benim evlenecek bir şeyim de yok” dedi. Peygamber efendimiz; “İhlâs sûresini bilmiyor musun?” buyurdu. O zât; “Evet, biliyorum” dedi. Peygamber efendimiz; “O sûre Kur'ân-ı kerîmin üçte birine denktir” buyurdu.

"Her kim Kevser sûresini okumaya devam ederse, kalbi yumuşar, Rabbine huşû içinde ibâdet eder. Devamlı ibâdet üzere olur."

Birisi fakirlikten ve geçim sıkıntısından Peygamberimize şikayette bulundu. Peygamber efendimiz ona; “Evine girdiğin vakit, kimse varsa selâm ver, kimse yoksa kendine selâm ver ve bir defa İhlâs sûresini oku!” buyurdu. O kimse Peygamber efendimizin bu emirlerini yaptı. Allahü teâlâ ona öyle bol rızık verdi ki, komşularına dağıtmaya başladı.

Yine hadîs-i şerîfte buyuruldu ki:

“Her kim İhlâs sûresini 12 defa okursa, Allahü teâlâ onun için Cennette 12 köşk bina eder. Hafaza melekleri birbirlerine derler ki: "Haydin yürüyün gidelim de kardeşimizin köşklerine bakalım"”

Muhammed bin Alkamî buyurdu ki:

“Ölüm hastalığında İhlâs sûresini okuyanlara kabir suâli olmaz.”

Ahmed bin Hanbel buyurdu ki: “Kabristana girince, Fâtiha, Felak, Nâs ve İhlâs sûrelerini okuyunuz. Sevâbını meyyitlere gönderiniz! Sevâbı hepsine ulaşır.”

İmâm-ı Birgivî buyurdu ki:

"Ölüm hastası İhlâs sûresini çok okumalıdır."

Süleyman bin Cezâ buyurdu ki:

“İhlâs sûresini Besmele ile bin kere okuyan diş ağrısı görmez.) Yine buyurdu ki:

(İhlas, Felak, Nas ve Fâtiha sûrelerini her gün üçer kere okuyan, malını, canını çoluk çocuğunu bütün belalardan muhafaza eder.”


Kevser Sûresinin Fazîleti

Kevser Sûresinin Fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“Kim innâ a'taynâ sûresini okursa, Cenab-ı Hak ona Cennet nehirlerinden su içirir.”

“Cenab-ı Hak buyurur ki: İzzetime yemin ederim ki, seni (Kevser sûresini) kim inanarak ve sevâbını umarak okursa onu affederim.”

Kutbüddin İznikî buyurdu ki:

“Bir kimse yatacağı vakit, Kevser sûresini okursa ve; "Yâ Rabbî! Beni sabah namazına uyandır" derse, Allahü teâlânın izniyle o kimse sabah namazına uyanır.”

Âlimlerimiz buyurmuştur ki:

“Her kim bu sûresi Cuma gecesi bin defa okur ve bin defa da salevât-ı şerîfe getirir de yatarsa, o gece Resûlullah efendimizi rüyâda görür.”

Temîmî diyor ki:

“Her kim Kevser sûresini okumaya devam ederse, kalbi yumuşar, Rabbine huşû içinde ibâdet eder. Devamlı ibâdet üzere olur.”


Mülk sûresinin fazîleti

Mülk sûresinin fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“Mülk sûresi kötülüklerden engelleyici ve kurtarıcıdır. Kabir azabından kurtarır.”

“Mülk sûresini her gece okuyan kimseden Cenab-ı Hak kabir azabını kaldırır.”

“Mülk sûresini okumadan yatma! Zira ölürsen kabirde sana yoldaş olur. Her gece Mülk sûresini okuyan kimse, Kadr gecesini ihyâ etmiş gibi sevâba nail olur.”

“Ben Mülk sûresinin, ümmetinmden her insanın kalbinde olmasını severim.”

“Kur'ân-ı kerîmden otuz âyetlik bir sûre, bir adama şefaat etti ve neticede mağfiret oldu. O, Mülk sûresidir.”

Eshab-ı kiramdan bir kaçı, bir yere çadır kurmuşlardı. Burada bir kabir bulunduğunu bilmiyorlardı. Çadırda mülk sûresinin okunduğu işitildi.

Resûlullah efendimize bunu haber verdiklerinde:

“Bu sûre, insanı kabir azabından korur” buyurdu.

Abdullah ibni Abbâs buyurdu ki:

“Mülk sûresini oku! Onu ezberle! Çoluk çocuğuna ve komşularına da öğret. Zira bu sûre azabdan kurtarıcıdır.

Okuyan kişiye Hak teâlâ indinde şefaatçidir. Eğer kişi onu ezberlemişse, Allahtan onu Cehennemden kurtmasını ister. Allah, o sayede kişiyi kabir azabından kurtarır.”

Muhammed bin Alkamî buyurdu ki:

“Her gece Tebarake (Mülk) sûresini okuyanlara kabir suâli sorulmaz.”

Abdullah ibni Mes'ûd buyurdu ki:

“Birisi vefat edip kabre konduğunda, azab melekleri ölünün başına gelir. Baş onlara der ki:

"Ona dokunmayız. Zira o bana, Mülk sûresini okurdu."

Sonra karın tarafına varıp otururlar. O da der ki:

"Ona dokunmayınız. Zira o bende Mülk sûresini ezberleyip hıfzetmiştir."

Bu sebeple bu sûreye, "kabir azabını engelleyici" anlamında "Mânia" denilmiştir.”

Abdullah ibni Mes'ûd buyurdu ki:

“Kim her gece Mülk sûresini okursa, Allahü teâlâ bu sayede o kişiyi kabir azabından kurtarır.”

(Mülk sûresi, Kur'ân-ı kerîmde 561 - 563 sayfalar arasındadır.)


Bekara sûresinin fazîleti

Bekara sûresinin fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“Kur'ân-ı kerîmi okumaya devam ediniz. Çünkü Kur'ân-ı kerîm, kıyamet günü okuyucularına şefaatçı olarak gelecektir. Ay gibi parlak ve nûrlu Bekara ve Âl-i İmrân sûrelerini okumaya devam ediniz. Çünkü bu iki sûre, kıyâmet gününde iki bulut kümesi veya iki gölgeleyici veya gökyüzünde kanatlarını açmış saf saf iki alay kuş gibi gelecekler ve kendilerini okuyan kişileri harâretten, ateşten koruyacaklar, şefaat edeceklerdir.”

“Bekara sûresini okumaya devam ediniz. Çünkü onu belleyip öğrenmek büyük bir berekettir, onu terketmek yani öğrenmemek ise büyük bir ziyandır.

“Her şeyin bir zirvesi vardır; Kur'ân-ı kerîmin zirvesi de Bekara sûresidir. Bu sûrenin her âyeti ile seksen melek inmiştir.”

“Evlerinizi kabirlere çevirmeyiniz. Muhakkak ki, içinde Bekara sûresi okunan evden şeytan kaçar.”

“Kim herhangi bir gecede Bekara sûresini okursa, o sayede kendisine Cennette tâc giydirilir.”

(Allahü teâlânın İsm-i a'zamı şu iki âyettir. Bekara sûresi 163. âyeti ile Âl-i İmrân sûresinin başıdır.)

“Her kim Bekara ve Âl-i İmrân sûrelerini gündüzleri okursa akşama kadar münâfıklıktan berî olur. Her kim bu sûrelerin her ikisini geceleri okursa, sabaha kadar münâfıklıktan beri olur.”

Hazret-i Ömer buyurdu ki:

“Bekara ve Âl-i İmrân sûrelerini geceleri okuyan kimseye, bütün gece ibâdetle meşgul olmuş gibi sevab verilir.”

Abdullah ibni Mes'ûd, buyurdu ki:

“Evde, Bekara sûresinin başından beş âyet okunduğu gece, şeytan o eve giremez.”

Seyyid Alizâde buyurdu ki:

“Hatim indirirken, Felak, Nâs sûrelerini okuduktan sonra, hemen Fâtiha ve Bekara sûresinin başından beş âyet okumak çok sevâbdır.”


Âmenerresûlü

Âmenerresûlü'nün fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“Bekara sûresinin sonundaki iki âyeti (Âmenerresûlüyü) geceleyin okuyana, bunlar ona kâfidir.”

“Bekara sûresinin başından dört âyeti, Âyet-el kürsîyi ve bunu takip eden iki âyeti ve sûrenin sonunda bulunan üç ayeti kim okursa ona ve ehline o gün şeytan yaklaşamaz, kötü olan hiçbir şeyle karşılaşmaz. Bu âyetler deliye okunursa Allahü teâlânın izniyle iyileşir.”

“Allahü teâlâ, gökleri ve yeri yaratmadan iki bin yıl önce bir kitab yazdı ve o kitabdan iki âyet indirerek Bekara sûresini bu iki âyetle kapadı. Bu iki âyet, bir evde üç gece okunmazsa, Şeytân o eve yaklaşır.”

“Âmenerresûlü'yü öğrenin!.. Kadınlarınıza, çocuklarınıza da öğretin. Çünkü bunlar hem Kur'ân-ı kerîm, hem de duâdır.”

“Dört şey Arş-ı a'zam altındaki hazineden indirildi. Fâtiha, âyet-el-kürsî, Âmenerresûlü, Kevser sûresi.”

Hazret-i Ömer buyurdu ki:

“Akıllı kişi Bekara sûresinin sonunda bulunan âyetleri (Âmenerresûlü) okumadan uyumaz.”

Hazret-i Ali buyurdu ki: “Bekara sûresinin sonundan üç âyet-i kerîmeyi okumadan uyuyan bir kimseye ben akıllı diyemem.”

İmâm-ı Nevevî buyurdu ki: Bu âyet-i kerîmelere okumak geceyi ihyâ etmeye kâfidir. Bazıları da, kötülüklerden korunmasına kâfi gelir demişlerdir.

İbni Âbidîn buyuruyor ki:

“Defin bittikten sonra, birkaç dakika etrafında oturup veya çömelip, sessizce Bekara sûresinin başını ve sonunu okumak meyyit için duâ ve istigfâr etmek müstehabdır.”

Abdullah ibni Mes'ûd buyurdu ki:

“Resûlullah efendimize Mi'racda üç hususi şey verildi. Birincisi beş vakit namaz. İkincisi, Âmenerresûlü, Üçüncüsü Ümmetinden Allaha hiç bir şeyi ortak koşmadan ölenlerin günahlarına şefaat etme.”

Allâme Bedreddin Aynî buyurdu ki:

“Âmenerresûlüyü okuyanlar için, bu âyetler, gece ibâdet, vird ve zikr yerine geçer. Sevâb ve fazîlet olarak yeter. O gece, olması muhtemel âfetlerden, şeytanın, insanların ve cinlerin şerrinden korur.”

[Âmenerresûlü Kur'ân-ı kerîmin 50. sayfasındadır.]


Âyet

Âyet-el kürsî'nin fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“Farz namazlarından sonra Âyet-el kürsî okuyan kimse ile Cennet arasında, ölümden başka mani yoktur.”

“Kim, Âyet-el kürsî'yi okursa, Allahü teâlâ, onun o saatten itibaren sabaha kadar, iyiliklerini yazacak, kötülüklerini silecek bir melek gönderir.”

“Bu âyet herhangi bir evde okunduğunda, şeytanlar mutlaka o evden otuz gün uzaklaşır. Yâ Ali! Bunu oğluna ve ev halkına öğret, komşularına hatırlat!”

“Sıkıntı anlarında Âyet-el kürsî'yi okuyan kimseyi Allahü teâlâ sıkıntıdan kurtarır.”

“Hastalığında Âyet-el kürsî'yi okuyan kimsenin ölümünü Allahü teâlâ kolaylaştırır.”

“Yatarken Âyet-el kürsî'yi okuyanın yanında sabaha kadar Allah tarafından gönderilmiş bir muhafız bulunur. Bu müddet içinde ona şeytan yaklaşamaz.”

“Bir kimse, evinden çıkarken Âyet-el kürsî'yi okursa, Hak teâlâ, yetmiş meleğe emreder, o kimse evine gelinceye kadar, ona duâ ile istigfâr eder.”

“Âyet-el kürsî Kur'ân-ı kerîmin dörtte birine denktir.”

“Kur'ân-ı kerîm sûrelerinin efdali Bekara sûresi, onun âyetlerinin en büyüğü de Âyet-el kürsî'dir. Şeytan, Bekara sûresi okunduğunu duyduğu evden çıkar gider.”

“Allahın kitabında nazar için sekiz âyet vardır. Bir evde bir kul onu okursa, o gün ona insan ve cin nazarı değmez. Sekiz âyet Fâtiha ve Âyet-el kürsî'dir.”

“Bir mümin, Âyet-el kürsî'yi okursa, Cenab-ı Hak kabirdeki müminlerin kabirlerini nûrlandırır, genişletir. Okuyana da çok sevâb verilir. Her hargi için bir melek halk olunur. Bu melekler, okuyan kimse için kıyâmete kadar istigfâr ederler.”

Abdullah bin Mes'ûd buyurdu ki:

"Âyet-el kürsî, Allahın kelâmıdır ve Allah kelâmı Allahü teâlânın yarattığı gökten de, yerden de daha büyüktür."

Ayet-el kürsî anlayışı artırır

Hz. Ali buyurdu ki:

“Âyet-el kürsî'yi okumadan uyuyan kimseye, akıllı demem.”

Kutbuddîn İznikî buyurdu ki:

"Beş vakit namazdan sonra, hemen bir âyet-el kürsî ve 33 sübhanallah, 33 Elhamdülillah, 33 Allahü ekber ve bir kerre de Lâ ilâhe illallâhü vahdehü... okumak müstehabdır."

Yine buyurdu ki:

"Âyet-el kürsî'yi ihlâs ile okuyanın, insan ve hayvan haklarından ve farz borçlarından başka günahları affolur. Yani tevbeleri kabul olur."

İmâm-ı Nevevî buyurdu ki:

"Âyet-el kürsî'nin her yerde ve bilhassa yatağa yatılacağı zaman okunması müstehabdır."

İmâm-ı Bûnî diyor ki:

"Âyet-el kürsî'yi suya 50 defa okuyup içen kimsenin, Allahü teâlâ aklını ve anlayışını artırır." [Âyet-el kürsî Bekara sûresinin 255. âyetidir.]


Vâkıa sûresinin fazîleti

Vâkıa sûresinin fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“Her kim, Vâkıa sûresini her gece bir defa okumayı âdet haline getirirse, ömründe fakirlik görmez.”

“Vâkıa sûresi zenginlik sûresidir. Onu okuyunuz ve kadınlarınıza ve çocuklarınıza öğretiniz.”

Birgün Hz. Ebû Bekr, Resûlullah efendimize; "Yâ Resûlallah, saçlarında beyazlıklar belirdi" demişti. Bunun üzerine Resûlullah efendimiz buyurdu ki:

“Saç ve sakalımı Hûd Vâkıa, Mürselât sûreleri ağarttı.”

Resûlullah efendimizin böyle buyurması, bu sûrelerde, kıyâmet hallerini, eski kavimlerin uğradığı âkıbetleri düşünmesi ve ümmeti için üzülmesi sebebiyledir.

Abdullah bin Mes'ûd gözlerini açtı ve buyurdu ki:

"Onlara Vâkıa sûresini bırakıyorum. Bu sûreyi okuyan aslâ fakirlik yüzü görmez."

[Vâkıa sûresi, Kur'ân-ı kerîmde 533 -536 sayfalar arasındadır.]


Yasîn

Yasîn-i şerîfin fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“Her gece Yasîn sûresine devam edip, bu hâl üzere iken vefât eden kimse şehid olur.)

(Kur'ân-ı kerîmdeki bir sûre, okuyana şefaat eder, dinliyenin affına sebep olur, âhırette korktuğundan emin olur. Bu Yâsin sûresidir.”

“Ölüm hastası yanında Yâsin-i şerîf okununca, her harfi için bir melek gelip rûhun kolay çıkmasına duâ eder. Yıkanırken yanında bulunurlar. Cenazesi ile birlikte giderler. Namazında, defninde bulununlar ve hep duâ ederler.”

“Şeytanlar, Yasîn sûresinden ve bir de Haşr sûresinin son kısmı ile Mu'avvizeteyn sûrelerinden kaçarlar.”

“Kabristana giren kimse, Yasîn sûresini okusa, o gün meyyitlerin azâbları hafifler. Meyyitlerin sayısı kadar, ona da sevâb verilir.”

“Yanında Yasîn-i şerîf okunan hasta, suya kanmış olarak vefât eder ve doymuş olarak kabre girer.”

“Müslüman bir hasta yanında Yasîn-i şerîf okunursa, Rıdvân ismindeki melek Cennet şerbeti getirir. Suya kanmış olarak rûh teslim eder. Doymuş olarak kabre girer. Suya ihtiyacı olmaz.”

“Yasîn okuyunuz. Onda on bereket vardır. Aç okursa, doyar. Çıplak okursa, giyinir. Bekâr okursa, evlenir. Korkan okursa, emin olur. Mahzun okursa ferahlar. Misafir okursa, seferde yardım görür. Kayıp bulunur. Hasta okursa şifâ bulur. Ölü üzerine okunursa azabı hafifler. Susayan okursa, suya kavuşur.”

“Bir kimse ana-babasının veya birinin kabrini her Cuma ziyaret eder ve orada Yasîn okursa Allahü teâlâ ona, Yasîn'in her harfi miktarınca mağfiret eder.”

“Kur'ân-ı kerîmin kalbi Yasîn'dir. Muhakkak ki o dertlere şifâdır. Allahı ve âhıret yurdunu dileyerek bir kimse Yasîn'i okursa, Allah kendisini mutlaka bağışlar.”

“Her gece Yasîn sûresini okuyan kimse, muhakkak sûrette şehid olarak ölür.”

“Cuma geceleri Yasîn sûresini okuyan kimse, Allahü teâlânın magfiretine kavuşmuş halde sabahlar.”

Yasîn sûresinin faydaları

Hadîs-i şerîfte buyuruldu ki:

“Kur'ân-ı kerîmde bir sûre vardır ki, ona Allah katında "Azîme" denir. O sûreyi okuyan kimse, kıyâmet günü çok kimseye şefaat edecektir. O sûre Yasîn sûresidir.”

Yasîn sûre-i şerîfesini okumanın faidelerinden birkaçı:

1- Eceli gelmiyen hasta şifâ bulur.

2- Eceli gelen hasta ölüm acısı duymaz.

3- Ölürken Cennet meleklerini görür.

4- İnsan korktuğundan emin olur.

5- Garipler yardımcı bulur.

6- Aç olan, tok olur. Yani ummadığı yerden rızık gelir.

7- Susuz olan, kanıncaya dek su bulur.

8- Bekarların evlenmesi kolay olur.

9- Elbisesi olmayan elbise bulur.

10- Gayb olan şey bulunur.

Fakat bunlara niyyet ederek ve inanarak okumak lazımdır.

İmâm-ı Şa'rânî buyuruyor ki:

"Hastam iyi olursa veya şu işim hasıl olursa, sevâbı Seyyidet Nefîse hazretlerine olmak üzere, Allah için, üç Yasîn okumak veya bir koyun kesmek nezrim olsun derse, bu dileğinin kabul olduğu çok tecrübe edilmiştir."


Nebe sûresinin fazîleti

Nebe sûresinin fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“Amme sûresini okuyan bir kimseye Allahü teâlâ, kıyâmet günü soğuk Cennet şerbeti ikram eder”

“İkindi namazından sonra Nebe sûresini okuyan kimseye Cenab-ı Hak kıyâmet azabını hafifletir.”

“Her kim Amme sûresini devamlı olarak ikindi namazından sonra okursa, Allahü teâlâ o kimsenin rızkını artırır, dünyadan âhıretteki yerini görmedikçe çıkmaz.”

Kutbuddîn İznikî buyurdu ki:

"Nebe sûresini güneş doğarken okuyan kimse, bütün âfetlerden emin olur."

[Nebe sûresi Kur'ân-ı kerîmin 581. sayfasındadır.]


Mu

Mu'avvizeteyn (Felâk, Nâs) sûrelerinin fazîleti

Hadîs-i şerîfte buyuruldu ki:

“Ey Cübeyr, yolculuğa çıktığında, arkadaşlarının içinde en iyi durumda olmak, sıkıntı çekmemek ve rızık bakımından rahat olmak istersen, Kulyâ, İzâcâe, kulhüvallahü ehad, kul e'ûzü birabbinnâs oku. Okurken besmele ile başla, besmele ile bitir!”

Ukbe bin Âmir radıyallahü anh anlatır:

Bir zaman Peygamber efendimizle yolculuk yaparken şiddetli bir fırtınaya tutulduk. Resûlullah, Felâk ve Nâs sûrelerini okuyup, bana buyurdu ki:

“Ey Ukbe, bu iki sûre ile Allaha sığın; zira Allaha hiç bir kul bunlardan daha fazîletli birşey ile sığınamaz!”

Hadîs-i şerîflerde buyuruldu ki:

“Kulhüvallahü ehad, Felâk ve Nâs sûrelerini sabah akşam üç defa oku! Bunlar sana kâfidir.”

“Cuma namazından sonra, yedi defa İhlâs ve Mu'avvizeteyn okuyanı, Allahü teâlâ, bir hafta, kazadan, beladan ve kötü işlerden korur.”

“İki sûreyi çokça okuyun! Allahü teâlâ sizi âhırette onlarla fyadalandırıcaktır. Mu'avvizeteyn kabri nûrlandırır, şeytanı uzaklaştırır. Sevâbları ve dereceleri arttırır. Mîzânda ağır gelir ve sâhibini Cennete götürür.”

Muhammed Ma'sûm-i Fârûkî buyurdu ki:

"Dertlerden kurtulmak için Mu'avvizeteyni çok okumak da faydalıdır."

Hazret-i Âişe vâlidemiz, Peygamber efendimizin yatacağı zaman, İhlâs, Felâk ve Nâs sûrelerini okuyup, ellerine üflediğini, sonra da elleri ile vücudunu sıvazladığını bildirmektedir.

İmâm-ı Rabbânî hazretleri de, "Sıkıntılı zamanlarda dört kul'leri yani kulyâ, kulhüvallahü ehad, Felâk ve Nâs sûrelerini çok okumalıdır" buyurmaktadır.

Felâk sûresini çok okuyan kimseye, Cenab-ı Hak, kolay yollardan rızık nasip eder. İnsanların hasedinden, her türlü şer ve kötülüklerden muhafaza eder.

Nâs sûresini devamlı okumayı alışkanlık haline getiren kimse, daima sıhhat ve âfiyette olur. Nazara karşı okunursa, şifâ bulur.

Son nefesini vermekte olan kimse için bu sûre okunursa, rûhu bedenden rahatça ayrılır. Yatağa girerken okuyan kimse, cin ve şeytan şerrinden kurtulur. Vesvesesiz, korkusuz rahat bir uyku uyur.

Seyyid Abdülhakim Arvâsî buyurdu ki:

"Âyetel-kürsî, İhlâs, Mu'avizeteyn ve Fâtiha sûrelerini sık sık okumak da, insanı cinden muhâfaza eder."


Fâtiha

Fâtiha-i şerîfenin fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“Fâtiha sûresi, ölümden başka her derde devâdır.”

“Fâtihayı ve İhlâs sûresini okuyan, Kur'ân-ı kerîmin üçte birini okumuş sayılır.”

“Bir kimse evine gelince, önce Fâtiha sûresini daha sonra İhlâs sûresini okursa, Allahü teâlâ o evden fakirliği giderir, yerine huzur ve bereket ihsân eder.”

“Yatağa girildiğinde, uyumadan önce Fâtiha ve İhlâs sûrelerini okuyan, ölüm hariç bütün tehlikelerden emin olur.”

“Bir kimse, yatağa girdiğinde, Fâtiha sûresini, Âyet-el kürsî'yi, Veinne Rabbeküm âyetini.. (Muhsinin'e kadar), Haşr sûresinin sonunu, İhlâs ve Muavvizeteyn sûrelerini okur, ondan sonra uyursa, Allahü teâlâ, o kimseyi her türlü tehlikelerden korumak için iki melek görevlendirir.

O iki Melek sabaha kadar onu korur. Şayet sabaha kadar vefât etmiş olursa, bütün günahları bağışlanır.”

“Bir kimse, Cuma namazından sonra Fâtiha sûresini, İhlâs ve Mu'avvizeteyn sûrelerini yedişer defa okursa, Allahü teâlâ o kimsenin hem dünyasını hem âhiretini, hem de çoluk çocuğunu gelecek Cumaya kadar himayesine alır ve her türlü tehlikeden korur.”

“Yağmur suyunu toplayıp, üzerine fâtiha-i şerîfe, Âyet-el-kürsî, İhlâs ve Kul-e'ûzü sûreleri yetmişer kere okunur, bu sudan aralıksız yedi sabah içenlerin hastalıkları, ağrıları zâil olur.”

“Ey Câbir! Kur'ân'da nâzil olan sûrenin hayırlısını sana haber vereyim mi? Bu Fâtiha'dır. Onda her derde şifâ vardır.”

Abdülazîz Dehlevî buyurdu ki:

"Yedi kere Fâtiha okuyup, derd, ağrı olan uzva üflenirse, şifâ hâsıl olur."

Mevlânâ Muhammed Osman buyurdu ki:

"Duâların en kıymetlisi ve fâidelisi Fâtiha sûresidir."

Fâtiha şifâdır

Ebû Hüreyre buyurdu ki:

"Fâtiha sûresi indirildiğinde İblis hased ve kederinden ağlayıp inledi."

İmâm-ı Mücâhid buyurdu ki:

"Şeytan dört defa inlemiştir."

1- La'nete uğradığı zaman,

2- Cennetten çıkarıldığı zaman,

3- Muhammed aleyhisselam, peygamber gönderildiğinde,

4- Fâtiha sûresi nâzil olduğunda."

Ebü'l-Hasen Şâzili buyurdu ki:

"Yedi defa Fâtiha sûresini okuyup dert ve ağrı olan uzva üflenirse, şifâ hasıl olur. Âyet-i kerîmenin ve duânın tesir etmesi için okuyanın ve okutanın Ehl-i sünnet itikadında olması, haram işlemekten, kul hakkından sakınması, haram yimemesi ve karşılık olarak ücret istememesi şarttır."


Enfâl sûresinin fazîleti

Enfâl sûresinin fazîleti

Hadîs-i şerîfte buyuruldu ki:

“Sûre-i Enfâl ve Sûre-i Tevbe'yi okuyan kimseye ben şefaatçıyım. Ve o kimsenin münâfıklıktan beri olduğuna şahidlik ederim. Arşı yüklenen melekler ölünceye kadar onun için istigfâr ederler.”


En

En'âm sûresinin fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“Bir kimse, sabah namazını cemaatle kıldıktan sonra, En'âm sûresinin başındaki üç âyet-i okursa, Allahü teâlâ, o kimse için yetmiş bin melek vazîfelendirir, bunlar kıyâmete kadar o kimse için istigfâr ederler.”

“Kim En'âm sûresini, arasına dünya kelâmı sokmadan okursa, Allahü teâlâ o kimsenin geçmiş günahlarını affeder.”

“Hâlis bir niyetle kılınan iki rek'at namazda, Fâtihadan sonra En'âm sûresini okuyan, her türlü tehlikelerden korunur.”

“Kim En'âm sûresini gece ve gündüz okursa, yetmiş bin melek ona istigfâr eder ve onun için af diler.”

Hazret-i Ömer buyurdu ki:

"En'âm sûresi Kur'ân-ı kerîmin en fazîletli sûrelerinden biridir."

İmâm-ı Şâfiî buyurdu ki:

"Her kim sabah ve akşam sûre-i En'âm'ın başındaki üç âyetini yedişer defa okuyup ellerine üfleyerek vücûdunu mesh ederse, hastalık ve ağrılardan emin olur."


Âl

Âl-i İmrân sûresinin fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“İki beyaz gül bahçesini okuyunuz. Bu bahçeler Bekara ve Âl-i İmrân sûreleridir. Bu iki sûre, kıyâmet gününde birer beyaz bulut, birer beyaz mermer kitlesi gibi okuyucularının üzerinde durur, mahşerin şiddetli hararetine karşı gölge yaparak serinliğe vesîle olurlar.”

“Kim Âl-i İmrân sûresini cuma günü okursa, güneş batıncaya kadar ona Allahü teâlâ rahmet, melekler de istigfâr ederler.”

“Allahü teâlânın ism-i a'zamı şu iki âyettir: Birincisi Bekara sûresinin 163'üncü âyeti, ikincisi Âl-i İmrân sûresinin başı.”

“Âl-i İmrân'ı okuyan kimseye kıyâmet günü sırat üstünde, okuduğu her bir âyetin karşılığında emniyet verilir.”

Abdullah bin Mes'ûd buyurdu ki:

"Âl-i İmrân sûresi; gecenin sonunda kalkıp okuyan yoksul için ne güzel bir hazinedir."

Abdullah bin Abbâs buyurdu ki:

"Kim Âl-i İmrân sûresini okursa zengin olur."


Kâfirûn

Kâfirûn (Kulyâ) sûresinin fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“Kim herhangi bir gecede Kâfirûn (Kulyâ) sûresini okursa, çok güzel ve hayırlı bir iş yapmış olur.”

“Kim kulyâ sûresini okursa, ona Kur'ân-ı kerîmin dörtte birini okumuş gibi sevâb verilir. Ondan şeytanlar uzaklaşır, şirkten berî olur ve kıyâmetin şiddetinden emin olur.”

“Yatarken Kulyâ sûresini okumak, Allaha şirk koşmaktan alıkoyar.”

Peygamber efendimiz Kulyâ sûresi okuyan birine rastladığında buyurdu ki:

“Bu kişi şirkten uzak ve berî oldu.”

Peygamber efendimiz buyurdu ki:

“Kulyâ sûresini okuduktan sonra uyu! Zira bu sûreyi okumak şirkten kurtuluştur.”

Kâfirûn sûresini, İhlâs, Felâk ve Nâs sûreleri ile birlikte okuyanın rızkı artar, hali düzelir.

İmâm-ı Rabbânî hazretleri buyuruyor ki:

"Her türlü şerden korunmak için ve sıkıntılı zamanlarda dört kul'ü çok okuyunuz."

[Dört kul, Kulyâ, Kulhüvallahü ehad, Felâk ve Nâs sûreleridir.]


Haşr sûresinin fazîleti

Haşr sûresinin fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“Kim sabahleyin üç defa "E'ûzü billâhissemîil alîmi mineş-şeytânirrâcîm" dedikten sonra Haşr sûresinin sonundaki üç âyeti okursa, Allah kendisine yetmiş bin melek vazifelendirir. Bunlar akşama kadar o kişiye duâ ve istigfâr ederler. Eğer o gün vefât ederse şehid olarak ölür. Bu âyetleri akşamleyin okuyan da aynı şeylere kavuşur.”

“Haşr sûresinin sonunu okuyan kimsenin, geçmiş ve gelecek günahlarını [Farz ve kul borçları hâriç] Allahü teâlâ affeder.”

Âlimlerimiz buyuruyor ki:

"Her sabah ve akşam Haşr sûresinin sonunu okuyanlar âhiret şehidi olurlar."


Kadr sûresinin fazîleti

Kadr sûresinin fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“Her kim abdest aldıktan sonra, "kadr" sûresini bir kere okursa, Hak teâlâ, o kimseyi sıddıklardan yazar. İki kere okursa, şehidlerden yazar. Üç kere okursa, Peygamberlerle haşreder.”

“Beni rüyasında görmek isteyen kimse, Cuma gecesi dört rek'at namaz kılıp, her rekatinde Fâtiha-i şerîfe ile Ve'dduhâ, Elem neşrah, İnnâ enzel-nâhü ve İzâ zülzilet-il-Ardu sûrelerini okusun! Sonra bana yetmiş defa salevât-ı şerîfe getirsin. Yetmiş defa istigfâr da edip uyursa, beni rüyasında görür.”

Büyüklerden birisi yanındakilere sordu:

"Size ism-i a'zamı öğreteyim mi?"

"Öğret" denildiğinde buyurdu ki:

"Fâtiha, İhlâs, Âyet-el kürsî ve bir de İnnâ enzelnâ sûrelerini okuyun! Sonra kıbleye dönerek arzu ettiğiniz şekilde duâ edin! Allah şüphesiz duânızı kabul buyurur."

Bazı âlimler buyurdu ki:

"Kim Kadr sûresini Cuma gecesi bin defa okursa, Peygamber efendimizi rüyasında görmeden ölmez."

Âlimlerimiz buyurdu ki:

"Meyyit defn edilirken yedi sûreyi okumak müstehabdır. Bu yedi sûre, Kadr, Kâfirûn, Nasr, İhlâs, Mu'avvizeteyn ve Fâtiha sûreleridir."


Mü

Mü'min (Hâ mîm) sûresinin fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“Herşeyin bir özü vardır. Kur'ânın özü ise, "Hâ mîm"lerdir.”

“Her kim Âyet-el kürsî ve Mü'min sûresini okursa, o gün içerisinde bütün fenâlıklardan muhâfaza olunur.”

“Cennet bahçelerinde yükselmeyi arzu eden kimse, "Hâ mîm"leri okusun.”

“Her kim Mü'min sûresini (İleyhil masîr)e kadar ve Âyet-el kürsî'yi sabahleyin okursa, bu kimse bütün bela ve musibetlerden korunur. Akşam okursa, sabaha kadar bütün fenâlıklardan muhâfaza olunur.”

“Hâ mîm'ler yedidir: Cehennemin kapıları da yedidir. Her Hâ mîm gelip Cehennemin bir kapısına durur ve; "Yâ Rab, bana inanan ve beni okuyan kişiyi bu kapıdan içeri sokma" diye yalvarır.”

“Kim Mü'min sûresini okursa, ona duâ etmeyen ve onun için istigfârda bulunmayan hiçbir nebî, sıddîk, şehid ve mü'min rûhu kalmaz.”

“Allahü teâlâ, yedi Hâ mîm'leri bana Tevrât yerine; Elîf lâm râ'lardan Tâ sîn mîm'lere kadar olan sûreleri İncil yerine; Tâ sîn mim'ler ile Hâ mîm'ler ve Mufassal yani Hucurât'tan sonraki sûreler ile üstün kıldı, benden önce hiç bir peygamber onları okumamıştır.”

Abdullah bin Mes'ûd buyurdu ki:

"Hâ mîm"ler Kur'ân-ı kerîmin süsüdür."


Fetih sûresinin fazîleti

Fetih sûresinin fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“Fetih sûresini okuyan kimse, Hudeybiye ağacının altında bana bîât eden kimse gibi sevâb alır.”

“Ramazanın birinci gecesi kim namazda, Fetih sûresini okursa, Allahü teâlâ o kimseyi bütün sene korur.”

“Kim Fetih sûresini okursa, sanki Mekke'nin fethinde Resûlullah ile berâber bulunmuş gibidir.”

“Bu gece bana bir sûre indirildi ki, o bana dünya ve içindekilerden daha sevimlidir. Bu sûre "İnnâ fetahnâ"dır.”

İmâm-ı Sa'lebi buyurdu ki:

"Sûre-i Feth'i okuyanların, meleklerin tesbîhlerinden ve zikirlerinden nasîbi vardır."


Duhân

Duhân (Hâ mîm) sûresinin fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“Bir kimse, Duhân sûresini akşamleyin okursa, sabaha kadar yetmiş melek o kimse için Cenâb-ı Haktan mağfiret talebinde bulunur. Cenâb-ı Hak da, o meleklerin taleplerini kabûl buyurur.”

“Bir kimse, Yâsîn ve Duhân sûrelerini herhangi bir Cuma gecesinde baştan sona kadar okur ve bu okuduğu sûrelerin kudsiyyetine gereği gibi inanır ve güvenirse, Cenâb-ı Hak, o kimsenin geçmişteki günahlarını bağışlar.”

“Kim geceleyin Duhân sûresini okuyup namaz kılar, sonra yatarsa, yetmiş bin melek onun için istigfâr getirir.”


Nasr

Nasr (İzâ Câe) sûresinin fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“İzâ câe nasrullahi sûresi, Kur'ânın dörtte birine denktir.”

“Kim İzâ câe nasrullahi'yi okursa, Mekke-i Mükerreme'nin fethinde hazır bulunup da şehîd olmuş gibi sevâb alır.”

“Ey Cübeyr! Yolculuğa çıktığında, arkadaşlarının içinde en iyi durumda olmak, sıkıntı çekmemek ve rızık bakamından rahat olmak istersen, Kâfirûn, Nasr, İhlâs, Felak ve Nâs sûrelerini oku...”

Fahreddîn-i Râzi buyurdu ki:

"Nasr sûresi mü'minlerin sûresidir. Her mü'min bu sûreyi okuduğunda, Allahü teâlâ işlerini kolaylaştırır, onu düşmanları üzerine gâlip kılar, maîşet sıkıntısı çektirmez, tevbesini kabul, günahlarını affeder."

Âlimler buyurdu ki:

"Fetih sûresini okumaya gücü yetmeyen Nasr sûresini okusun."


Asr sûresinin fazîleti

Asr sûresinin fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“Kim Asr sûresini okursa, Allahü teâlâ onun günahlarını affeder. Hakkı ve sabrı tavsiye edenlerden olur.”

Ebû Huzeyfe buyurdu ki:

"Resûlullahın Eshâbından iki kimse karşılaştıklarında, biri diğerine Asr sûresini okumadan ayrılmazlardı. Sonra biri diğerine selâm vererek ayrılırlardı."

İmâm-ı Şâfiî buyurdu ki:

"Kur'ân-ı kerîmde başka hiçbir sûre nâzil olmasaydı, şu pek kısa olan Asr sûresi bile, insanların dünya ve âhiret saadetlerini te'mine yeterdi. Bu sûre, Kur'ân-ı kerîmin bütün ilimlerini içine alır."


Kehf sûresinin fazîleti

Kehf sûresinin fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“Kim Kehf sûresini başından on âyet ezberlerse, Deccâl'ın şerrinden korunur.”

“Kim Kehf sûresini okursa, bulunduğu yer ile Mekke arası kendisi için bu okuma nedeniyle aydınlanıp nûr olur. Kim Kehf sûresinin sonundan on âyet okursa, sonra da Deccâl çıksa, artık ona zararı dokunmaz.”

“Kim cuma günü Kehf sûresini okursa, onun için ayağını bastığı yerden göğe kadar bir nûr fışkırır. Bu nûr kıyâmet günü onun yolunu aydınlatır ve o kişinin iki cuma arasında işlemiş olduğu küçük günahlar bağışlanır.”

“Azamet ve büyüklüğü yer ile gök arasını dolduran sûreyi size haber vereyim mi? Bu sûreyi yazana da yine yer ile gök arasının dolusunca ecir vardır. Kim onu cuma günü okursa, iki cuma arasında işlediği küçük günahları magfiret olunur. Bu sûre Kehf sûresidir.”

“Kim Kehf sûresinin son beş âyetini okuyup yatarsa, Allahü teâlâ onu istediği saatte uyandırır.”

“Kehf sûresi okunan eve o gece şeytan girmez.”

“Kim herhangi bir gecede Kehf sûresinin 110'uncu âyetini okursa, bu okuyuş kendisi için Aden-i Ebyen'den (Yemen'de bir ada) Mekke'ye kadar olan mıntıkaları aydınlatan içi meleklerle dolu bir nûr olur.”

Senâullah Dehlevî buyurdu ki:

"Cuma gecesi veya gündüzünde Kehf sûresini okumak çok sevâbdır."

Abdullah bin Mes'ûd buyurdu ki:

"İsrâ, Kehf ve Meryem sûreleri ilk inen sûrelerdendir. Bu sûreler benim ilk servetimdir."


Tekâsür sûresinin fazîleti

Tekâsür sûresinin fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“Beni Hak Peygamber olarak gönderen Allahü teâlâya yemîn ederim ki, muhakkak Elhâkümüttekâsür'ü okumak bin âyet okumaya denktir.”

Peygamber efendimiz bir gün eshâbına buyurdu ki:

“Her gün bin âyet okumaya hanginizin gücü yeter?” Eshâb-ı kirâm,

"Yâ Resûlallah, bin âyet okumaya kimin gücü yeter?" dedi.

Resûlullah;

“Elhâkümüttekâsür'ü okumaya gücünüz yetmez mi?” buyurdu.

"Tekâsür sûresini okuyan kimse, melekût âleminde, şükrü yerine getiren diye çağrılır."

Hadîs-i şerîfte buyuruldu ki:

“Tekâsür sûresini okuyan kimse, melekût âleminde, şükrü yerine getiren diye çağrılır.”

Abdullah bin Şihhîr diyor ki: "Tekâsür sûresinin nâzil olduğu zaman Resûlullaha gittim. Resûlullah efendimiz; “İnsanoğlu; malım malım der durur. Senin yiyip bitirdiğin, harcayıp tükettiğinden başka malın mı var?” buyurdu."

Kabristana gelen kimsenin, mezârın sağ yanına, ya'ni kıble tarafına ayak ucuna yakın durması, selâm vermesi, ayakta veya çömelip veya oturup, Bekara sûresinin başını ve sonunu, Yasîn-i şerîf sûresini, Tebâreke, Tekâsür, İhlâs ve Fâtiha sûrelerini okuyup meyyite hediye etmesi müstehabdır.


Tevbe

Tevbe (Berâe) sûresinin fazileti

Hadîs-i şerîflerde buyuruldu ki:

“Kur'ân-ı kerîm bana âyet âyet, harf harf nâzil oldu. Ancak, Tevbe ve İhlâs sûreleri hâriç. Bunlar bana 70 bin melekle berâber nâzil oldu.”

“Enfâl ve Tevbe sûrelerini okuyan kimseye şefâ'atçiyim ve o kimsenin münâfıklıktan uzak olduğuna şehâdet ederim.”

“Her kim Tevbe sûresinin son âyetini, sabah ve akşam yedişer defa okursa, Allahü teâlâ bütün işlerinde o kuluna kâfi gelir.”


Zilzâl sûresinin fazîleti

Zilzâl sûresinin fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“Zilzâl sûresi Kur'ân-ı kerîmin yarısına denktir.”

“Bir kimse Cuma gecesi iki rek'at namaz kılar ve onda Fâtiha ve onbeş kere Zilzâl sûresini okursa, Allahü teâlâ onu kabir azâbından ve kıyâmet sıkıntılarından emîn kılar.”

Adamın biri Resûlullah efendimize gelerek, "Yâ Resûlallah! Bana öz ve herşeyi içine alan bir sûre öğret" dedi. Resûlullah efendimiz; “Zilzâl sûresini oku!” buyurdu. Adam; "Seni hak din ile gönderen Allaha yemîn ederim ki, bunun dışında bir şey yapmam" dedi ve kalkıp gitti. Resûlullah efendimiz; “Adamcağız kurtuldu” buyurdu.

“Kim herhangi bir gecede Zilzâl sûresini okursa, Kur'ân-ı kerîmin yarısını okumuş gibi sevâb kazanır.”


Secde sûresinin fazîleti

Secde sûresinin fazîleti

Hadîs-i şerîfte buyuruldu ki:

“Kim Secde ve Mülk sûrelerini yatsı namazından sonra okursa, sanki Kadir gecesini ihyâ etmiş gibi sevâb kazanır.”

Câbir bin Abdullah buyurdu ki:

"Resûlullah efendimiz Secde ve Mülk sûrelerini okumadan uyamazlardı."

Muhammed bin Alkamî buyurdu ki:

"Her gece Tebâreke ve Secde sûresini okuyanlara kabir suâli olmaz."

Yahya bin Ebî Kesîr dedi ki:

"Peygamber efendimiz Eshâbına Secde ve Tebâreke sûrelerini okumayı emretmiştir. Zira bu iki sûrenin her âyeti diğer sûrelerin yetmiş âyetine bedeldir. Kim bu iki sûreyi yatsıdan sonra okursa, bu ikisini Kadir gecesinde okumuş gibi sevâb alır."

Hâlid bin Ma'dân buyurdu ki:

"Kurtuluşa götüren Secde sûresini okuyunuz. Zira bana ulaşan habere göre, adamın biri sırf bu sûreyi okur, başkasını okumazmış. Çok da kusûrları varmış. Bu sûre o kişiye Allah katında kanat germiş ve şöyle yalvarmış: Yâ rab, bu kulunu bağışla! O beni çok okurdu. Allahü teâlâ da sûrenin şefâ'atini kabûl etmiş ve şöyle buyurmuştur: Onun her günahına karşılık bir sevâb yazınız ve kendisini bir derece yükseltiniz."

İbni Abbâs buyurdu ki:

"Peygamber efendimiz, Cuma günleri sabah namazlarında Secde ve Hel Etâ sûrelerini okurdu."


Hûd sûresinin fazîleti

Hûd sûresinin fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“Hûd sûresi beni ihtiyârlattı.”

“Cuma günleri Hûd sûresini okuyunuz.”

“Ümmetim gemiye bindikleri vakit, Hûd sûresi 41. âyetini okumaları, onların emniyetleridir.”

Yezîd bin Ebân diyor ki:

"Bir gece Resûl-i Ekrem'i rü'yâda gördüm ve ona Hûd sûresini okudum. Bitirince bana, "Bu sûreyi okudun, ancak bunun ağlaması nerede" buyurdu.


Duhâ sûresinin fazîleti

Duhâ sûresinin fazîleti

"Rivâyete göre, Eshâb-ı kirâm ve Tâbi'înden bir grup, bir şey kaybettikleri zaman, Duhâ sûresini okur ve kaybettiklerini bulurlardı."

Hadîs-i şerîflerde buyuruldu ki:

“Allahü teâlâ, sûre-i Duhâ'yı okuyan kimseye mahşer günü, ev halkına, akrabâlarına, komşularına, dostlarına şefâ'at izni verir.”

“Duâ sûresini okuyan kimseye Arafat'ta benimle beraber olana verilen ecir kadar ecir verilir.”

İmâm-ı Gazâlî buyurdu ki:

"Rivâyete göre, Eshâb-ı kirâm ve Tâbi'înden bir grup, bir şey kaybettikleri zaman, Duhâ sûresini okur ve kaybettiklerini bulurlardı."


Kıyâme sûresinin fazîleti

Kıyâme sûresinin fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“Kıyâme sûresini devamlı okuyan kimse, Kıyâmet gününde açık alınla haşrolunur.”

“Kim kıyâme sûresini okursa, ben ve Cebrâil (aleyhisselâm) kıyâmet günü, kıyâmete inandığına dâir ona şâhidlik yaparız.”


Câsiye sûresinin fazîleti

Câsiye sûresinin fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“Kim Câsiye sûresini baştan sona kadar okursa, Allahü teâlâ, o kimseyi dünya ve âhıretin her türlü fenâlıklarına karşı perdeler.”

“Kim Câsiye sûresini okursa, hesap günü, Allahü teâlâ onun utanılacak şeylerini örter ve korkusunu giderir.”


Şebe

Şebe' sûresinin fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“Kim Sebe' sûresini baştan sona kadar devamlı olarak okumasını âdet hâline getirirse, Allahü teâlâ o kimseyi kıyâmet gününde Peygamberlerle müsâfeha ettirir.”

“Kim Sebe' sûresini okursa, hiçbir resûl ve nebî kalmaz ki, kıyâmet günü ona arkadaş olmasın ve müsâfehâ etmesin.”


Fâtır sûresinin fazîleti

Fâtır sûresinin fazîleti

Hadîs-i şerîfte buyuruldu ki:

“Fâtır sûresini okumayı âdet haline getiren kimse, Cennete dilediği kapısından girmeye hak kazanır.”


Beyyine sûresinin fazîleti

Beyyine sûresinin fazîleti

Hadîs-i şerîflerde buyuruldu ki:

“Kim Beyyine sûresini okursa, kıyâmet günü, hayrın, iyiliğin kaynağı ile berâber olur.”

“Allahü teâlâ, Beyyine sûresini okuyan kişinin kırâatini dinler ve şöyle buyurur: Müjde olsun kulum! İzzetime yemîn olsun ki, gerek dünya ve gerek âhiret hâllerinden hiç birinde seni unutmayacağım ve seni Cennete yerleştireceğim tâ ki hoşnut oluncaya kadar.”

“Beyyine sûresini münâfıklar okumaz ve kalbinde Allahü teâlânın varlığında şüphesi olan da okuyamaz. Allahü teâlâya yemîn ederim ki, yer ve gök yaratıldğından beri melekler bu sûreyi okuyarlar. Kim bu sûreyi okursa, Alalhü teâlâ onun dînini ve dünyasını muhâfaza eder ve onun için istigfâr edecek melekler gönderir.”

Enes bin Mâlik şöyle anlatır: "Peygamber efendimiz, Übey bin Ka'b'a buyurdu ki: “Allahü teâlâ, Beyyine Sûresini sana okumamı emretti.” Übey; "Ey Allahın resûlü!.. Allahü teâlâ benim adımı da andı mı?" dedi. Peygamber efendimiz; “Evet” buyurdu. Bunun üzerine Übey bin Ka'b ağlamaya başladı.

[Kur'ân-ı kerîmde 600. sayfadadır.]


Kureyş sûresinin fazîleti

Kureyş sûresinin fazîleti

Hadîs-i şerîfte buyuruldu ki:

“Kim, Kureyş Sûresini okursa, Allahü teâlâ ona, Ka'be'yi tavâf edenlerin ve orada i'tikâfta bulunanların adedinin on katı hasene verir.”

İmâm-ı Rabbânî buyurdu ki:

"Korkulu yerlerde ve düşman karşısında emîn ve rahat olmak için Kureyş Sûresini okumalıdır. Tecrübe edilmiştir. Her gün ve her gece hiç olmazsa onbirer defa okumalıdır."


Müddessir sûresinin fazîleti

Müddessir sûresinin fazîleti

Hadîs-i şerîfte buyuruldu ki:

“Müddessir Sûresini her zaman okumayı alışkanlık hâline getiren kimseye, Allahü teâlâ Mekke'de yaşıyan müminlerin sevâbı kadar sevâb ihsân eder.”

Kur'ân-ı kerîmdeki sûreleri okuyanlara verileceği bildirilen sevâblar, harâm işlemeyip, helâl lokma yiyenler, farz ve vâcib olan ibâdetleri yapıp kul borcu olmayanlar içindir. Ehl-i sünnet i'tikâdında olmak ve belirtilen fayda ve sevâbları bu sûrelerden değil, Allahü teâlâdan bilmek lâzımdır.

[Kur'ân-ı kerîmde 576. sayfadadır.]


KUR

KUR’AN-I KERİM OKUMA SEVABI

Kur’ân-ı kerîm okumak ve okutmak çok sevâbdır. Hattâ bunun sevâbı dedelerine, çocuklarına ve torunlarına tesîr eder. İ’tikâdı düzgün bir kimse, Kur’ân-ı kerîmi okuyup, muteber ilmihâl kitaplarında bildirildiği gibi amel ettiği, ibâdet yaptığı takdirde büyük sevâblara kavuşur.

Kur’ân-ı kerîm okumakla alâkalı olarak sevgili Peygamberimiz buyurdu ki:

“Ümmetimin en hayırlısı, Kur’ân-ı kerîmi öğrenen ve öğretendir.”

“Hoca çocuğa Besmele okur, çocuk da söyleyince, Allahü teâlâ çocuğun anasının, babasının ve hocasının Cehenneme girmemesi için senet yazdırır.”

“Ümmetimin yaptığı ibâdetlerin en kıymetlisi, Kur’ân-ı kerîmi, Mushafa bakarak okumaktır.”

“Kur’ân-ı kerîm okunan evden arşa kadar nûr yükselir.”

“Kur’ân-ı kerîm okunan evin hayrı artar, sâkinlerini sıkmaz, melekler oraya toplanır, şeytanlar oradan uzaklaşır. Kur’ân-ı kerîm okunmıyan ev, içindekilere dar gelir, sıkıntı verir, bereketsiz olur. Bu evden melekler uzaklaşır, şeytanlar oraya dolar.”

“Her gece on âyet okuyan, gâfillerden sayılmaz.”

“Kur’ân okuyun! Kıyâmette şefâ’at eder.”

İmâm-ı Ahmed bin Hanbel hazretleri buyuruyor ki:

“Ma’nâsını anlayarak da, anlamayarak da Kur’ân-ı kerîm okuyan cenâb-ı Hakkın rızâsına kavuşur.”

Kur’ân-ı kerîm okurken, bunun Allahü teâlânın kelâmı olduğunu düşünmelidir. Kur’ân-ı kerîme dokunmak için, abdestli olmak lâzım olduğu gibi, onu okumak için de, temiz kalb lâzımdır. Allahü teâlânın büyüklüğünü bilmeyen, Kur’ân-ı kerîmin büyüklüğünü anlayamaz. Allahü teâlânın büyüklüğünü anlamak için de, O’nun sıfatlarını ve yarattıklarını düşünmek lâzımdır. Bütün mahlûkâtın sâhibi, hâkimi olan Allahü teâlânın kelâmı olduğunu düşünerek okumalıdır.

Kur’ân-ı kerîmi okumak, mühim sünnettir. Tecvîd ilmine uygun olarak ve hürmet ile okunan Kur’ân-ı kerîmi dinlemek farz-ı kifâyedir. Okuyanlara verilen sevâbların aynısı, dinleyenlere de verilir.


Sinsi Kur

Sinsi Kur’ân-ı kerim düşmanlığı

Dinde reform yapmak, dîni bozmak isteyenler, “Kur’ân-ı kerîmin ma’nâsını bilmeden okumanın faydası olmaz, ma’nâsını bilmeyen meâl okumalı” diyorlar. Ayrıca Kur’ân-ı kerîm okumak için bir şartın olmadığını, abdestli abdestsiz, hattâ cünüp iken bile okunabileceğini söylüyorlar.

Böyle söyleyen kimselerin, ünvânı ne olursa olsun, ister profesör, ister dekan, isterse rektör olsun, bunların art niyetli oldukları açıktır. Kur’ân-ı kerîmi sıradan bir kitap hâline getirmek istiyorlar. Bu sinsi bir Kur’ân-ı kerim düşmanlığıdır. Kur’ân-ı kerîm orijinal hâli ile Kur’ân-ı kerîmdir. Meâline, Kur’ân-ı kerîm denilemez. Buna Allah kelâmı denilemez.

Meâl yazılmasının 70-80 yıllık bir geçmişi vardır. Eğer meâl okumak önemli olsaydı, İslâm âlimleri asırlar öncesinden bunu yazarlardı. İslâm âlimleri, meâl okumanın zararlarını bildikleri için, Kur’ân-ı kerîmin ma’nâsını, ya’nî hükümlerini, emirlerini, yasaklarını fıkıh kitaplarında herkesin anlayabileceği şekilde yazmışlar; bereketlenmek, sevâb kazanmak için de Kur’ân-ı kerîmi aslından okumayı tavsiye etmişlerdir. Müslümanlar, dinlerini bu kitaplardan öğrenmişlerdir.

Kur’ân-ı kerîmin nasıl okunacağını, ne maksatla okunacağını, Eshâb-ı kirâm, İslâm âlimleri, mezhep imâmlarımız asırlar önce bildirmişler ve 14 asırdır bu şekilde yapılmıştır.

Asırlardır, çeşitli dildeki, ırktaki Müslümanlar Arapça bilmedikleri, ma’nâsını anlamadıkları hâlde Kur’ân-ı kerîmi okumuşlar, hadîs-i şerîflerde bildirilen faydalara, sevâblara kavuşmuşlardır. Ma’nâsını bilmeden okunmaz diyenlerin maksadı Müslümanları, bu faydalardan, sevâblardan mahrûm bırakmaktır.

Bütün bunları bir tarafa atıp, yeni usûller, yeni hükümler çıkarmaya kalkanların kötü niyetleri ortadadır. Bunları iyi niyetli zannetmek saflık olur. Bilerek veya bilmiyerek böyle bozuk fikirlere inanmak, öncülük etmek, dînin yıkılmasına yardım etmek olur.


Kur

Kur’ân-ı kerim ve fıkıh kitapları

Bazıları ısrarla, "Alimleri, fıkıh kitaplarını bir tarafa bırakın, dininizi doğrudan Kur'an-ı kerimden öğrenin!" diyorlar. Esas maksatları, dinde kargaşa meydana getirmek. Dinin temeli olan fıkıh’tan uzak tutmak.

Asırlardır, dinimizin emir ve yasakları fıkıh kitaplarından, ilmihâl kitaplarından öğrenilmiştir. Bu yol sağlam yoldur. Fakat Meşrutiyetten beri, belli odaklar, Müslümanları sinsice fıkıh kitaplarından uzaklaştırıp, meallere, tefsirlere, tercümelere yönlendirme gayretine girmiş bulunmaktadır. Bu maksatla, "Dinimizi esas kaynağından öğrenin, aracıları ortadan kaldırın" gibi sloganlar ortaya attılar. İşin aslını bilmeyen çok kimse de, bu sinsice hazırlanmış tuzağa yakalandılar.

Birçok şey alıştıra alıştıra kabullendirilir. Bazı yanlış inanç, fikir, görüş, metot ve kanaatler vardır ki, insanlar onları önce iter, reddeder. Fakat devamlı propaganda, beyin yıkama ve telkin neticesinde, bu itiş ve reddetme, zamanla zayıflar ve toplumun direnişinde gevşeme başlar. Gün gelir, bakarsınız ki, o bozuk ve bâtıl fikir ve metotlar, aynı topluluk tarafından benimsenir ve kabul görür.

İşte, büyük-küçük her Müslümanın, bir adet Kur'an tercümesi edinerek, İslâmiyeti doğrudan doğruya kutsal kitabından veya kaynağından öğrenmesi fikri de böyle olmuştur. Bu, yıllardır yaptıkları beyin yıkama propagandalarının bir neticesidir. Maalesef zamanımızda Müslümanların çoğu, bu propagandanın tesiri ile, evlerinde bir meal bulundurma, dini buradan öğrenme yanlışlığına düştüler. Hâlbuki, bizim, dinin temel bilgilerini Kur'an tercümelerinden elde etmemiz, öğrenmemiz mümkün değildir.

İslâmiyeti içeriden yıkmak, dinimizin temellerini dinamitlemek isteyen reformcuların ve inkârcıların, yıllar boyu devam eden teraneleri şu olmuştur: "Herkes dinini doğrudan doğruya Kur'an-ı kerimden öğrensin. Bunun için de herkese bir tercüme, yahut meal veya tefsir temin edilsin. Onu okusunlar; eski kafalı hocalar, fıkıh kitapları aradan çıksınlar!.."

Nihayet onların dediği olmuş, bu sinsi oyun, yani dini bilgileri meallerden ve tercüme kaynaklardan almak fikri, doğru olarak kabul edilmiş ve tercümeler, mealler peynir ekmek gibi satılmaya başlamıştır.

Neticede ne olmuştur? İslâmî otorite ve hiyerarşi kavramları yıkılmış... Söz ayağa düşmüş... Reform hareketleri başlamış... Mezhepsizlik yayılmış... Hemen arkasından da dinsizlik yayılmaya başlamış. Bu hareketler, ne zaman ve kimler tarafından başlatılmış o da çok önemli. Bunu da, 1924 tarihli Sebilürreşad Mecmuasından öğrenelim:

"Kur'an-ı kerim'i tercüme etmek, basıp yaymak bir müddetten beri moda oldu. Ne gariptir ki, ilk defa bu işe teşebbüs eden, Zeki Megamiz isminde, Arap asıllı bir Hıristiyandır. Daha sonra Cihan Kütüphanesi sahibi Ermeni Mihran Efendi acele olarak, diğer bir tercümenin basımına başladı ve az zamanda sona erdirerek, "Türkçe Kur'an" ismiyle yayınladı."

Asırlardır, bütün ömürlerini dini yaymakla geçiren, bu uğurda hiçbir fedakârlıktan kaçınmayan İslâm âlimlerinin, Kur'an-ı kerimin tercümesini, meallerini hazırlamayıp da, yabancıların böyle bir çalışma yapması, bizlere çok şey hatırlatmalıdır...

Netice olarak şunu söyleyebiliriz ki, tercüme ve meal, gerçekten dine faydalı olsaydı, İslâm büyükleri bu faaliyeti gayri müslimlere bırakırlar mıydı? En güzelini kendileri yapmaz mıydı?


Kur

Kur’ân-ı kerimle amel etmek mümkün mü?

Her devletin bir anayasası vardır. Bu anayasalar kısa ve özdür. Bu anayasaya dayalı olarak kanunlar, kanunlara dayalı olarak, tüzükler, yönetmelikler... hazırlanır. Bir kimsenin çıkıp, anayasadan başka kanun, nizam tanımam demesi ne kadar yanlış ise bir Müslümanın: "Ben fıkıh kitaplarına uymam, Kur'an'la amel ederim" demesi de o kadar yanlıştır. Nasıl ki, Anayasada bütün hükümler, bütün cezalar bildirilmeyip Anayasa, kanunlara havale edilmişse dini hükümler de böyle havale edilmiştir.

Kur'an-ı kerimi hadis-i şerifler, hadis-i şerifleri de mezheb imamları açıklamıştır. Nasıl ki, kanunlar, anayasanın gösterdiği istikamette hazırlanıyorsa, mezhepler de, fıkıh kitapları da Kur'an-ı kerimin ve hadis-i şeriflerin bildirdiği istikamette teşekkül ettirilmiştir.

Kur'an-ı kerimi herkes kolayca anlasa idi, Peygambere ihtiyaç kalmazdı. Hadis-i şerifler, Kur'an-ı kerimin açıklaması mahiyetindedir. Hakiki âlimler de, hadis-i şerifleri açıklamışlar ve fıkıh kitapları ortaya çıkmıştır.

Büyük âlim Muhammed Hadimî hazretleri bu gerçeği şöyle ifade eder:

"Dindeki dört delil, müctehid âlimler içindir. Bizim için delil, mezhebimizin bildirdiği hükümdür. Çünkü biz, ayetten ve hadisten hüküm çıkaramayız. Bunun için, mezhebimizin bir hükmü, ayet ve hadise uymuyor gibi göründüğünde, mezhebimizin hükmüne uyulur. Başka bir ayet veya hadisle değişmiş olabilir o hüküm. Bunları da ancak müctehid âlimler anlar. Bunun için tefsir ve hadisten değil, âlimlerin kitaplarından dinimizi öğrenmemiz gerekir."

İslâma, Kur'an'a uymak, tefsir okumakla değil, ancak fıkıh kitabına uymakla olur. Bir kimse, Kur'an-ı kerimden, tefsirden anladığına uyarsa, İslâma uymuş olmaz. Kur'an-ı kerimde her hüküm var ise de, bunları doğru olarak Resûlullah efendimiz açıklamıştır. Resûlullaha uymak farzdır. Kur'an-ı kerimde, "De ki: Eğer Allah'ı seviyorsanız, bana tabi olun!", "Ona tabi olun ki, doğru yolu bulasınız." buyuruluyor.

İmam-ı Rabbanî hazretleri buyurdu ki:

"Cenab-ı Hak, Kur'an-ı kerimde, Muhammed aleyhisselama itaat etmenin, kendisine itaat etmek olduğunu bildiriyor. O hâlde, Onun Resûlüne itaat edilmedikçe, O'na itaat edilmiş olmaz."

Hadis-i şerifler olmasaydı, namazların kaç rekat olduğu ve nasıl kılınacağı, zekât hesabı, orucun, haccın farzları, hukuk bilgileri bilinemezdi. Yani hiçbir kimse, bunları Kur'an-ı kerimden çıkaramazdı. Şu hâlde Kur'an-ı kerimi anlamak için, onun açıklaması olan hadis-i şeriflere ihtiyaç vardır. Hadis-i şerifleri de anlamak için âlimlere ihtiyaç vardır. Bu bakımdan Peygamber efendimiz, İslâma, Kur'an'a tabi olmak isteyenin âlimlere tabi olmasını emrediyor. "Âlimlere tabi olun!" buyuruyor. Allahü teâlâ da, âlimlere uymayı emrediyor, "Âlimlere sorun!" buyuruyor.

Şu hâlde, Kur'an'dan, hadisten ve bunların tercümelerinden din öğrenmek mümkün olmaz. Her Müslüman dinini Ehl-i sünnet âlimlerinin kitaplarından, ilmihallerden öğrenmelidir!

Eğer herkes Kur'an-ı kerimden hüküm çıkarabilseydi, hadis-i şeriflere, Eshab-ı kirama ve âlimlere ihtiyaç kalmazdı. Onun için Allahü teâlâ da, Peygamber efendimiz de âlimlere uymamızı emrediyor.

Abdülgani Nablüsi hazretleri: "Kur'an-ı kerimin manasını öğrenmek isteyen, hakiki İslam âlimlerinin kelam, fıkıh ve ahlâk kitaplarını okumalıdır!" buyuruyor.

Netice olarak; ondört asırdır İslamiyet bize bu yolla ulaşmıştır; bizden sonra da devam etmesi için bu yolu takip etmekten başka çaremiz yoktur! ( Mezheplerin çıkışı ve Fıkıh ilminin önemi hakkında geniş bilgi sahibi olmak istiyenler, Hakikat kitabevinin, “Faideli Bilgiler” kitabına müracaat edebilirler.)


İstifade edilen eserler

İstifade edilen eserler

Tam İlmihal Seadet-i Ebediyye

İslâm Ahlakı

Mevahib-i Ledünniye

İslâm Tarihi

Müjdeci mektuplar

Faideli bilgiler

Buhari

Müslim

Ebu Davud

Tirmizi

Nesai

İbni Mace

Muvatta

Müsned-i Ahmed bin Hanbel

Darimi

Tabarani Mu'cemler

Darekutni

Beyheki

Hakim Müstedrek

Deylemi

Ramuzu'l ehadis

Şir'atü'l- İslâm

Riyazü's- salihin

İslâm Alimleri Ansiklopedisi

Evliyalar Ansiklopedisi

Eshab-ı kiram

Hak Sözün Vesikaları

Günyetü't- talibin

Hısnü'l-hasin

Hazinetü'l esrar

Fevaid-i Osmaniyye

Tefsir-i Azizi

Envarü't-tenzil ve esraru't-te'vil

Fedailü'l Kur'an, İmam Tirmizi

Medaricü'n- nübüvve

Akamü'l- mercan

Kitabu'r- Rahme fit-tıbbı ve'l-hikme

Teshilü'l menafi

İhyau ulumiddin

Riyadu'n-nasihin

Berekat-ı Ahmediyye

Şevahidü'l-hak

Tuhfe-i isna Aşeriyye

Hilyetü'l-evliya

En-Ni'metü'l-kübra

Kainatın Efendisi

Üyunü'l besair

Nevadirü'l fıkhıyye

Fetava-i kübra

Berika

Hadika


İftar duâsı

İftar duâsı

Güneşin battığı iyi anlaşılınca, önce E’ûzü ve Besmele okuyup, (Allahümme yâ vâsi’al-magfireh igfirlî ve li-vâlideyye ve li-üstâziyye ve lil-müminîne vel müminât yevme yekûmülhisâb) (70) denir. Bir iki lokma iftârlık yiyip, (Zehebezzama’ vebtelletil-urûk ve sebetel-ecr inşâallahü teâlâ) (70) denir ve yemeğe başlanır.

Ramazân-ı şerîfte, hurma ile iftâr etmek sünnettir. Hurma veyâ su, zeytin yâhud tuz ile iftâr edilir. Yânî, oruc bozulur. Sonra, câmi’de veya evde, cemâ’at ile akşam namazı kılınır. Bundan sonra, akşam yemeği yinir. Sofrada yemekleri yimek, bilhâssa Ramezânda uzun süreceğinden, akşam namâzının erken kılınması ve yemeğin, acele etmiyerek, rahat yinmesi için, az bir şeyle iftâr edip, yemeği duâdan ve namâzdan sonra yimelidir. Böylece, oruc erken bozulmuş, namâz da erken kılınmış olur. Ezanın güvenilir kimseler tarafından okunmadığı yerlerde, önce namaz kılınıp, sonra iftar etmek daha iyi olur. Böylece oruç tehlikeye sokulmamış olur. Terâvîh kılmak ve hatim indirmek de mühim sünnetlerdendir.