İNDEX

BİR KUCAK SEVGİ HER DERDE DEVADIR

HAZIRLAYAN:

DURAN ÇETİN

durancetin@hotmail.com

web destek: islamikutuphane

ahmetberkonline@hotmail.com

SEVGİLERİMLE...SEVGİLERİMLE...SEVGİLERİMLE...


yazar

DURAN ÇETİN:

Konya’nın Çumra ilçesine bağlı Apasaraycık köyünde 1964 yılında doğdu. İlkokulu köyünde, orta öğrenimini Çumra’da tamamladı. Konya’da okuduğu üniversiteden 1986 yılında mezun oldu. Aynı yıl Eskişehir’e bağlı Sarıcakaya ilçesinde başladığı öğretmenliğe, Turhal ve Kulu’da uzun yıllar devam etti. Hâlen Çumra’da öğretmenliğini sürdürmektedir. Evli ve iki çocuk babası olan yazar, öykü ve roman çalışmalarına devam etmektedir.

Anadolu’nun kavurucu yazından ve dondurucu kışından, dahası sımsıcak ve yanık bağırlı insanlarından kareler bulacağınız, anlamlı, gerçekçi ve çocuksu duyguları yaşayacağınız, gençlik yıllarına döneceğiniz hikâyeler bulacağınız bu eser yazarın yayınlanmış birinci kitabıdır…

Yayınlanmış eserleri:

1. Bir Kucak Sevgi (Hikâye)

2. Güller Solmasın (Hikâye) -Kitap Dünyası Yay-

3. Bir Adım Ötesi (Roman) -Beka Yayınları-

4. Kırmızı Kardelenler (Hikâye) -Beka Yayınları-


ÜTME

Bilirsiniz, köyde gün çok erken başlar. Aile fertleri kendilerine düşen işleri erkenden bitirmek isterler. Hele bu gün, harman zamanında ise yapacak çok şey olduğu için, gün bile yetmeyebilir. Telaşlı bir koşturma, devam eder gün boyu.

İşte böyle sıcak bir yaz günüydü. Uğur, erkenden, sabahın ilk ışıkları ile uykusundan uyandı. Yattığı yatağından kalktı. Annesinin odasına gitti. Annesini göremeyince avluya çıktı. Sabahın serin havasını teneffüs etti. Ciğerlerini temiz oksijen ile doldurdu. Böylece uykunun vermiş olduğu mahmurluğu üzerinden attı.

Uğur, çok hareketli oldukça yaramaz bir çocuktu. Elma gibi kızaran tombul yanakları, diken gibi saçları ile dikkat çekiciydi. Oturduğu yerde oturamaz, durduğu yerde uzun süreli duramazdı. Oradan oraya, durmadan koşuştururdu.

Yine bir bahçeye, bir avluya koşuşturdu. Ahırın önündeki avluya doğru yöneldi. Duvarın üzerine çıktı:

-Anne? Diye bağırdı.

Annesi her sabah olduğu gibi, sarı inekten bakır helkeye süt sağıyordu.

Uğur’u duvarın üzerinde görünce, düşebilir endişesiyle:

Dur oğlum sakın atlama diyordu ki, Uğur çoktan atlayıp annesinin yanına geldi.

Annesinin süt sağışını izledi. Hemen hemen her sabah gelir sağılan sütün, helkeye girişindeki çıkardığı sesi dinlerdi, bıkıp usanmadan.

Arada bir:

“-Anne! Benim ağzıma da süt sağ! Ben içeyim.” Derdi.

Annesinden:

“-Bak! Görüyorsun bitti işte! Hemen sana pişirip vereceğim” cevabını alırdı. Bugün annesinin ağzına süt sağması için ısrarına uzun süre devam etti.

-Ne olursun anneciğim bir defa! Diye, yalvarmalarına dayanamayan annesi;

-Gel de iç, dedi.

Uğur, ineğin altına oturup, ağzını açtı. Annesi de, ağzına birazcık süt sağdı. Sütün tadını beğenmemiş olacak ki, olduğu yerden ayağa kalkıp kenara doğru koştu. Ağzındaki ılık çiğ sütü, tükürerek çıkarmaya çalıştı.

Annesinin kahkahaları kesilmedi. Israrla çağırdı. Ama Uğur yanaşmadı. Annesi:

-Ama bir daha istemeyeceksin! Anlaştık mı? diye tembihleyince:

-Bir daha çiğ süt istemem, cevabını verdi.

Böylece bir yanlışın önüne geçmiş olan annesi, helkenin kulpunun bir kenarından da Uğur’a tutturdu. Beraberce yürüdüler. Annesi; sütü pişirirken, Uğur her sabah süt içtiği bardağı çoktan hazırlamıştı bile.

***

Bu arada babası da, telaş içerisinde arabaya atları koşmakla meşguldü. Bir an önce hareket edip tarladaki ekinleri, Cuma vakti girmeden getirmek istiyordu. Hanımı:

-Kahvaltıyı hazırladım, diye seslendi.

Uğur’un babası Salih dayı hanımına:

-Yok yok! Oyalanmayalım.

-Ama kahvaltı hazır.

-Olsun, olsun! Bugün Cuma. Namazdan önce gelmem lazım. Sen bir şeyler hazırla. Ben yolda giderken yerim.

-Tamam, diyerek mutfağa giren hanımı, kısa bir süre sonra elindeki bohça ile çıktı. Bohçayı at arabasına koydu.

Uğur tarlaya gitmek için can atıyordu. Babasının kendisini götürmeyeceğini biliyordu. Bunun için annesinin yanına yaklaştı. Yamalı şalvarından tutarak:

-Anne! Ben de gideyim.

-Oğlum! Baban götürmez seni. Büyüyünce gidersin.

-Ama anne! Bu son sefer. Bir daha sapa gitmeyecek ki!

-Peki peki! Tamam diyerek kocasına döndü:

-Bu son sefer, Uğur’u da götür, dedi.

Salih dayı, gözlerine kadar düşmüş olan şapkasının ucunu, elinin içiyle kaldırdı. Uğur’un gözlerine baktı. Çok istekli olduğunu anlayınca, aliyle işaret ederek,

-Haydi! Gel, dedi.

Uğur, sevinçten bir çığlık attı. At arabasının arka tekerinin dingiline basarak bindi. Önceden binmiş olan ablası Ayşe’nin yanına oturdu.

At arabasını sürmek arzusu vardı içinde belki de bunu büyümüşlüğün sebebi sayacaktı. Babasına bir türlü söyleyemedi. Arabayı kontrol etmesi imkansızdı. Atlar bazen huysuzluk yapardı.

Sadece arabaların gitmeleri sebebiyle, tekerlerin geçtiği yerleri oyulmuş olan yolun, ortada kalan kısmında, otlar büyümüştü. O kadar büyümüşlerdi ki, arabanın altına değiyordu.

Uğur’un at arabasını sürme isteği zaman zaman alevleniyordu. Bir ara babasına:

-Baba! Biraz da ben süreyim, dedi.

Babasının çalışmaktan yorgun düşmüş yüzünün gülümsediğini görünce ısrar etti. Israra dayanamayan Salih dayı:

-Haydi gel bakayım, diyerek çağırdı.

Babasının bu sözü ile dünyalar onun olmuştu. Artık at arabası sürecekti. Bunu da arkadaşlarına övünerek anlatacaktı. Çünkü, bazı arkadaşları yaptıklarını anlatınca hayranlıkla dinler, arabayı sürmek için heveslenirdi.

İşte, bu imkanı bulmuştu. Hemen babasının dizinin yanına, atlara saman ve yemin verildiği kıldan dokunmuş yem torbasının üzerine oturdu.

Babasının eline tutuşturduğu atların terbiyesini sıkıca tuttu. Gözlerini yoldan ayırmadı. Biraz gittikten sonra kendisine olan güveni arttı.

Zaman zaman babasının:

-Sıkı tut ha! Uyarısıyla kayıştan yapılmış terbiyeye sıkı sıkıya sarıldı.

Yol düzdü. Atlar kendi hallerine gidiyordu. Uğur kendisinin büyük iş yaptığını zannetmesiyle, olayı çok ciddiye alıyordu. Atların terbiyesini çok sıkı tuttuğu için elleri kolları yorulmuştu.

Bunların hiçbirisine aldırış etmeden arabayı sürmeye devam etti. İki sene önce, ütmelik buğday yoldukları tarlayı görünce, hatırladı. Canı ütme yemek istedi. Gerçi buğdayların ütmelik zamanı geçmişti. Ama Uğur kendi kendine:

“-Köye dönünce ütme yapacağım”, diye içinden geçirdi.

Tarladaki buğdaylar henüz tam olgunlaşmadığı, alacalandığı bir dönemde koparılan buğdayların başaklarını, yakılan ateşin üzerinde ütmek çok zevkli oluyordu. Uğur, bunun zevkine varmıştı. Tadı çok hoşuna gitmişti. Hiçbir zaman unutmadığı için, ütme yapıp yemek, içinde bir uhde olarak kalmıştı.

***

Yol boyunca babasıyla konuştular. Babası at arabasının nasıl kontrol edileceğini anlattı. Uğur, babasının anlattıklarını dikkatlice dinledi. Zaman zaman da anlattıklarını, atlar üzerinde denedi.

Babasının yaptığı şakalara güldüler. Bazen de ciddi şeyler konuştular.

Babasının:

-Büyüyünce ne olacaksın? Sorusuna,

-at arabası süreceğim demişti.

Bu cevap Salih dayıyı epeyce güldürmüştü. Sonra sağ elini Uğur’un omzuna attı. Avucu ile omzunu sıktı.

-Yok oğlum yok! Sen bizim gibi olmayacaksın. Bizim gibi sürünmeyeceksin. Sen okuyacaksın. Ne pahasına olursa olsun seni okutacağım. Tamam mı oğlum?

-Tamam baba! Okuyacağım diyerek babasının gönlünü fethetti.

Bu arada, ekinin arabaya yükleneceği tarlaya ulaşmışlardı. Elde yolunmuş buğdayların bir araya toplandığı yığına yanaştılar. Atlara torbalarını taktılar. Babası Uğur’un üzerine titriyordu. Bunun için, güneşte kalmasına gönlü razı olmadı. Karşıdaki ağacı göstererek:

-Haydi git. Ağacın altına otur.

Uğur, elindeki su bidonuyla babasının gösterdiği ağacın altına gidip oturdu.

Ablası Ayşe, arabanın üzerinde kaldı. Babası aşağı indi. Elindeki demirden yapılmış dirgen ile, buğdayları arabanın üzerine koyuyordu. Sonra da Ayşe’ye yapacağını anlatıyordu. Ayşe de babasının söylediklerini yapıyordu.

Sıcağın insanın tepesine geçtiği bu yaz gününde, babası ve ablasının alnından akan terler kendisine yol bulup damlıyordu.

Dayanılmaz sıcağın altında, tarladan buğdayları orakla yolmak, sona at arabasına yüklemek,götürmek kolay bir iş değildi. Zordu. Hem de çok zor... Ama buna mecburlardı. Çalışmasalar çoluk-çocuk ne yiyecekti? Rızk için, bu verimsiz topraklardan çıkanlar ile yetineceklerdi. Çalışmayana ekmek yoktu. Yıl boyunca çalışmalarının sonucunu alacaklardı.

Çalışma burada bitmiyordu. Götürülen bu ekinlerin, harman bölümü de çok zor bir işti.

Babası kendisinin yaptığı bu zor işi, oğlunun yapmasını istemediği için “Oğlum okuyacak” diyordu.

Babasının isteği ile yanındaki su bidonunu arabanın yanına birkaç defa götürdü. Ablası ve babası hararetini su içerek gidermeye çalıştı.

Nihayet arabaya ekinleri yükleme işi bitti. Arabadaki buğdayların kaymaması için babası urganla bağladı sıkıca. Sonra da Uğur’u çağırdı.

Uğur, koşarak gitti. Babası onu kucaklayıp yukarıdaki ablasının yardımıyla arabaya bindirdi.

Arabanın üzeri bir hayli yükselmişti, yüklenen ekinlerle. Yukarılarda olmanın zevki bir başkaydı. Yumuşacık sapların üzerinde oturarak, sarsıntıları hissetmeden yollarına devam ettiler. Babasının hemen arkasına oturdu. Kayıp aşağı düşebilir endişesiyle, yanına oturtmamıştı.

Babası başını arkaya doğru çevirdi:

-Oğlum döven sürecek misin?

Sevinçle:

-Evet baba! Evet.

-Bugün öğleden sonra başlayacağız.

-Ben çok sürecek miyim?

-Tabii, istersen hepsini sen sür.

Uğur çok sevinmişti. Dövene binmeyi çok severdi. Daha öncelerden babası birkaç kez bindirmişti. Gerçi, güneşin altında bir daire şeklinde dönüp durmak kolay bir iş değildi. Ama olsun, çocukların hepsi bundan çok hoşlanırdı. Dolanırken arada bir, samanların arasına dövenin üzerinden yuvarlanmak heyecanlı olurdu. Uğur bu heyecanı yaşamak istiyordu.

Kızak biçimindeki dövenin önüne iki tane at bağlanırdı. Ekinin tanelerini saptan ayırmakiçin, altında keskin çakmak taşları olurdu. Ekinler daire şeklinde yayılarak üzerinden döven ile defalarca, defalarca geçilirdi. Ekinin sapları ezilerek tanelerin ayrılması sağlanırdı.

Dövenin altından düşen çakmak taşları çocuklar için bulunmaz bir oyuncaktı. Birbirine hızla vurunca kıvılcımlar çıkardı.

Nihayet sapların üst üste yığıldığı harmana geldiler. Uğur, daha önce yığılmış olan ekinlerin üzerine bir sevinç çığlığı ile atladı. Üzerine yapışmış ekin sapları ile, yığının içinden çıktı. Ablası da urganı çözdü.

Babası arabanın üzerinden inmeden, eline aldığı dirgen ile, sapları aşağıya attı. Ekinin tamamını harmana getirmiş olmanın sevinci, yüzündeki yorgunluğu alıp götürmüştü. Yüzü gülüyordu. Arabanın yanındaki kızı Ayşe’ye:

-Allah’a şükür, kazasız belasız hepsini harmana getirdik. Bundan sonrası kolay, dedi. Hemen arkasından arabadan aşağıya indi. Ayşe’nin çözmüş olduğu atları arabaya koştu. Oğlu Uğur ve kızı Ayşe’yi çağırdı. Arabaya bindiler. Biraz ilerideki evlerine gitmek üzere hareket ettiler.

Ekinlerin tamamını harmana yığmış olmanın verdiği rahatlıkla eve ulaştılar. Evin önüne gelince Uğur arabadan atladı. Mutfaktaki annesinin yanına koştu. Kapıdan içeriye başını uzattı:

-Anne biz geldik.

-Baban?

-Dışarıda, atları arabadan çözüyor.

Annesi yaptığı işi bırakıp dışarıya çıktı. Kocasının yüzündeki sevinç belirtilerini görünce:

-Geçmiş olsun, diyerek sevincine ortak oldu. Sonra tekrar işinin başına döndü. Öğle yemeğini hazırlıyordu.

Salih dayı atları ahıra bağladı. Cuma namazına gitmek için hazırlık yapmaya başladı. Üzerindeki elbisesini değiştirdi. Abdest almak için kızına seslendi:

-Kıız! Ayşe! Kızım!

-Buyur babacığım.

-Leğen ile ibriği getiriver. Abdest alacağım.

-Getiriyorum babacığım.

-Uğur! Uğur! Nerdesin? Haydi Cuma’ya gideceğiz.

Uğur sapanını alıp, çoktan evden çıkmış kuş avlamak için harmana varmıştı bile.

Harmanda kuşlar karnını doyurmak için yığınların üzerine iniyordu. Uğur da bunları avlamak düşüncesindeydi.

Bu arada Ayşe elinde leğen ve ibrikle geldi. Leğeni babasının önüne koydu. Elindeki ibrikle çömeldi. Babasının abdest alması için ibrikten suyu döktü. Omzundaki havluyu da babasının ellerinin üzerine bıraktı.

Babası Salih dayı, ellerini kurularken:

-Nereye gitti, yine o yaramaz?

-Sapanını alıp çıktı.

-Bu çocuğun durduğunu hiç görmeyecek miyiz? Diyerek havluyu Ayşe’ye uzattı. Yeni iskarpinlerini çıkartıp, ayağına giydi. Mutfağa yöneldi.

-Hanım! Ben gidiyorum, yemek hazır olsun. Yemekten hemen sonra döven sürmeye başlayacağım.

-Olur. Yemek zaten hazır.

-Bir an önce döveni koşalım da, yiyeceğimiz unluğu kaldıralım.

-İyi olur zaten unumuz kalmadı. En sonunu geçen gün ekmek yapmıştım.

Bu arada, Cuma salası hoparlörden yayılıyordu. Salih dayı, camide okunan Kur’anı dinlemek düşüncesiyle bir an önce evden ayrılmak istedi.

-Her neyse! Ben gidiyorum şimdi.diyerek dış kapıdan çıktı. Caminin yolunu tuttu. Yol boyunca, bir an önce harmandaki ürünleri eve götürmenin planlarını yaptı.

***

Bu esnada Uğur harmanda kuşları avlamanın derdindeydi. Harmanda babasının gölgelenmek için yaptığı çergede siper alıp, topladığı bilye büyüklüğündeki taşları kuşlara atıyordu. Kendince, harmandaki yığınları kuşlara yedirmemiş oluyordu.

Birden bire aklına ütme yapma fikri yıldırım gibi düştü. Arkadaşları ile önceden yapmış oldukları buğday ve nohut ütmeleri, hayalinde canlandı. Gerçi bu buğdayların ütmelik zamanı çoktan geçmişti. Ama; bunu düşünecek durumda değildi. Kafasına takılmıştı bir kere.

Ateş yakmak için kibrit lazımdı. Harmanın hemen üst kısmındaki yokuşta amcasının evi vardı. Kibrit almak düşüncesiyle koştu. Evde sadece yengesi bulunuyordu. Oralarda biraz dolaştı. Bir fırsatını bulup kibriti cebine indirdi. Hiç oyalanmadan tekrar harmana döndü.

Ekin yığınları arasında, harman çok sıcaktı. Hava akımı oluşmayınca, güneşin etkisi daha yoğun oluyordu. Yazın en şiddetli sıcağı bunaltıyordu. Buna rağmen, ateş yakıp ütme yapmak oldukça tuhaftı. Ama, Uğur buna kafayı takmıştı. Bu işi yapacaktı. Kuru ekin sapları arasında, ateş yakmanın neye mal olacağını, ne gibi sonuçlar doğuracağını düşünmemişti.

Ortalıklarda kimseler görünmüyordu. Peri bacalarını andıran yığınlar arasında biraz dolaştı. Sonra tekrar kendi harmanlarına gitti.

Çergenin içinden birkaç kağıt parçacığı buldu. Çalılardan yapılmış olan çergeden küçük dallar kırdı. Hepsini üst üste koydu. Kibriti eline aldı. Tam yakacaktı ki, vazgeçti. Kibriti oracığa bıraktı. Bir tutam buğday alıp geri geldi. Getirdiği buğdayları az önce üst üste koyduğu çalı-çırpının üzerine koydu. Burası yığına, dibi sayılacak kadar yakındı.

Ve yaktı kibriti hiç düşünmeden. Buğday ütme düşüncesiyle ateşi tutuşturdu. Elindeki uzun çöp ile ateşi karıştırırken olanlar olmuştu. Ateşten çıkan bir kıvılcımla, harmandaki ekin yığını, aniden tutuştu.

Kupkuru ekin sapları, bir çıra gibi, parladı. Uğur’un şaşkın bakışları arasında ateş göğe yükseliyordu. Ne yapacağını bilemeyen Uğur olduğu yerde dondu kaldı.

Çok yoğun duman, bir hortum gibi, boşlukta göğe yol buldu. Ekinlerin kuru olması sebebiyle alevin yüksekliği metrelerce yukarı ulaşmıştı. Ağzını açmış bir canavar gibi, ne bulursa yakıp yok ediyordu. Daha yok mu dercesine meydan okuyordu.

Alevlerin altındaki harmandan yükselen yoğun dumanı gören amcasının hanımı Zarife yengesi, paçalarını sıvayıp, olanca gücüyle koştu. Bir anda yokuştan aşağıya indi. Harmana ulaştığında, Uğur’un hareketsiz bir şekilde, anlamsızca aynı noktaya baktığını görünce:

-Uğur! Diye bağırdı.

Uğur hiçbir tepki vermiyordu. Alevler etrafı sarmıştı. Neredeyse cayır cayır yanacaktı.

Zarife yengesi, şimşek hızıyla daldı Uğur’un olduğu yere. Elinden tuttuğu gibi çekti. Yangının ulaşamayacağı bir bölgeye bıraktı.

Sonra etrafına bakındı. Hiç kimseler görünmüyordu. Köyün erkekleri Cuma namazı için camideydi. Yardım edecek hiç kimse yoktu. Gerçi olsalardı bir şey yapamazlardı. Bir anda volkan gibi alevlerin yükselmesi, söndürülmesini imkansızlaştırmıştı. Bu dehşet verici görüntüler yanı yaklaşmayı bile mümkün kılmıyordu.

Etraftan koşup gelen çocuklar ve kadınlar ile birlikte sadece seyrettiler.

Yığınlar birbiri ardına yanıyordu. Bir daha, b,r daha...

Harmandaki komşularının yığınlarına da sıçrayan alevler, onları da yakıp yok etti. Tam beş ailenin bir yıllık çalışmaları bir anda alevlerin içinde yok olup gitmişti.

Kadınların çığlığı boşluğu kapladı. Yangından yükselen alevleri ve dumanı görenler, akın akınharmana koştu. Orası ana baba günü olmuştu. Harmanda ekinleri yananların feryatları yürek parçalıyordu. Bilincini kaybetmiş şekilde kendilerini parçalarcasına; üst- başlarını paralıyorlardı. Hiçbir şey yapamamanın sıkıntısı, acılarını artırıyordu.

Kolay değildi elbet! Bir yıllık çalışmaları, bir anda gözlerinin önünde yok olup gitmişti. Buna gönüller dayanamazdı. Gönüldeki ve gözdeki bu yangına gözyaşları da teselli olmuyordu. Söndüremediği gibi, yavaşlatamıyordu bile. Sadece çaresizliğin ifadesi olarak, göz pınarları sel olup aktı, ta ki pınarları kuruyuncaya kadar. Yangının ekinleri yakarken çıkardığı, meydan okuma sesine karşılık acizliğin ortaya çıkardığı, cılız bir karşı koyuşun neticesiydi bu. Dünyanın yaratılışından bu yana, neleri unutturmadı ki gözyaşları...

Uğur neye uğradığını anlamaya çalışıyordu. Şok hali devam ediyordu. Yengesi elini yüzünü su ile yıkadı. Tasa doldurduğu suyu Uğur’a uzattı.

-Al iç şunu!

-...

-Haydi iç diyerek zorla suyu içirdi. Uğur’un çok korktuğunu bildiği için sakinleştirmeye çalıştı. Ama, uğur bir türlü konuşmuyordu.

Yangın haberi camiden çıkan cemaate ulaştı. Camiden çıkanlar, koşarak harman yerine vardılar. Köyün hepsi oradaydı.

Olan olmuştu. Yapılacak bir şey kalmamıştı. Gelenler, yanan ekinlerin oluşturduğu kül öbeklerinin etrafına dizildiler. Kendi aralarında, yangının oluşumu üzerine konuştular dakikalarca.

Bin bir emek ve zorlukla getirip harmana yığdığı ekinlerin bir anda yok olduğunu gören Salih dayının dizlerinin bağı çözüldü. Olduğu yere çöktü. Kül yığınlarına baktı uzun süre. Kim bilir belki de kül yığınları arasında, birkaç saat sonra dövenle süreceği ve hemen arkasından, un öğütmek için değirmene götüreceği, buğday tanelerini hayal ediyordu. Başından kaynar sular döküldü. Bütün vücut hücreleri sızladı. Acısı arttı. Vücudu yangından çıkmış gibi hararetlendi. “Bu nasıl oldu” der gibi başını salladı. Başını ellerinin arasına aldı. Bükülmüş olan dizlerinin üzerine koydu. Vücudunun hararetini söndürmek için, gözyaşlarını tutamadı. Ağladı, ağladı. Elinde olmadan sessizce ağladı. Erkekler ağlamazdı. Duygularına hakim olamadı. Ve erkekler de ağladı.

Nasıl ağlamasındı? Eylül ayında, tohumları tarlalara saçıp ekmişti. Bin umutla verimsiz toprakları, emekle elleriyle sürmüştü günlerce. Çocuklarını aç bırakmamak için her şeyinden fedakarlık etmişti. Sabahların soğuğunda, bugünleri hayal ederek sıcak yatağını terk etmişti. Onca uzun yollara, at arabası ile gidip saatlerce çalışmıştı.

Kuraklık sebebiyle üzüldü. Yağmur için dualar etti. Yapılan dualara katıldı. Tohumlar filizlenip dünyaya boy atmaya başlayınca, sevinç dolu gönlü ile umutlandı. İlerisi için daha bir ümit var oldu.

Nihayet, başaklar olgunlaştı. Sıcaklığın zirveye çıktığı yaz aylarında, elleriyle yoldu bir bir. Günlerce, sıcağın altında durmadan çalıştı. Güneşin yankısıyla yandı kavruldu. Ama o bıkmadı. Durmadan çalıştı, yılmadı...

Bununla da kalmadı. Alın terini akıta akıta yolduğu ekinleri, defalarca at arabası ile güneşin altında gidip gelerek, hepsini harmana yığdı.

Tüm çalışmalarının sonucunu alacaktı. Ürünlerini kaldıracaktı. Belki de böylece, tüm yılın yorgunluğunu atacaktı. Rahatça evinin yolunu tutacaktı ve gelecek için planlar yapacaktı.

Ama; bunların hiç birisi olmadı. Nasıl ağlamasındı? Tüm bu olayların sonunda ne yapacaktı? Nasıl sabredecekti?

Bu büyük üzüntünün yansıması gözyaşı olmuştu. Tüm umutları, yangınla birlikte kül olmuştu.

Göz yaşlarını sakladı. Kimse görmesin diye, gizliden gizliye sildi. Yanına gelip konuşanları bile dinleyemedi. Sözler, kulağında uğultudan başka bir anlam ifade etmedi. Bütün benliği ile düşündü hiçliği. Tüm hücreleri ile kavradı, bir anda her şeyin yo olabileceğini.

Saatler geçip gitti. Kardeşi Mehmet geldi. Salih dayının koluna girdi. Ayağa kaldırdı. Bu arada köyün imamı adil hoca da geldi:

-Salih dayı geçmiş olsun.

-Sağ ol hocam, sağ ol!....

“-Salih dayı! Bu gibi durumlarda bize sabretmek düşer. Sabreder karşılığını Allah’tan beklersek; Allah’ın yardımı bizimle birlikte olacaktır!”

-...

-Allah daha kötüsünden korusun!

-Amin!

-Gelen mala gelsin. Allah can sağlığı versin. Yeniden çalışırsın, kazanırsın. Ya çocuğuna bir şey olsaydı? Ya sana bir şey olsaydı? Öyle değil mi?

-Tabii tabi hocam.

Adil hocanın bu konuşması, Salih dayıyı sakinleştirmişti. Bu an, en çok ihtiyaç duyduğu, teselli idi. Bunun için, komşularının tamamı Salih dayıyı ve harmanları yanan diğerlerini teselli etmeye çalıştılar.

Bu esnada, Uğur, korku içinde titriyordu. Panik durumu devam ediyordu. Hala konuşmuyordu. Yüzü cila gibi bembeyaz geçmişti. Bakışları anlamsızdı. Sanki, dünya ile ilgisi kesilmiş gibiydi.

Salih dayı çok kızmış olmasına rağmen, Uğur’a hiçbir şey demedi. Yanına gitti. Eliyle saçını karıştırdı:

-Ne yaptın oğlum sen?

-...

-Niye yaptın?

-…

Zarife yengesi söze karıştı. Salih dayının kulağına yaklaştı.

-Abi! Konuşamıyor, dedi.

Salih dayı bu söz ile, ikinci kez sarsıldı. Komşular:

“-Geçer, geçer. Çok korktuğu için konuşamıyordur. Zamanla düzelir,” diyerek, Salih dayıya moral vermeye çalıştılar.

***

Beraberce kardeşi Mehmet’in evine gittiler. Oda hınca hınç dolmuştu. Kendi aralarında konuştular saatlerce.

Salih dayının yorgunluğu yüz hatlarında belirdi. Fiziksel olarak yıprandığını hissetti. Hayallerinin yıkılması gözlerinde yansıdı. Sessizce dinledi konuşulanları.

-Elbette seni bu durumda bırakmayacağız.

-Komşular! Bu sene Salih’e yardımcı olalım.

-Herkes gücüne göre, birer ikişer teneke buğday versek; ihtiyacını gidermiş oluruz.

Orada bulunanlar bu düşünceyi onayladılar. İnsanlık zor günler içindi. Sıkıntı içinde kıvranan birisi için, yardımdan başka ne yapılabilirdi?

Adil hoca konuyla ilgili olarak;

“-Kim ihtiyaç sahibinin ihtiyacını giderirse, Allah da onun sıkıntılarından birini giderir.” Diyerek, yardımlaşmanın önemini anlattı.

Akşam yaklaşmıştı. Artık komşular birer ikişer dağıldılar. Kardeşi Mehmet ile yalnız başlarına kaldılar. Salih dayı kalkıp evine gitmek istedi. Kardeşi ve hanımı buna izin vermediler:

-Akşam yemeğini burada yiyeceğiz.

-Yemek canım istemiyor.

-Ama abi! Zaten öğle yemeği de yemedin.

-Canım istemiyor.

-Olmaz. Bir şeyler yemek gerekiyor.

-Uğur nerede?

-Diğer odada, annesinin yanında.

-Konuşuyor mu?

-Hayır, konuşamıyor.

-Çağırın da gelsin.

Zarife yengesi, odadan çıktı. Az sonra, elinden tuttuğu Uğur ile odaya girdi. Salih dayı:

-Gel oğlum diye seslendi Uğur’a.

Uğur’un başı önde, soluk beniz ve korku dolu adımlarıyla ilerledi. Babasının yanına oturdu. Gözünü yerden kaldırmıyordu. Konuşulanlara tepki vermiyor, soruları cevapsız bırakıyordu.

Salih dayı, kucağına çekti Uğur’u. Başını okşadı dakikalarca. Endişeli bir şekilde Uğur’u konuşturmaya çalıştı. Ama başaramadı.

Yemek için sofra kuruldu. Sofranın etrafına toplandılar. İki kardeş ve çocukları dizildiler bir bir. Bir ara Salih dayının gözleri; hanımına doğru kaydı. Hanımının gözleri, çok ağlamaktan dolayı yumruk gibi şişmişti. Hemen yanındaki Ayşe’ye baktı. Kıpkırmızı gözlerinin arkasındaki üzüntüyü gördü.

***

Yatma zamanı gelmişti. Kalktılar ve evlerine gittiler. Gece karanlığının verdiği sıkıntı, hüznünü artırdı. Sessizlik, daha çok düşünmesine sebep oldu. Kendi iç dünyasına doğru, yalnızlık yolculuğu yaptı.

Bir anda yok olan ekinlerini düşündü. Oğlu Uğur’un durumuna üzüldü. İki sıkıntıyı birden yaşadı. Bir türlü uyku tutmadı. Uyuyamadı. Gecenin ilerleyen saatlerinde, karanlık odada sessizliğin sesini dinledi.

Uğur çoktan uyumuştu. Uğur’un konuşamamasının üzüntüsüyle durumunu düşünürken, Uğur’un çığlıklar atarak uykusundan uyanıp ayağa fırlaması, Salih dayıyı heyecanlandırdı. Hemen kalktı. Uğur’u kucakladı.

Uğur’un çığlıkla uyanması, babasını ve annesini sevindirdi. Bu arada ablası Ayşe de kalkmıştı.

Uğur, titreyen sesiyle ağlıyor ve konuşuyordu. Konuşması babası ve annesini çok rahatlatmıştı.

Üzüntü içinde mutluluğu yaşadılar. Babasının dudaklarından “Allah’a şükür” sözleri döküldü. Üzüntülerine bir damla teselli bulmanın rahatlığı ile geceyi geçirdiler.


BİR KAZA

TARTALIM ABİ

Güneşin olanca coşkusunu ortaya koyarak, kendisini cömertçe sergilediği bir gündü. Güneşin alev alevısısını önüne katıp kovalayan rüzgar, insanların yüzüne hafifçe bir tokat gibi çarpıyordu.

İnsanlar, serinlemek için kuytu yerlere kaçıyor; güneşin sıcak dostluğuna ara vermek istiyordu. Ağaç altları, gölge yerler hep insanlarla dolmuştu.

Güneş ışınlarının dünyaya dik olarak geldiği bu saatte, yol boyunca ilerledim. Seyyar satıcılar, kaldırımlara sıra sıradizilmişti. Başlarına gazete parçası geçirenden, arabasının altına oturanlara kadar...

Az ilerde çocuklar vardı; oynamıyordu. Yerde; karton parçasının üzerine oturmuşlar, geçen insanların yüzlerine bakıyorlardı. Bir beklentileri olduğu güneşten kavrulmuş esmer tenli yüzlerinden belliydi.

Yanlarında durdum; yüzlerine baktım. Konuşmak istedim; vazgeçip yürüdüm. Belki de kendimi, onlarda bulmakta korktum. Geçerken bana bakıyorlardı; gözlerimi kaçırdım. Parke taşlı yolda, mağazalardan çıkan insanların arasına karıştım. Aklımda çocuklar, gözüm yolda yürüdüm.

Acaba dönüp konuşsaydım mı? Aslında dönmeyi de düşündüm; dönmedim.

Yarım saatten fazla zaman olmuştu. İşlerimi tamamlayıp aynı yoldan geri döndüm. Biraz önce gördüğüm çocuklardan ikisi parkın çimlerinin üzerine oturmuşlar, ellerindeki ekmekleri iştahla yiyorlardı.

İnsanları tartmak için getirdikleri tartı aletleri yolun içinde kalmıştı.

Yanlarına sokuldum. Ayaklarımın üzerine çömeldim. Sevgi dolu bakışlarım ve sevecen; içtenlik dolu sesimle :

-Afiyet olsun, dedim.

Ürkek gözleriyle bana baktılar. Çekingen bir tavırla:

-Sağ ol abi, dediler.

Yılmışlardı. Bunu tavırlarından anlamak güç değildi. Hayatın zorlukları, bu küçük yaşlarına rağmen sırtlarına binmişti.

-Ne yapıyorsunuz burada, diye sordum.

Tedirgin olmuşlardı.Azar işitme kaygısını taşıdıkları belliydi. Büyük olanı:

-Ekmek yiyok abi. Buyurun! Siz de yiyin, diyerek kopardığı ekmek parçasını minik elleriyle bana uzattı.

Teşekkür ettim. Tok olduğumu söyledim. Ellerindeki kuru ekmeği iştahla yediler.

Konuşturmaya çalıştım. Sorduğum sorulara çekingen, güvenmez bir tavırla cevap veriyorlardı.

-Ne iş yapıyorsunuz? Dedim.

Terazilerini gösterdiler:

-Tartıyoruz.

-Kaça?

-Ne verirlerse.

-On bin lira verseler de mi?

-Evet.

Konuştukça güvensizlik hali ortadan kalktı. Daha rahat içten konuşmaya başladılar. Büyük olan daha bilgiç bir tavırla konuşuyordu.

-Kaç lira kazanıyorsun?

-İki milyon.

-Ne yapacaksın?

-Biriktiriyorum. Kumbaram var her gün atıyorum.

-Sonra ?

-Sonrası mı var? Abi!

-Bisiklet alacağım. Ben biriktireceğim babam alıverecek.

Gözlerim çimlerin üzerinde ters yüz olmuş, parçalanmış ayakkabılara takıldı:

-Ayakkabı da alırsın herhalde?

-Tabi ki abi! Parayı kazansam alacak çok şey var. Ceket, gömlek, çorap...

-İnşallah alırsın, dedim.

Gözlerime anlamlı ve derin baktı:

-İnşallah, dedi.

Küçük olanı söze karıştı:

-Oğlum! Ağzında ekmek varken konuşma! Günah olur.

-Günah olur mu? Diye sordum.

-Bilmem bana kendisi söyledi.

-Ömer’e döndüm:

-Sana kim söyledi?

Biraz düşündü. Cevap vermesi gecikti. Birden :

-Ha! Babam, dedi.

Küçük olanın adı Serhatti. Akarsu gibi berrak, tazecik yüzü zayıflıktan dolayı iyice küçülmüştü. Neredeyse bir deri bir kemik. Ellerine baktım. Kir gibi görünüyordu; ama değildi. Güneşten iyice kavrulmuş; siyahlaşmıştı. Gözleri üzerine güneş düşmüş bir dürbünün camları gibi parlıyordu. Bunlar umuttu, umut. Kıvırcık sarı saçları güneşin altında matlaşmış; yapış yapış olmuştu.

Benimle konuşmak istediğini belli eden davranışından sonra, incecik sesiyle:

-Abi! Biz her gün buradayız, dedi.

-Her gün mü?

-Evet. Ha! Okula gittiğimizde, sabahçıysak öğleden sonra geliyoruz.

-Ya karda kışta, diyorum.

Pürüzsüz; çizgisiz yüzünü hüzün bulutları kapladı.Dudakları gerildi; yüzü ekşidi. Büyümüş de küçülmüş edasıyla;

-Bizim için kar kış yok. Her zaman geliyoruz.

-Ya soğuk?

-Soğuk fakat ne yaparsın ? Ekmek parası.

-Baban ne iş yapıyor? Çalışıyor mu?

-Çalışıyor.

-Kazandığı para yetmiyor mu?

-İnşaatta çalışıyor. Evde sekiz kişiyiz. Nasıl yetsin!

-Eviniz? Diye başlıyorum. Lafı ağzıma tıkıyor;

-Yok. Kirada oturuyoruz, diyor

-Biriktirdiğin parayı ne yapacaksın?

-Ben de bisiklet alacağım. Hem de on sekiz vitesli olacak. Babam öyle diyor.

-Bisiklete binmesini biliyor musun?

-Biliyorum. Amcamın bisikleti var. Akşam üstü hep biniyorum.

-Ne kadar kazanıyorsun?

-Bazı günler çok kazanıyorum. Bir gün hanımıyla birisi geçiyordu. “Tartalım abi” diye bağırdım. Döndü bana baktı. Sonra terazinin üstüne çıktı. Hanımı ve çocuğu da tartıldı. Bana tam iki milyon verdi. “Hepsi senin” dedi.

-Çok sevinmişsindir?

-Hem de ne biçim!

-Böyle çok oluyor mu?

-Bazen oluyor.

Serhat ile konuşmamız uzayınca, Ömer sıkıldı ve söze karıştı. Buna benzer bir olayında kendi başından geçtiğinianlattı.

Sabırla dinledim. Sevgiyle baktım gözüne. Gözlerinin içi güldü. Beni kendisine yakın bulduğu belliydi. Durmadan bir şeyler anlatıyor, gülüyordu. Arada bir yanındaki arkadaşına şaka yapıyordu.

Sevgi güzel şeydi. Nice kötülükleri engelliyordu. Birçok şeyi kolayca hallediyordu.

Yaratılanı, yaratandan ötürü sevmek insanı yüceltiyor, duyguları ilahileştiriyordu.

Bir ara elimi Ömer’in omzuna attım. Sordum:

-Sen hiç kitap okudun mu?

Düşündü, yüzüme baktı:

-Okudum abi! Dedi.

İsimlerini sordum, okuduğu kitapların. Kendince bir şeyler söyledi. Okumamanın kötü olduğunun farkındaydı. Eksiğini kapatmak istercesine konuştu:

-Abi! Param olsa alacağım. Ben kitap okumayı çok severim. Fakat imkansızlık işte!

-Kitap okumak için kütüphaneye gitmen yeterli değil mi?

-....

Bu konuda konuşmak istemedi. Sıkılmış; belki birazcık da utanmıştı. Kitap okumamanın ezikliğini yaşamıştı.

Serhat söze karıştı:

-Ben okudum, dedi gururla.

Ne okuduğunu sormadan, okumanın önemini anlatmak istedim:

-Çocuklar! İyi bir insan olmak için bilgili olmak gerekir. Bilgi de çok okumakla edinilir. İslam’ın ilk emrinin “Oku” olduğunu, Peygamberimizin beşikten mezara kadar ilim öğrenmeyi tavsiye ettiğini biliyorsunuzdur.

Evet anlamında başlarını salladılar. Konuşmamı sürdürdüm.

-Çok okuyun. Etkili ve yetkili olmanın yolu budur…

-Ne olacaksın Serhat? Diyorum.

-Öğretmen, diyor hiç duraksamadan.

-Neden?

-Öğretmenliği seviyorum. Öğretmenler iyi insanlar. Bizim öğretmenimiz şeker gibi şeker. Bizi seviyor; güzel şeyler öğretiyor.

-Ne gibi şeyler?

-İyi insan olmak için, kötülüklerden uzak durmalıymışız... Bu sene namaz kılmasını da öğretti.

-Ya! Öyle mi?

-Evet. Zaten ben Cuma namazına gidiyorum. Büyüyünce namazlarımı kılacağım.

Yapış yapış olmuş saçlarının arasında parmaklarımı gezdiriyorum; kedi yavrusu gibi uysallaşıyor.

-Aferin! Diyorum.

Ömer, araya giriyor:

-Ben de öğretmen olacağım, diyor.

-Öğretmeninizi çok mu seviyorsun ?

-Çok, diyor, ufuklara bakarak.

-İnşallah öğretmen olursunuz diyerek ayrılmaya hazırlanıyordum ki, gözlerini yüzümde odakladı:

-Abi! Sana bir şey anlatayım, dedi.

Hafifçe başımı salladım. Anlat, dedim:

-Geçen gün başıma bir şey geldi. Buradan iki cadde ötede duruyordum. Önümde tartı, cebimden çıkardığım çekirdekleri çitliyordum. İki kişi geldi. Motorlarını kenara çektiler. Benden daha büyüktüler. Ben tartılacaklar zannettim. “Tartalım abi”, dedim. Onlardan birisi:

-Çekil git buradan! Bir daha da gelme, dedi.

-Olmaz, dedim.

-Seni döveriz, diyerek tehdit ettiler.

-Ben, hiç istifimi bozmadım. Beni tuttuğu gibi motorun arkasına attı. Bilmediğim bir yere götürdüler. Çok korkmuştum. Birkaç tokat atıp, tanıdıklarının tartacağını söylediler. Orada durmayacağıma söz verince geri getirdiler. Geldiğimde terazi olduğu yerde duruyordu. Tartımı aldığım gibi oradan uzaklaştım. Bir daha oraya gitmedim. Tartımın kaybolmayışına çok sevinmiştim. Yoksa bir daha nasıl alırdım ?

-Eeee! Sonra? Dedim.

-Sonrası yok.

Olduğum yerden kalktım. Durgunlaştığımı hissettim. Issız bir düşünceyle, gitmek için birkaç adım attım.

-Abi! Sesiyle geri dönüp baktım.

Ömer gülümsüyordu.

Abi! Siz ne iş yapıyorsunuz? Dedi.

-Niye sordun?

Ömer ve Serhat birbirlerinin yüzüne bakıp gülüştüler.

-Biz bir tahminde bulunduk da!

-Öğretmenim, dedim.

-Biz de öyle söyledik kendi aramızda.

-Nasıl anladınız?

-Konuşmandan.

Tekrar geri döndüm ikisinin karşısına dikildim.

-Ben, aynı zamanda öykü de yazıyorum. Kitaplarım çıktı. Kitapçılarda var. Israrla kitaplarımın adını sordular; söyledim. Okuyacaklarını söylediler.

Serhat:

-Abi! Bizim hikayemizi de yaz. Ne olursun? Lütfen...

-Tamam, tamam. Sizin hikayenizi de yazacağım, diyerek başlarını tekrar okşadım.

Küçükken, ayakkabı boyadığım günleri hayalimde canlandırarak, şehrin akıp giden gürültülü kalabalığının arasında kendime yol bulup uzaklaştım...


BİR KAZA

Öğretmen Mustafa Bey, yaz tatili sebebiyle köydeydi. Her yaz tatilinde, okullar kapanınca köydeki babasının yanına gelirdi. Köyde anne ve babasından başka kimse kalmamıştı. Kardeşleri evlilik ve iş sebebiyle farklı farklı şehirlerde oturuyorlardı.

Yalnız başlarına kalan anne-babasının işlerini yapmak, biraz da olsa yalnızlıklarını unutturmak düşüncesiyle köye yine gelmişti. Kışlık odunlarını hazırlamak için her gün dağa gidiyordu. Evdeki yapılacak işleri de ihmal etmiyordu. Babasının unluk için ekmiş olduğu birkaç dönüm buğdayın biçilmesi ile de ilgileniyordu.

Babasının işlerini kendisinden başka yapacak kimseleri de yoktu. Her yaz tatilinde köye kendi oğullarının gelmesi babasını çok memnun ediyordu. İşlerinin yapılmasından duyduğu memnuniyeti, yılların yaşlandırdığı yüzünden anlamak mümkün oluyordu.

Öğretmen Mustafa Beyin amacı da anne babasını memnun etmekti. Hakkını ödemenin çok zor olduğunu biliyordu. Onları rahat ettirmek, gönüllerini hoş etmek için her türlü çareye başvuruyordu. Bir dediklerini iki etmemeye çalışıyordu.

İyi biliyordu ki; onlar kendisi küçükken, hiçbir şeye gücü yetmezken, kendisine baktılar.

Zorluklara rağmen büyüttüler. Yemeyip yedirdiler. Giymeyip giydirdiler. Hastalandığı zaman üzerine titrediler. Okuttular. Kendi ayakları üzerinde duruncaya kadar yardımcı oldular.

Şimdi sıra kendisindeydi. Onlara bu yaşlı hallerinde bakmak göreviydi. Onların ihtiyaçlarını gidermek, zor anlarında yanlarında bulunmak gerektiğinin farkındaydı.

Hele hele, gençlik yıllarında Cuma namazı için gittiği camide vaizin okuduğu: “Anne ve babanızdan birisi yada her ikisi yanınızda ihtiyarlarsa, onlara öf (bile) demeyin.” Ayetini hatırlayınca davranışlarına daha da özen gösteriyordu. Daha şefkatle, daha sevgiyle yaklaşıyordu.

Günler bir bir geçip gidiyordu. Çok hızlı akıyordu zaman. Akıp giden suyun hali gibi.

Artık, öğretmenlik yaptığı yere dönme zamanı yaklaşmıştı. Bir gün önceki tarlada çalışmasının vermiş olduğu yorgunluk, erkenden uyumasına sebep olmuştu. Güzel bir uyku çekti.

Minareden yayılan hoş nameli ezan sesi, kulağını tatlı tatlı okşadı. Yatağın içinden çıkmadan ezanı sonuna kadar dinledi. Üzerindeki yorgunluk gitmişti. Dinlenmiş olarak kendini zinde hissetti. Sabah namazını kılmayı düşündü. Yataktan kalkmak zor geldi. Birkaç dakika daha oyalandı.

İradesini ortaya koyarak, bir hareketle yatağını terk etti. Abdest almak için bahçeye çıktı. Babasının çoktan ayakta olduğunu gördü.

Namazını kılınca, uyumak için yerde serili olan yatağına tekrar uzandı. Uyumaya çalıştı. Bir türlü uyuyamadı. Bir o yana bir bu yana döndü durdu.

Kendisinin ihtiyarlık halini düşündü. Babasının ve annesinin şu anki durumlarını anlamaya çalıştı. Onların da genç olduğu dönemleri hayalinde canlandırdı.

“Eden bulur elbet, annesine babasına bakmayanlara da çocukları bakmaz” diye mırıldandı.

Duyguları karışmıştı. Her nedense bugün namazdan sonra uyuyamamıştı. Bir ara dalar gibi

oldu.

***

Güneş doğmuş, penceredeki tülün ince delikleri arasında ışınları odaya sızmıştı. Güneşin ışıltısı odayı aydınlatmıştı. Mustafa Bey yüzüne gelen güneşten korunmak için hafifçe doğruldu. Yastığı arkasına koyarak yaslandı. Dışarıdan gelen seslerle irkildi:

-Mustafa! Mustafa!

Bu dayısının oğlu Şevki idi. Avludan durmadan bağırıyordu. Mustafa Bey bulunduğu yerden kalktı. Salonu geçerekavluya açılan kapıya yöneldi. Kapıyı açınca Şevki ile yüz yüze geldi:

-Buyur içeri gir.

-Yok girmeyeceğim. Hazırlan da gidelim.

-Daha erken değil mi?

-Ancak gideriz. Yolumuz bir hayli var. Erken gidelim. İnşallah erkenden de döneriz.

-Henüz kahvaltı yapmadın ben.

-Ben de yapmadın. Yolda birer çorba içeriz.

-Tamam.

-Sen hazırlan da, ben bizimkileri getireyim.

Mustafa Bey, dayısının oğlu Şevki ile akran sayılırdı. Çocuklukları beraber geçmişti. Birlikte büyümüşlerdi. Bazen kavga etmişler, ama çoğunlukla iyi geçinmişlerdi. Saçlarının diken gibi dik oluşu, boynunun kısalığı Şevki'yi zaman zamanüzerdi. Bu konularda çok hassas davranırdı. Ama artık yıllar geçmişti. Hayatın zorlukları onu da olgunlaştırmıştı. Gerçi saçları biraz ağarmıştı, ama hala diken gibi yukarı yukarıya gidiyordu. Gözlerinin altları da siyahlaşmıştı, hafifçe.

Bir gün öncesinden beraberce şehre gitmeye karar vermişlerdi. Şehirde Şevkinin bir meselesini halledeceklerdi. Şevkinin sabahın ilk ışıklarıyla gelmesinin nedeni bu idi.

Mustafa Bey tekrar içeri girdi. Anne- babasına durumu anlattı. Annesi kapıya kadar çıktı.

-Allahaısmarladık.

-Güle güle.

-Bir ihtiyacınız var mı? alınacak bir şey var mı? varsa söyleyin getireyim şehirden.

-Yok oğlum sağ ol. Sağlıcakla git gel.

***

Mustafa bey evden çıktı. Dayısının evine doğru adımladı. Evin önüne geldiğinde Şevkinin de hazır olduğunu gördü.

Beraberce bindiler arabaya. Arabayı Şevki kullanıyordu. Hızlı kullandığı için, zaman zamanMustafa Beyin uyarılarına muhatap oluyordu. Bunun için Şevki arabayı daha dikkatli kullanmaya çalışıyordu.

Yol boyunca eskilerden bahsettiler. Küçükken yaşadıkları anılarını tazelediler. Yaşadıkları komik olayları hatırladılar. Kahkaha ile güldüler. Ara sıra tabiatın güzelliklerine kayıyordu gözleri.

Yolun kenarındaki tarlalarda, çalışmak için hazırlık yapanlar tek tük görünmeye başladı. İnsanlar bir yıl boyunca didinmelerinin karşılığını almak için çabalıyorlardı. Çünkü bu günler hasat mevsimiydi.

Küçük bir tepenin inişinde, onları bir minibüs geçti. Şaşırmışlardı. Çok hızlı gidiyordu minibüs. Hatta kendi aralarında konuşurken söylenmişlerdi.

-Yav görüyorsun! Trafik canavarı diyorlar. Ne canavarı kardeşim. Şunun gidişine bak!....

-Bunların elinden ehliyeti alacaksın.

-Bunlar affedersiniz eşek bile süremezler. Ama görüyorsun, bir sürü insanı bindirmiş nasıl gidiyor?

Minibüs öyle hızlı gidiyordu ki, bir anda gözlerden kayboldu.

Konuşarak yollarına devam ediyorlardı. Görebildikleri uç noktada minibüsün birden bire durduğunu gördüler. Biraz yaklaştıklarında minibüsten insanların yola indiklerini, el kol işaretlerinden bağırıp çağırdıklarını anladılar.

Bir anda telaşlandılar. İnsanların bu davranışları sebebiyle korktular. Mustafa Bey, minibüsten bir yolcunun düştüğünü düşündü. Farkında olmadan.

-Eğer düştüyse sağ kalması mümkün değil, diye mırıldandı.

Şevki şaşırmıştı:

-Ne düşmesi? Kim düştü? Hani nerde?

-...

kendi kendine:

“-Eğer düştüyse param parça olmuştur. Canlı kalması mümkün değil”, diye düşünüyordu.

Az sonra minibüsün yanındaydılar.

Durmuşlardı. Mustafa Beyin gözü hala yerlerde parçalanmış insan cesedi arıyordu.

Yolda böyle bir görüntü göremeyince rahatladı. Gönül rahatlığı ile aşağıya indi. İnsanlar bağırıyorlardı.

-Çabuk olun! Hastaneye yetiştirin.

Mustafa Bey şaşırmıştı. Ne olduğunu sorunca, orada çalışan yol işçilerinden biri eliyle yolun aşağısını göstererek:

-Çocuk! Çocuk! Dedi.

Hemen yolun kenarına koştu. Otların arasında bir çocuğun yattığını gördü. Başında birkaç yolcu dikilmiş, ne yapacaklarını konuşuyorlardı.

Bu manzara Mustafa Beyi şok etmişti. Kanlar içinde, üstü başı yırtılmış yüzü tanınmayacak halde bir çocuk yatıyordu.

Ne olduğunu sordu oradakilere. Uzun boylu, esmer birisi şapkasının ucunu hafifçe kaldırarak:

-Adamın biri taksiyle vurmuş. Hiç durmadan kaçmış.

-Çocuğun anası-babası yok mu?

“-Burada kimse yok. Şu köydenmiş çocuk”, diyerek eliyle yolun kenarından başlayan köyü gösterdi.

“-Ailesine haber verin”, diyerek çocuğu kucaklayan Mustafa Bey, arabanın arka koltuğuna bindi.

Yanlarına oradaki işçilerden birisini de alarak uzaklaştılar. En yakın hastaneye yetiştirmek için, Şevki arabayı hızlı sürüyordu.

Mustafa Bey kucağındaki çocuğa baktı. Çocuğun başından kan akmaya devam ediyordu. Yüzüne baktığında şeklinin değişmiş olduğunu gördü. Eliyle bileğinden nabzını kontrol etti. Çok zayıf da olsa attığını hissedince biraz rahatladı. Ama çocukta hiçbir hareket yoktu. Arada bir:

-Daha hızlı, daha hızlı, diye Şevki’yi uyarıyordu.

Mustafa Bey, duygularını kontrol etmeye çalıştı. Ama başarılı olamadı. Bir anda anne-babasının durumunu hayal etti. Nasıl bir tepki göstereceklerini düşünerek içi sızladı. Korktu ve titredi. Çocuğun hayatını düşündü.

Bunun da hayali, hedefi vardı. Ama hayat buraya kadarmış, diye içinden geçirdi.

İnşallah kurtulur ümidiyle, arada bir nabzını kontrol ediyordu. Nabzının gittikçe zayıfladığını hissedince, ümitsizliğe kapıldı. Ama bu arada hastaneye de ulaşmışlardı.

Kucağındaki çocuk ile hızlıca koştu. Acil kapısından içeriye daldı. Doktor hemen müdahale etti. Elindeki eldiveni çıkaran doktorun yüz hatları gergindi. Steteskopu kulağından indirip boynuna astı. Gözlüğünü düzeltti. Mustafa Beyin yanına kadar geldi:

-Çocuk sizin mi?

-Hayır. Yoldan alıp geldik. Durumu nasıl?

-Ölmüş.

-Ne! Ölmüş mü?

-Evet. Herhalde yolda ölmüş.

Bu haber Mustafa Beyi yıkmıştı. Her tarafı kan içinde kalan Mustafa Bey, olduğu yere sırtını dayayarak oturdu. Yüzünü iki avucu içine aldı.

Bir hayat burada bitmişti. Hayat bu kadar basit miydi? bu çocuğun ölümüne sebep olan cani, nasıl yaşayacaktı? Yoksa bu insanda vicdan yok muydu?

“-Ben ölüme hazır mıyım? Ya ölen ben olsaydım”, düşüncesiyle kıvrandı dakikalarca. Gözü tekrar elbisesinin her yanını kaplamış olan kana takıldı. Ölen çocuğun kanları hala üzerindeydi.

Ne yapacağını bilmeden bekledi. Niye beklediğini düşünmeden oturdu. Dakikalar geçmişti. Kapıdan telaşla giren insanlara baktı gözünün ucuyla. Bağırıp çağırıyorlardı. Kadının biri elbiselerini paramparça ederek bağırıyordu:

-Yavrum! Oğlum! Ahmediiim!!

Kendi kendisine: “-Bu annesi olmalı”, diye düşündü.

Kadının durumu gerçekten içler parçalıyordu. Gözünden akan yaşlar en taş kalpli insanı bile yumuşatabilirdi. Etrafındakilerden bazıları, onu sakinleştirmeye çalışıyordu.

Gelen bu grup, hastanenin acil bölümüne girmek istediler. Görevliler içeriye almadılar. Bu onların acılarını açığa vurmalarına sebep olmuştu. Çığlıklar daha da çoğalmıştı. Hastanenin her tarafından bu sesleri duymak mümkündü.

Mustafa Bey bulunduğu yerden yavaşça ayağa kalktı. Üzgün ve bitkin bir halde, oradakilerden birinin yanına yaklaştı:

Çocuğun babası kim? Diye sordu.

Gözü yaşlı şahıs, dış kapının yanında dikilen hafifçe sakallı birisini göstererek:

-Babası şu! Dedi.

-Adı ne?

-Bekir.

Mustafa Bey o tarafa yöneldi. Kapının yanında dikilen adama yaklaştı. Adamın göz yaşları gömleğini ıslatmıştı. Uzun boylu incecik yüzü bu üzüntüye dayanamamıştı. Sanki yıkılmıştı. Esmerliği siyaha dönüşmüştü. Bu sıkıntıya katlanmak elbette zordu. Bu evlat acısıydı. Evlat acısına nasıl katlanılabilirdi?

Elini sağ omzuna koyarak:

-Bekir amca?

Adam yere çakılı gözlerini kaldırdı. Elinin dışıyla hafifçe sildi gözyaşlarını. Sadece gözleriyle konuştu. Düşüncelerini gözleriyle ifade etmek daha kolay gelmişti.

-Bekir amca! Başın sağ olsun.

-Sağ olun.

-Allah rahmet eylesin. Emir Allah’tan. Bizlere de sabretmek düşüyor.

-.....

Adam hiç konuşmadan, söylenilenleri tasdik ettiğini belli ediyordu.

-Çocuğu yoldan alıp hastaneye biz getirdik deyince, Mustafa Beyi de şaşırtan bir olay oldu.

Adam Mustafa Beyin omzuna başını koyarak sarıldı. O ana kadar sesi çıkmıyordu. Artık sesini bırakıvermişti. Sesi koridoru inletiyordu.

“-Sağ olun! Allah razı olsun sizden” diyebildi titreye sesiyle. Mustafa Bey o ana kadar hakim olduğu göz yaşlarını engelleyemedi. Ağladı için için. Bir müddet öylece kaldılar. Hiç konuşmadan sessizce ağlaştılar. Bir ara teselli etme düşüncesiyle konuşmayı düşünen Mustafa Bey, üzüntüsünü artıracağı endişesiyle vazgeçti.

Hayli zaman sonra:

-Siz işinizden kalmayın. Siz gerekeni yapmışsınız.

“Önemli değil, işimiz” diyebildi Mustafa Bey.

-Yok yok, siz işinize bakın.

-Allah size sabır versin.

-Allah razı olsun.

Mustafa Bey, adamla ilgili bilgileri öğrenip, ayrılmak için Şevkinin yanına gitti. Şevki de perişan olmuştu.

Acılarını düşünüyordu. Ama yapacakları işleri de vardı. Ölenle ölünmüyordu. Yalan dünyanın hali bu sıkıntı da sevinç de, üzüntü de her şey insan içindi. İnsanlar bu sıkıntılara katlanmak, hayatı zorluklarıyla öğrenmek durumundaydı.

Tam ayrılacakları sırada, bir jandarma eri bağırıyordu:

-Çocuğu getirenler kim?

Şevki heyecanla öne atıldı.

-Biziz biziz!

-Nerdesiniz kardeşim? Biz de sizi arıyorduk.

-Biz buradaydık.

-Sakın ha! Ayrılmayın. İfadeleriniz alınacak.

Mustafa olacakları az çok tahmin ediyordu. Kendi kendisine:

“-Keşke fazla bekletmeseler”, diye söylendi. Daha önceden bu tür olaylarla ilgili anlatılanları dinlemişti.

***

Bir müddet sonra, acil servisin yan tarafındaki odadan çıkan jandarma eri, eliyle işaret ederek:

-Siz, buraya gelin! Dedi.

Mustafa öğretmen ile Şevki jandarma erinin arkasından yürüdüler. Odaya girdiklerinde içerideki komutanları, bazı sorular sorarak ifadelerini aldı. Kimlik tespitleri yaptı. Sonra da başını kaldırdı. Gözünün ucuyla baktı:

-Sizinle gelen başka biri var mı? diye sordu.

Şevki hemen söze karıştı:

-Evet. Bir kişi daha var.

-Nerede?

-Dışarıda bekliyor.

Jandarma döndü:

-Çağır, dedi.

-Emredersiniz komutanım.

Komutan Şevki’den kendileriyle geleni göstermesini rica etti. Şevki hemen dışarıya çıktı. Az sonra beraberce içeriye girdiler. Siyah bıyıklı adam başındaki kepini çıkarıp eline aldı. Çekingen tavrıyla bekledi. Titreyen sesiyle:

-Buyurun efendim, dedi.

Komutan, sorular sorarak kimlik tespiti yapıp, ifadesini aldı. Esas olay anını gören kişilerden olduğu için ifadesini alma işi epeyce uzun olmuştu.

Çocuğa vurup kaçan aracın plakası tespit edilmediği için, bulunması çok zor görünüyordu. Anayolun kenarında çalışan işçilerden biri olan bu şahıs da bunu ifade ediyordu:

“-Biraz önce bu çocuk yanımıza geldi. Bize “Kolay gelsin” dedi. Sonra da yol boyunca yürüdü. Biz çalışmaya devam ettik. Bir ses duyduk. O tarafa baktığımızda biraz duraklayıp sonradan kaçan bir araba gördük. Mat mavi boyası olan araba, plakasını okuyabileceğimiz kadar yakınımızda değildi. Sonra da bu arkadaşlar olay mahalline geldiler. Sağ olsunlar. Çocuğu alıp getirdiler. Gördüğümün hepsi bu kadar.”

Komutan oturduğu sandalyeden kalktı. Pencereye doğru birkaç adım attı.

-Siz çıkın şimdi.

Mustafa Bey gayet nazik bir biçimde:

-Biz gidebilir miyiz? Diye sordu.

-Hayır. Bekleyeceksiniz. Savcı Beyi bekliyoruz. Savcı Bey ifade alacak. İfadeniz alınıncaya kadar buradasınız.

Mustafa Bey, çok acele işimiz var, diyecek oldu, sonra vazgeçti.

Dışarı çıktılar. Beklemeye başladılar. Saatler ilerledi. Ama hala Savcı Bey gelmemişti. Çocuğun yakınları da Savcı Beyi bekliyordu. Çocuğa otopsi yapılacağı gerekçesiyle morga kaldırmışlardı. Savcı olmadan da otopsi yapılamıyordu.

Bu arada feryad-ü figan acil servisi çınlatıyordu. Çocuğun yakınları hastaneye gelmeye devam ediyordu. Yan taraftaki odadan komutanın telsiz konuşmaları taşıyordu dışarıya.

Komutan biraz önce aldığı ifadelerin neticesinde, karakollara arabanın ihbarını yapıyordu. Dikkatli olmaları ve aramaları için anons veriyordu.

Mustafa öğretmen:

“-İnşallah yakalanır”, diye dua etti. Yakalanmasını çok istiyordu. Bu kişinin yaptığı davranışı kabullenemiyordu. Bir insan böyle yapamaz diyordu. Onunu henüz geçmiş bu çocuğu nasıl ölüme terk ederdi? Bu çocuk kendisinin olsaydı nasıl düşünürdü? Nasıl dayanırdı bu acıya? Böyle birisi insan olamaz, diye düşünüyordu.

***

Saatler bir hayli ilerlemişti. Vakit öğleye yaklaşmıştı. Ama hala hastanede bekliyorlardı.

Kapıdan üç dört kişi girdi. Bitin gözler kapıdan girenlere yöneldi. Hastane görevlisi yol gösteriyordu. Yanlarından geçip hastanenin morguna yöneldiler.

Kısa bir süre sonra çocuğun babasını çağırdılar. Görevli ile beraber gözü yaşlı baba yürüdü aynı yolu, morga ulaşmak için. Çocuğun teşhisi için çağırmışlardı babasını.

Bir hayli içeride kaldıktan sonra gittikleri yoldan geri döndüler. Doktorun odasına yöneldiler. Mustafa öğretmen daha ne kadar bekleyeceğini bilmeden sabırla duruyordu. En önde yürüyen sarı tenli, tombul kişinin savcı olduğunu öğrenmişti. Başındaki saçları hayli azalmış orta boylu biriydi savcı. Hızlı adımlarını yakalamak için arkasından koşan Mustafa öğretmen:

-Savcı Bey! Diye seslendi.

Savcı sesi duyunca durdu. Sesin geldiği yöne döndü.

-Savcı Bey bir dakika?

-Evet!

-Savcı Bey çocuğu getirenler biziz. Saatlerdir bekliyoruz. Şehre gitmemiz gerekiyor. İşimiz var.

Dikkatlice dinleyen savcı:

-İfadeleriniz alındı mı?

Mustafa beyden önce komutan söze karıştı:

-Aldık, aldık. Efendim.

-Kimliklerinin tespitini de yaptınız mı?

-Evet efendim.

-Adreslerini de aldıysanız bırakın adamları gitsinler. Bekletmeyin. Gerekirse biz sonra çağırırız diyerek yürümeye devam etti.

Saatlerce boşu boşuna beklemişlerdi. Ama olsundu. Bir can için bu değerdi doğrusu. Ah birde çocuk yaşamış olsaydı!

***

Ana-baba günü diye ifadelendirilebilecek bu ortamdan kurtulup, kendilerinin dışarıdaki gürültülü sessizliğe bıraktılar. Mustafa Beyin üzerindeki kanın temizlenmesi gerekiyordu. Sadece elbiseler değil, arabanın arka koltukları da kan içerisindeydi.

Bu kanları temizlemek amacıyla, orada bulunan halasının evine gittiler. Çocuğun ölmüş hali gözünün önünden bir türlü gitmiyordu. Düşünmeden edemiyordu. Ellerinde bir çocuk ölmüştü. Ölümün soğuk yüzünü çok yakından görüp hissetmişti. Etkilenmemek ve ölümü düşünmemek elde değildi. Ölüm bir gerçekti. İnsanlar kendilerine uzak görseler de çok yakındı. Hemen yanı başlarında...

Saatlerce önce oynayan bu çocuk şimdi yaşamıyordu. Yaşasaydı koşacaktı. Oynayacaktı... Gülecekti... Ağlayacaktı... Ama şimdi bunların hiçbirini yapamayacaktı. Çünkü o ölüydü artık. Yaşamıyordu. Sorumsuzca araba kullanıp vuran ve sonrasında onu ölüme terk eden cani tarafından öldürülmüştü. Artık bu dünyada yoktu. Yoktu, yok, yok...

Bu arada halasının hazırladığı kahvaltı türü sofrayı, öğle yemeği olarak yediler. Neye niyet neye kısmet... sabahleyin erkenden evden çıkmışlardı. Yolda çorba içeceklerdi. Şehre erken gidecekler, erken döneceklerdi. Bunların hiçbirisi olmamıştı. Bir kez daha evdeki hesap çarşıdakini tutmamıştı.

Nihayet şehre doğru yola çıktılar. Bunca yaşadıklarına rağmen hayatın devam ettiğinin bilincindeydiler. Sabahleyin var olan neşe ve kahkahanın yerini sessizlik almıştı. Hiç konuşmadan yola devam ediyorlardı. Mustafa Bey çok duygulanmıştı. Duygularını ağzından dökülen Yahya Kemal’in şiiri ortaya çıkarıyordu.

....

Bir çok gidenin her biri memnun ki, yerinden;

Bir çok seneler geçti, dönen yok seferinden.

Bir “ah” çeken Mustafa Bey:

“-O çocuk da dönmeyecek seferinden”, diyerek başını yol tarafına çevirdi. Dakikalarca baktı görebildiği yere kadar derinlemesine, anlamsızca...

***

Nihayet şehre girince, gürültüsüyle irkildiler. İnsanların telaşla konuşmaları, bağırmalar, çağırmalar... Onları da hayatın içine çekiyordu.

Arabalarını bir otoparka çektiler. Sonra da işlerini yapmak için şehrin akışına kendilerini bıraktılar.

Şehir onları yuttu. Onlar da bu kadar kalabalık içerisinde işlerini hallettiler. Geç kalmaları sebebiyle işlerini tamamlamak için epeyce koşuşturmuşlardı. Koşuşturmanın neticesinde yorulup bitkin düşmüşlerdi.

Vakit de epeyce geç olmuştu. Hava kararmış, şehrin ışıkları yanmıştı. Karanlığı yaran ışıkların altında insanlar evlerinin yolunu tutmuştu.

Nihayet tüm işlerini halledip arabaya bindiler. Yorgunluğun belirtileri uyumak olarak ortaya çıkmıştı. Mustafa öğretmen hemen uyudu. Uyku ne güzel nimetti. Bütün dertlere son veriyor, yorgunluğu yok edip dinlendiriyordu...

Epey yol gittikten sonra, bir kamyonun acı korna sesiyle irkildi. Arabayı kullanan Şevki’ye sordu:

-Kaza yerini geçtik mi?

-Hayır. Daha gelmedik.

-İyi. Tam zamanında uyanmışım.

-Ne oldu?

-Yav Şevki? Köye uğrayalım. Çocuğun babasının evine gidelim.

-İyi olur.

-Baş sağlığı dileyelim. Sen de bir aşır okursun.

-Olur, ben de böyle düşünüyordum.

Şevki birkaç yıl Kur’an kursunda okumuştu. Güzel Kur’an okurdu.

Kaza bölgesindeki köyün ışıkları göründü. Anayoldan köye ayrılan daracık yola girdiler. Köyün merkezine doğru ilerlediler. Karşılarına gelen ilk kişiye ölen çocuğun evini sordular.

Biraz dolaştıktan sonra evi buldular. Tahta merdivenden ikinci kata çıktılar. Gösterilen odaya girdiler peş peşe.

Oda bir hayli kalabalıktı. Kapıdan girdiklerinde yaşlısı genci ayağa kalktılar. Hepsiyle tek tektokalaştılar. Gösterilen yere oturdular. Mustafa öğretmen söze başladı:

“-Başını sağ olsun. Allah rahmet eylesin”.

Çocuğun babası ve diğer yakınlarından cevap biraz uğultulu şekilde geldi:

-Allah razı olsun.

“-Bizlere düşen görev, sıkıntı anında isyan etmeden sabretmektir. Allah bunu karşılığını verir...”

Mustafa Bey hem konuşuyor, hem de karşısında oturan Şevki’ye gözünün ucuyla bakıyordu. Şevki’yeişaret edince, Şevki dizlerinin üzerine oturdu. Kura’ndan bir aşır okudu. Fatihalar okundu. Dualar edildi.

Hemen gitmeleri gerekiyordu. Müsaade istediler. Çocuğun babası, sabahki haline göre daha metin görünüyordu. Artık gözünden damlalar dökülmüyordu. Kim bilir, belki de göz pınarları kurumuştu.

Oradakiler bu ziyaretten çok memnun kalmışlardı. Bu yüz ifadelerinden belli oluyordu. Sıkıntı anında yanında birilerinin bulunduğunu görmek, insanların acılarını azaltıyordu.

Tekrar yola çıktılar. Karanlığın içinde, farların aydınlattığı yolda ilerlediler. Gökyüzündeki yıldızların göz kırpmalarını seyrederken kendi köylerine ulaşmışlardı bile.

***

Mustafa Bey, kimseyi uyandırmamak için anahtarıyla kapıyı açıp içeri girdi. Vakit gecenin bir yarısını geçmişti. Kimseyi rahatsız etmek istemedi. Anne-babasının uyumadan kendisini beklediklerini bilmiyordu. Annesinin yan odadan:

-Geldin mi oğlum? Sorusuna;

-Geldim, geldim. Allah rahatlık versin, cevabıyla odasına girdi. Kendisini yatağa atıp uyudu.

***

Geri dönmesi gereken gün iyice yaklaşmıştı. Evde yapılması gereken işleri tamamladı.

Evden ayrılma zamanı gelmişti. Anne-babasıyla vedalaştı. Ellerini öptü. Sarıldılar. Annesi de babası da gözyaşlarını tutamamışlardı. Sıkıca sarılıp ağladılar. Çünkü yine yalnız başlarına kalacaklardı. İhtiyarlık anında yalnızlık çok zordu. Mustafa Bey de gözyaşlarını tutamadı.

Her ikisinden de helallik diledi. Arkasına bakmadan çantası elinde yürüdü. Otobüse bindi anne babasının rızasını almış olarak. Kendi gönlü de rahattı.

Arkasından gözyaşı ile iki çift sallanan el eşliğinde görev yerine hareket etti. Bir müddet sonra ufukta kayboldu.


GELİN GÖZÜ

İkindiden sonra, okul çıkışı doğruca eve gittim. Sağda solda oyalanmadan. Her zamanki düzensizliğimin aksine, önlüğümü çıkartıp askıya astım. Annemin bezden dikmiş olduğu, kitap ve defter dolu çantamı da yerine kaldırdım.

Odanın içini şöyle bir kolaçan ettim. Benden kaynaklanan bir dağınıklık varsa toparlamak amacıyla. Hiçbir olumsuzluk gözüme çarpmadı. Annemin odayı toparladığı belliydi.

Evet, bugün diğer günlerden farklıydı. Her zamankinin dışında bir davranış sergilememin nedeni de bu farktandı.

Bu gün çok sevinçliydim. Heyecan doluydum. İstekli, arzuluydum. Çünkü, yarın farklı bir gün olacaktı.alışılmışın dışında bir gün yaşayacaktım. Beni heyecanlandıran da buydu zaten.

Her gün aynı şeyler... Okula gidip ders görüyor, tekrar eve geliyordum. Önlüğümü bir kenara, çantamı başka bir yere atıp, alışılmış oyunlar oynamak için arkadaşların yanına gidiyordum. Güneş batıncaya kadar oynuyor, sonra eve geliyordum. Bu beni bir hayli sıkıyordu.

Bu gün öğleden sonra sıra olmuştuk. Öğretmenimiz tüm öğrencilere şöyle dedi:

“-Çocuklar! Yarın tüm okul geziye gideceğiz. Sabahleyin herkes yiyeceğini de beraber getirsin. Obrukta piknik yapacağız. Akşama kadar orada kalacağız. Ailelerinize söyleyin, ona göre hazırlıklı gelin.”

Öğretmenimiz Zeki bey, sözlerini tamamlar tamamlamaz, bir uğultu, sevinç çığlıkları ve alkış tufanı koptu. Bu patırtı bir müddet devam etti. Sonra da sıra ile sınıflarımıza girdik.

Ben ders dinlemek yerine, yarın için hayali planlar yapıyordum zihnimde. Azığımda neler olacağından tut, kiminle top oynayacağıma kadar...

Böyle bir geziye, toplu olarak ilk defa gidiyordum. Oldum olası gezi yapmayı, pikniğe gitmeyi görmediğim yerleri görmeyi hayal eder dururdum. Bunları yapmak için imkanların var olması gerektiğini de düşünecek kadar işin farkındaydım. O şartlar içerisinde bunları yapmam, düşündüklerimi gerçekleştirmem imkansızdı.

Babamın bir yıl boyunca tarlada çalışması sonucunda, kıt kanaat geçiniyorduk. Topraklar verimsizdi. Yokluk sebebiyle teknolojiden istifade edilemiyordu. Elde edilen ürünle kendi boğazımızı ve atlarımızı doyurabiliyorduk. Bu ortamda bundan iyisi can sağlığıydı. Bu geziyi en iyi şekilde değerlendirme düşüncesindeydim.

Odadan dışarı çıktım. Annem bahçede leğen içerisinde çamaşır yıkıyordu elleriyle. Yanına vardım.

-Kolay gelsin anneciğim.

-Sağ ol!

-Yıkanacak çamaşır daha var mı?

-Hayırdır. Ne yapacaksın?

-Yarın geziye gideceğiz. Öğretmenimiz söyledi.

-İyi gidin.

-Azık hazırlamamızı söyledi öğretmenimiz.

-Çamaşırlarımız bitsin hazırlarız.

Annem bir yandan çamaşır yıkıyor, bir taraftan da benimle konuşmaya devam ediyordu.

-Söyle bakalım. Neler istiyorsun?

-Bilmem ki.

-Kim bilecek öyleyse?

-Allah ne verdiyse anneciğim.

Bu söz annemin hoşuna gitmişti. Kendisi sık sık bu sözü kullanırdı.

-Anne! Ne yiyeceğiz dediğimizde, cevap olarak;

-Allah ne verdiyse oğlum, derdi.

Verdiğim bu cevap dolayısıyla;

-Aferin oğlum! Şimdi ne istersen sana hazırlayacağım dedi.

Ben sabırsızlıkla çamaşırların bitmesini bekledim. Yanından hiç ayrılmadım. Annem yıkadığı çamaşırları, gücünün en son noktasına kadar sıkıyor, sonra da ağaçlar arasına bağlanmış olan ipe asıyordu.

* * *

Çamaşır bitmişti. Annem, bir hayli yorucu olan bu işten sonra bitkin haldeydi. Etrafındaki leğenleri ve sabunları toparladı. Yorgun olmasına rağmen biraz önce bana vermiş olduğu sözü yerine getirmek için ışıltılı bakışlarıyla bana yöneldi.

-Haydi birlikte hazırlayalım, dedi.

Annemin elinden tuttum. Beraberce mutfağa gittik. Annem mutfakta oradan oraya koşuşturuyordu. Benim gönlümü hoş etmek için her şeyi yapıyordu. Bacaya ateşi yaktı. En küçük bakır tencereyi suyla doldurarak ocağa koydu.

Anlamıştım. Annem yumurta pişirecekti. Çünkü yumurtaları hep bu tencerede pişirirdi.

-Anne, yumurta mı? dedim.

-Evet. Kaç tane olsun?

-Üç tane, ama boyalı isterim.

Ne demek istediğimi anlamıştı annem. Böyle özel durumlarda kaynayan yumurtaların içine soğan kabuklarını atardı. Yumurtalar kıpkırmızı olurdu. Bu benim çok hoşuma giderdi. Çocukça düşüncem ile böylece kendimi farklı hissederdim. Kıpkırmızı yumurtaya sahip olma farklılığıydı bu.

Diğerlerini de hazırladı. Hepsini bir bohçaya sardı. Sonra da pencereye koydu. Bana döndü ve:

-Sabahleyin buradan alırsın, dedi.

-Tamam anne! Teşekkür ederim.

Artık her şey benim açımdan hazırdı. Sadece sabahın olmasını beklemek kalmıştı. Biraz zor geçecektiama olsundu. Gezi için bu uzun geceye katlanmak değerdi doğrusu. Bir uyusam sabahın gelmesi çok kolay olacaktı. Ama nasıl uyuyacaktım. Bir gün sonrasının heyecanını şimdiden duymak, uykumu kaçırmıştı.

***

Geç uyumama rağmen, erkenden uyanmıştım. İlk işim elimi yüzümü yıkamak oldu. Elimi yüzümü kuruladığım havlu ile mutfağa girdim. Kahvaltı hazırdı. Herkes oturmuş çaylarını yudumluyorlardı. Ben de oturdum. Acelece kahvaltımı yaptım.

Okula gideceğim saate bir hayli vakit olmasına rağmen, annemin hazırladığı azığımı alıp hemen evden çıktım.

Yolu koşarcasına yürüdüm. Okulun bahçesinden içeriye girdiğimde, birkaç öğrenci daha vardı, benim gibi erkenden gelen.

Nihayet öğrenciler, bahçede toplandı. Her zaman olduğu gibi sıralar oluşturuldu.

Öğretmenler geldi. Bütün hazırlıklar tamamlandı. Artık hareket etme zamanı gelmişti.

Hareketten hemen önce, Zeki öğretmen bazı hatırlatmalarda bulunuyordu.

-Sevgili çocuklar! Yolda güzelce yürüyün. Birbirinizi itelemeyin. Köyün içerisinde daha dikkatli olun. Sıranızı bozmayın...

Sınıflar halinde yola koyulduk. Köyün ortasından geçen kumlanmış yolu, tertip ve düzen içerisinde yürüdük. Evlerin pencerelerinden bakan gözlerin eşliğinde köyün dışına çıktık.

Öğretmenlerin verdiği komutlarla marş söyleyerek yürüyorduk.

“Eskişehir, Eskişehir...”

Sesimiz yükseliyordu. Alabildiğine bağırıyorduk durmamacasına. Meşe ağaçlarının arasından geçen yola devam ettik.

Güneşin yükselmeye başladığı anda, piknik yapacağımız yere ulaşmıştık.

Uzun sayılabilecek bir yolu yürümüş ve obruğa varmıştık. Güneş pırıl pırıl. Işınlarının gülücükleri yüzümüzle buluşuyor, okşuyordu o şefkatli ısısıyla.

Obruk, muhteşem görüntüsüyle karşımızda duruyordu. Bakan insanı heyecanlandırıyordu. Suyun rengi ilginç gelmişti bana. Koyu yeşil görünen mavi, masmavi bir görünüşü vardı. Gök yüzünün maviliğini, kendi rengi olarak kabul etmişti. Çok hafif esen rüzgarın etkisiyle yüzeydeki titreşimler, güneşin yoğun ışınlarıyla göz kırpan yıldızları andırıyordu. Işınları aynadan yansıyormuş gibi gözlerimizi alıyordu.

Obruğun etrafı ağaçlarla kaplıydı. Bir tarafı fazla yüksek sayılmayacak kayalıklar ile çevriliydi. Kayalıklar karşıya doğru yükseliyordu. Yalçın kayalıklar sanki bıçakla kesilmiş gibi dümdüzdü.

İnsanların aklına şu soru geliyordu.

-Acaba bu taşlar nasıl bu hale geldi? Obruk nasıl olmuştu?

Düşünmeden edemiyordu insan. Gerçekten çok çekiciydi. Kendisine doğru çağıran gizli bir ses yayıyordu. İçine girmek geliyordu içimden. Ama çok derindi. Derinliği hakkında çok fazla sözler söyleniyordu.

Bu arada öğretmenimiz Zeki bey, bizlere sıkı sıkıya tembih yapıyordu.

-Sakın suya yaklaşmayın, oynarken kendinize dikkat edin. Ayağınız kayabilir. Kayalıkların üzerine çıkmayın. Ben sizi aşağıya indirip gezdireceğim...

Suyun kenarına ulaşabilmek için kayalıkların arasından bir geçit noktası vardı. Ancak buradan geçilereksuyun kenarına varmak mümkün oluyordu. Suyun serinliğini hissedeceğimiz yakınlıkta bir yere, ağaçların altına yerleştik. Yanımızda getirdiğimiz azıkları ağaçların dallarına astık. Dinlenmek için öğretmenimiz bizi serbest bıraktı.

Obruk, çıkardığın sesleri aynen geri veriyor, yankı yapıyordu. Bunun farkına varan öğrenciler, epey bağırmıştı. Böylece çok eğlenmiştik. Aklımıza ne gelirse bağırıyorduk.

Bazı öğrencilerde suyun yüzeyine taş fırlatarak kaydırıyor, küçük taşlara kayak yaptırıyorlardı.

Obruğun ilginç yapısı hakkında düşünüyordum. Küçücük aklımla çözemiyordum. Bir ara öğretmene sormak geldi içimden ama, soramadım. Çok çekingen bir halim vardı. Cesaretimi toparlayamadım.

Daire şeklinde su, etrafı tamamen dümdüz kayalıklarla kaplı... kayalıkların bu halde oyulmuş olması çok ilginç...

Kenardan suya dikkatle bakıldığında büyük büyük sazanların oynaşmalarını görebiliyordum. Özgürlüğün tadını çıkarıyorlardı. Daha dikkatle baktığımda, yosun tutmuş taşların eteklerinde balık yavruları ve su böceklerini de görebiliyordum.

Bir kaç adım ilerde sudan başını çıkarmış kurbağanın sesi yankılanıyordu. Suyun yüzeyinde atlayıp zıplayan balıklar, kenara kadar ulaşan dalgacıklar yayıyorlardı. Balıkların bu hali, onları tutma hevesimi artırıyordu. Ama buna imkanım yoktu. Kendi kendime;

“Ah keşke oltamı getirseydim” demekten alı koyamadım. Oltamı getirmiş olsam bile, öğretmenimiz buna müsaade etmezdi. Bizi çok iyi kontrol ediyordu. Başımıza bir şey gelmemesi için çok özen gösteriyordu.

Öğretmenimizin oturduğu yere gittim. Etrafında öğrenciler toplanmıştı. Konuşurlarken obruk hakkında;

-Bu krater gölü. Bu göllerden değişik yerlerde daha büyükleri, küçükleri var. Ben daha öncede görmüştüm krater göllerini. Krater gölünün oluşumu...

Öğretmen krater gölünün oluşumunu ve özelliklerini anlatıyordu. Bende böylece bazı sorularıma cevap bulmuştum.

Konuşmalar uzayıp gidiyordu. Gerçekten çok eğleniyorduk. Çok iyi vakit geçiriyorduk.

***

Karşıdan odun yüklü eşeğinin yularından tutmuş bir adam bize doğru geliyordu. Yanımıza kadar geldi. Eşeğini, ağacın birinin gölgesine bağladı. Sonra da:

-Selamün aleyküm, dedi.

Öğretmenimiz:

-Aleyküm selam Mehmet dayı. Gel bakalım. Nereden geliyorsun?

-Valla hocam! Belli değil mi bizim işler işte!..

Bu, bizim köyümüzden Mehmet dayıydı. Güneşin altında fazla kalıp çalışmasının etkileri görülüyordu , yüzünde. Burnu güneş yanıkları sebebiyle pul pul olmuş kızarmıştı. Başındaki örme takke terleme neticesinde simsiyah deri gibi olmuştu. Sıcağa rağmen ayağındaki dizlerine kadar uzanan yünden yapılmış örme çoraplar dikkat çekiciydi. Ayağına giydiği lastik ayakkabısının birinin uç kısmı delinmiş, baş parmağı ortadan çıkmıştı. Diğerinin de arka tarafı delinmişti. Yırtılan kısmı yürüdükçe sallanıyor ve ses çıkartıyordu. Aşırı terlemesinin sonucu bir hayli de ter kokuyordu.

Sıcakta ter dökerek çalışmanın ne kadar zor olduğunu anlayabiliyordum.

Mehmet dayı şimdiden kışlık odununu hazırlıyordu. Şimdi çalışmazsa kışın ne yakacaktı? Alın teriyle kazancın güzel bir şey olduğunu biliyordum. Babamdan şöyle bir şey duymuştum:

“En helal kazanç, alın teri aktarılarak elde edilendir.” Bu söz beni çok etkilemişti. Belki de bu sözün etkisiyle küçük yaşıma rağmen yapmam gerekenleri zor da olsa yapmaya çalışırdım.

“Mehmet dayı ve diğer köylülerin yaptığı bu zor iş karşısında, ancak saygı duyulmalı.”, diye düşündüm.

Mehmet dayı öğretmenimizin uyarısı ile ağzındaki sigarasını atıp üzerine ayağı ile bastı.

-Odunları nereden kestin Mehmet dayı?

-Şu karşıki dağın arkasından kestim hocam. Siz ne yapıyorsunuz?

-Biz öğrencileri gezmeye getirmiştik. Dersi bugün burada yapıyoruz. Çevremizi tanıyoruz.

-İyi olmuş, iyi olmuş hocam.

Mehmet dayı, biraz soluklanmıştı. Teri hafiften soğumaya başlamıştı. Zeki öğretmen hemen lafa karışarak:

-Mehmet dayı! Sen bilirsin. Bu obruk ile ilgili bir hikaye anlatılıyor. Bize anlat da dinleyelim.

Gerçekten ben de çok merak ediyordum. Anlatmasını çok istiyordum.

Mehmet dayı, öğretmenin isteğinden dolayı memnun olmuştu. Şöyle bir yerleşti oturduğu yerde. Terden kirlenmiş örme takkesini çıkartıp dizine koydu. Sağ eliyle saçını biraz düzeltti Zeki öğretmene döndü.

-Valla hocam? Bu konuda çok şeyler anlatılıyor. Ne anlatsam bilmem ki?

-Ne biliyorsan anlat. Biz buradayız nasıl olsa!

Yılların yorgunluğunu yansıtan yüzündeki kırışıklıkları gülümsemesiyle azalan Mehmet dayı, söze başladı:

-Anlatıldığına göre, bu obruğun olduğu yer, eskiden bir köymüş, şu kayalıklarla suyun olduğu yerlerde evler varmış. İnsanlar buralarda yaşıyormuş.

İnsanları zamanla azgınlaşmış, kendilerinden başka kimseyi düşünmez hale gelmişler. Başkalarını, ihtiyaç sahiplerini düşünmez olmuşlar. Komşulukları maddi çıkarlara dayanmaya başlamış. Günler gelip geçiyormuş.

Günün birinde, hiç kimsenin tanımadığı bir ihtiyar köye gelmiş.

Her evin kapısını tek tek çalmış. Kapıya çıkanlardan bir parça ekmek istemiş karnını doyurmak için. Ama istediği kişilerden hiç birisi ekmek vermemiş. Bununla da kalmamışlar, kovup azarlamışlar ihtiyarı.

İsteyen kişinin çok zoruna gitmiş. Elinde bastonuyla uzun beyaz sakallı bu kişi, köyün çıkışındaki son evin kapısını da çalmış.

Kapıya bir gelin çıkmış. Diğer kapılarda söylediği sözlerle gelinden de bir parça ekmek istemiş.

Eli hamurlu bir şekilde kapıdan cevap vermiş gelin.

-Amca birazcık bekle! Teknede hamur var. Hemen yapacağım. Yapınca sana da vereyim.

İçerdeki çocuğunun ağlama sesini duyunca;

“Çocuğum ağlıyor.” diyerek içeri girmek istemiş. Ama kapıdaki adam:

-Bir dakika! Diyerek, devam etmiş. Kızım, çocuğunu da al, çabuk dışarıya çık demiş.

Hepimiz hipnoz olmuş gibiydik. Pür dikkat Mehmet dayıyı dinliyorduk. Acaba geline ne olacak, çocuğa ne olacak diye düşünürken, Mehmet dayı bir “Ah” çekerek anlatmaya devam etti.

Gelin hızlıca gitmiş bebeğine. Çocuğunu kucaklamış. Dışarı çıkmak için koşmuş ama ...

Bu arada, her evden ekmek isteyen bu yabancı insan ;

-Ne olasın, ne olasın, oyum oyum oyulasın, obruk gibi olasın, diyerek, vurmuş elindeki asayı yere.

Vurmuş. Ama ne vuruş!

Köyün bulunduğu yer, olduğu gibi göçmüş, suyla dolmuş. Böyle bir obruk meydana gelmiş.

Mehmet dayı oturduğu yerden, üstüne oturduğu ayağını değiştirdi. Eliyle karşıdaki kayalığı işaret ederek

-“İşte! İşte şurası”, diyerek anlatmaya devam etti:

“gelin, çocuğunu da almış. Çıkmak için yürümüş. Ama çıkmaya zaman kalmamış. Orada taşın içinde kalmış. Biz, oraya gelin gözü diyoruz.

O kayalığın arasından gelinin göz yaşları akmış. Hala akmaya devam ediyor. Ayrıca Perşembe ve Cuma günleri “sala”lar okunurken çocuğun beşiğinin sesi duyulurmuş. Ben hiç dinlemedim. Herkes öyle diyor. Ama gelin gözünden tek tek damlayan suyu gördüm.”

Öğretmenimiz bayağı etkilenmişti. Mehmet dayının güzel anlatması bunda etkili olmuştu. Zeki bey:

-Mehmet dayı! Bizi oraya götürebilir misin?

-Tabi, tabi götürürüm.

Öğretmen Zeki bey, ayağa kalktı:

-“Haydi çocuklar! Toplanın. Aşağıya suyun yanına iniyoruz”

Öğrenciler bu arada toplandılar. Zaten herkes kayalıkların aşağısını çok merak ediyordu.

Mehmet dayı önde, öğretmenler arkada, biz de onlardan sonra düştük yola. Sadece bir tek kişinin geçebileceği taşların arkasından geçtik bir bir.

Ben bir hayli heyecanlanmıştım. Mehmet dayının anlattıklarının hala etkisindeydim. Bir an önce gelin gözü’nü görmek istiyordum. Bu düşünceyle Mehmet dayının hemen arkasından yürüdüm.

Gerçekten de kayanın arasından damlalar, peş peşe düşüyordu aşağıya. Küçük bir havuzcukta toplanmıştı damlayan sular.

Mehmet dayı karşımıza geçti:

“-İşte burası gelin gözü. Bu damlalar da göz yaşları.”

Eliyle damlaların çıktığı yeri göstererek:

“-İşte! Şurası da, gelin ve beşikteki çocuğun bulunduğu yer.”

Dikkatlice inceledim. Gösterdiği yerde incecik bir yosun tabakası oluşmuştu.

Sırayla, biriken sudan birer yudum içtik. Toplanan suyu bulandırmamaya özen gösterdik, bizden sonra içilebilsin düşüncesiyle.

Mehmet dayı suya doğru döndü. Öğretmen Zeki beye:

“- Hocam, bu suyun dibi yokmuş. Dibini bulmak için çok uğraşmışlar. Ama ulaşamamışlar dibe.”

“-Olur mu öyle şey”?

“-Valla bilmem hocam. Öyle diyorlar, ben de size söylüyorum”.

Çok derin olduğu belliydi. Dibini görmek mümkün değildi. Bu sebeple hiç kimse yüzmeye cesaret edemedi.gerçi öğretmenimiz buna müsaade etmezdi.

Dikkat çeken bir görüntü daha vardı. Yalçın kayalıkların içinde otlar, küçük canlılar bitmişti. Hiç toprağın olmadığı bu kayaların yüzeyinde bu bitkiler nasıl hayat buluyorlardı?

***

Sonrasında suyun kenarına kadar dikkatli adımlarla indik. Oturup etrafı seyrettik. Küçük çakıl parçalarını suya attık eğlenmek için. Yerde çeşit çeşit otlar boy gösteriyordu. Isırgan otunun diğerlerine olan üstünlüğü dikkat çekiyordu. Bu otu eline yüzüne süren bazı arkadaşlarımızın sızlanışlarını görmek bir hayli eğlenceliydi. Bütün bunların arasında, hala bu yok olan köyü düşünüyordum. Aklıma takılan bazı sorular vardı. Öğretmenime sormayı düşündüm defalarca. Cesaretimi toplayıp soramadım. Fırsat kollamaya devam ettim sorumu sormak için.

Öğretmenimizin yanına kadar vardım.Hemen yanına oturdum. Gözüm yerde düşünüyordum. Bu davranışım öğretmenimizin dikkatini çekmişti.

“-Ne yapıyorsun oğlum?”

“-Düşünüyorum öğretmenim.”

“-Ne düşünüyorsun?”

Bütün cesaretimi toparlayıp,düşündüklerimi söyledim:

-Öğretmenim! Burada yaşayan köylüler, sadece kendini düşünmeyip, ihtiyaç sahiplerini düşünselerdi, azgınlaşmayıp yardım sever olsalardı sonları böyle olmayacak mıydı?

Öğretmenimiz dikkatlice bana bakıyordu. Kahkahasına engel olamadı.

“-Hah hah! Aferin oğlum. Senin kafan çalışıyor. Sen adam olacaksın.”

Sorduğum soru, öğretmenimizin çok hoşuna gitmişti. Cevabı gecikmeden geldi.

-Oğlum! Bu bir efsane. Tamamen gerçektir demek çok zor. Ama insan olarak bize düşen görevler var. En iyi insan, başkalarına faydalı olandır. İhtiyaç sahiplerini görüp gözetmek, onların sıkıntılarını gidermek, dinimizin de yapmamızı istediği şeylerdendir. Sizler elinizden geldiği kadarıyla başka insanları düşünün. Onlara yardımcı olmaya çalışın. Bu, sizin iyi insan olmanızı sağlayacaktır.

Öğretmenimiz konuşmaya biraz daha devam etti. Bu arada vakit de bir hayli ilerlemişti. Artık yemek yeme zamanı gelmişti.

Geldiğimiz yoldan dikkatli bir şekilde çıktık. Ağaçların altına oturduk. Azıklarımızı açtık. Gruplar halinde arkadaşlarla birlikte yedik getirdiklerimizi.

Öğretmenimizin uyarısıyla, oturduğumuz yerleri temizledik. Sonra da oyun oynamaya daldık. Ta ki öğretmenimiz bizi çağırıncaya kadar.

Gitme zamanı gelmişti. Toparlandık. Dönüş için tekrar sıra olduk. Köyün yolunu tuttuk biraz yorulmuş olarak.


HAYAT DEVAM EDİYOR

Baharın en koyu olarak hissedildiği bu günlerde; sabahleyin erkenden, sevinçle uyandığım yatağımdan fırladım. Işığa koşan kelebeklerin hareketlerini andırır bir tarzda, güneşten süzülen ışığın kollarına kendimi bıraktım. İliklerime kadar güneşi hissettim. Mutluluk veren bu ışınlarla huzurun hazzını yaşadım dakikalarca...

Babamın sesiyle olduğum yerden kalktım.

-Buyur baba!

-Oğlum kuzuların suyuna baktın mı?

-Hemen bakıyorum.

Elime aldığım tenekeye, toprak küpten su doldurdum. Zar zor götürüp, kuzuların su içtiği alüminyum leğene boşalttım. Sabahın bu erken saatinde su içmek için leğene yaklaşan birkaç kuzu oldu.

Elimdeki tenekeyi yerine bırakmak için, hiçbir harç kullanılmadan üst üste konmuş taşlardan oluşan duvara doğru yöneldim. Tenekeyi bırakarak, kapısı bulunmayan duvar aralığından bahçeye daldım. Her zaman yaptığım gibi bahçemizdeki kavak ağacının yanında durdum. Yüksekti. Epey yüksek. Yerdeki bana inat, göklere doğru uzanıyordu. Başımı yukarı doğru kaldırdım. En uçtaki yaprakların süzülüşleri arasında kuşların yuvalarına baktım hayranlıkla.

Bazen, içimden kuşları tutup yemek gibi, garip hisler gelirdi. Yine öyle oldu. Ama bunu hiçbir zaman yapamadım. Kuşlar güneşin doğuşuyla,kendi rızklarını aramak için oradan oraya uçuyorlardı.

Bahçenin bir kenarında, kerpiçten yapılmış düz toprak damla örtülmüş olan mutfak tarafına döndüm. Bacasından yükselen kurşun rengi dumanı görünce içimde sevinç titreşimleri oluştu. Bu patates kızartmasını çok sevmemden kaynaklanıyordu. Annem, bacasına ateş yakmıştı. Ardıç ve meşe ağacının çıkardığı, çok yoğun bir kurşuni dumandan anlamıştım.

“-İnşallah patates kızartıyordur”, diyerek, adımlarımı sıklaştırdım. Yaklaştıkça kızartmanın kokusunu daha çok aldım.

Kapıdan baktığımda bana doğru dönmüş olan annemin yüzündeki gülümsemeyi gördüm

Bunu fırsat bilerek, hemen ocağa yaklaştım. Annemin kızarttığı patatesleri koyduğu, kalaylanmış bakır tabağın başına çöktüm. Sıcak sıcak kızartmaları yemeye başladım. Bir, bir daha, bir daha...

En büyük zevklerimden birisi, patates kızartmasını sıcak sıcak yemekti. İşte bende öyle yapıyordum.

Annemin uyarısı beni durdurdu.

-Yeter oğlum! Birazdan beraberce yiyeceğiz. Hem, sen git kardeşini uyandır.

Bende çaresiz yöneldim odaya. Hızlıca uyandırdım kardeşimi. Bir an önce yarım kalmış olan yeme işlemine, devam edebilmek için.

Annemin elime tutuşturduğu sofra bezini, mutfağın en geniş kısmına serdim. Annem de kenarı hafif eğilmiş olan siniyi koydu. Üzerine de yiyeceklerimizi. Babamı bekledik bir müddet. Canım çok istemesine rağmen elimi bir türlü uzatamadım. Çünkü babam bize öyle öğretmişti. Sabırsızlandığım bir anda babam geldi. Sofraya oturduk.

Hafif bir sesle “Bismillah” diyerek başladı. Sonra da biz. Hem yiyor, hem de babamın konuşmalarını dinliyorduk.

-Bakın çocuklar! İyi olun. Hiç kimseye zarar vermeyin. Kimsenin malını izinsiz almayın. Kavga etmeyin. Sakın ha, hiç kimse bana şikayete gelmesin! Sonra ne olacağını siz bilirsiniz! İyileri herkes sever. Hem insanlar, hem de Allah sever.

Babamın bu uyarılarının ne anlama geldiğini iyi biliyordum. Bir kaç kez, hatta defalarca bunun sonucunu yaşayarak tatmıştım.

Babam sinirlendiği zaman çok kötü oluyordu. Yediğim dayaklardan dolayı daha dikkatli davranmaya çalışıyordum.

Kahvaltı bitmişti. Karnım doyduğu için ne yapacağımı, akşama kadar nasıl vakit geçireceğimi düşündüm. Ayağa kalktım. Arkama bile bakmadan dış kapıya koştum. Aralıklarla çakılmış tahta parçaları ve üzerine tutturulmuş eski kilim kalıntılarından oluşan kapıyı, zorla örttüm.

***

Tavukların ve eşeklerin tepe tepe kullandığı çayır, geniş bir alanı kapsıyordu. Hemen evimizin önünde başlıyor ve baharın getirdiği hediye olarak alabildiğine yeşeriyordu. Sanki yeşil bir deniz gibi. Serinlemek ve rahatlamak isteyenleri çağırıyordu kendisine.

Bir çağrıya kulak verdim. Her zaman oturduğum yere oturdum. Yeşil çimenlerden oluşan çayırın ortasına. Güneş sıcaklığını iyiden iyiye hissettiriyor. Gökyüzünde sınırsız mavilik insanı kendine çekiyor ve ruhunu inceltiyordu.

Ufukta görünen birkaç küçük bulut parçası gözümde başka şekiller alıyordu.

Dalıp gitmiştim. Komşumuzun oğlu Mevlüt’ün sesiyle kendime geldim. Mevlütbana doğru yürüyordu. Bir yandan da bağırıyordu.

-Haydi kalk!

Nereye diyecek oldum. Ama sustum. Hiç konuşmadan bekledim.

Yanıma kadar geldi.

-Haydi kalk! Dedi

-Nereye?

-Kalk yav! Gidelim.

-Tamam.

Beraberce amcamların evine doğru yürüdük. Taştan yapılmış iki katlı evlerinin duvar dibinde amcamın en küçük oğlu Hasan oturuyordu. Hasan bizden birkaç yaş daha küçüktü.

Komşumuzun oğlu Mevlüt, Hasan ve benden daha büyüktü. Bundan yararlanarak dilediğini yaptırıyordu.

Birlikte Hasan’ın yanına oturduk.

Bu güzel bahar gününde kuzuların melemesi, serçelerin durmamacasına ötüşü, insana ayrı bir huzur veriyordu. Bir ara Mevlüt gözünü dama doğru dikti:

-Bakın bakın! Serçe şuradan çıktı.

İkimizde başımızı ikinci katın damına çevirdik. Gözlerimiz çelende odaklanmışken, Mevlütdevam etti:

Şu yuvaya bakalım. Yavrularını alıp pişirelim.

Bir anda cazip gelen bu fikirden her nedense vazgeçtik.

-Yavrular daha küçüktür. Biraz büyüsünler. Sonra tutar yeriz.

Sonra, birbirimizi kovalayarak oyunlar oynadık. Bir ara Mevlüt’ün amcalarının ahırından çıktığını gördüm. Eve bitişik olarak yapılmış olan ahıra koyunları ve tavukları koyuyorlardı.

Yüzü gülüyordu Mevlüt’ün. Belli ki, bir hainlik düşünüyordu. Yanımıza kadar geldi ve durdu:

-Yumurta pişirelim mi? diyerek yüzüme baktı.

Biraz önce, ahırda yumurtaları araştırmıştı herhalde. Biz de olur anlamında bir ses çıkarmadık. Hemen hiç vakit geçirmeden planı anlattı.

Bana doğru döndü.

-Sen kapıda bekleyeceksin. Birisini görürsen hemen haber vereceksin. Cevap olarak başımı salladım hafifçe. Sonra da Hasan’a yapacaklarını anlattı. Emir verir gibi:

-Sen içeri gireceksin. Folluklardan yumurtaları toplayıp getireceksin.

-Bende sizi burada bekleyeceğim.

Biraz isteksiz bir şekilde Hasanla yöneldik ahıra. Biraz korkarak, biraz da Hasan’ın kendi ahırları olması sebebiyle rahat olarak.

Ben kapıda bekledim gelen gideni gözlemek için. Hasan da kendi ahırlarına sızdı yavaşça. Tavukların yumurtladıkları folluklar, ahır duvarının arasına yapılmıştı. Hem de bir hayli yüksekti, Hasan’ın boyuna göre. Hasan bana döndü:

-Abi, yetişemiyorum. Ne yapayım?

-Şu batmanlardan birisini çek.

Ahırda koyunların yemlendikleri batmanlar vardı. Tahtadan yapılmış bu batmanların en küçüğünü sürüyerek ayaklarının altına alan Hasan, kendi annesinin dikmiş olduğu uzun gömleğinin eteğini kaldırdı. Yumurtaları birer birer alarak eteğine doldurdu. Sonra yavaşça batmanın üzerinden indi. Bana doğru yöneldi.

-Hepsini aldım abi!

O ana kadar hiç kimse gelmemişti. Bu beni rahatlatmıştı. Kendi kendime:

-Ya şimdi birisi gelse! Bizi yakalasa ne yapacağız diye düşünüyordum. Üstelik amcamların ahırından yumurtaları çalıyorduk.

Ben önde, Hasan arkada çıktık ahırdan. Mevlüt bizi köşede bekliyordu. Hasan’ın eteğindeki yumurtaları görünce, bir hayli sevinmişti. Bunu sırıtışından anlıyordum. Yanına vardık.

Bundan sonra yapacaklarımızı anlattı. Bana döndü ve;

“-Sen odun getireceksin!” diyerek devam etti:

-Ben de evden tuz getireceğim.

Amcamların evinin doğusunda, anayola yakın bir yerdeki çukuru gösterdi:

-Burada buluşuruz, diyerek gitti.

Ben de evimize gittim. Dış kapıdan avluyu kontrol ettim. Hiç kimsenin görmeyeceğinden emin olunca, hızlıca mutfak kapısının önündeki çalı çırpılardan kucaklayarak oradan uzaklaştım.

Mevlüt’ün gösterdiği yere geldim. Burası evleri sıvamak için toprak alınan bir yerdi. Toprak alındığı için, bir kaç metrelik derinliğe ulaşmıştı. İçine girildiği zaman kimsenin görmesi mümkün olmazdı. Yalnızca karşıdaki koruluktan görülebilirdi. Palamut ağaçlarından oluşan koruluk, yüksekçe bir yerdi.

Çukurun yanına geldiğimde Hasan’ı gördüm. Eteğindeki yumurtaları sıra sıradizmiş etrafa bakıyordu. Kucağımdaki çalı çırpıları çukura attım. Hemen arkasından da ben indim. Mevlüt’ü beklemeye başladık.

Kısa bir süre sonra, elindeki gazete kağıdı parçasıyla geldi. Evden tuzu bu kağıdın içerisine koymuştu.

Benim getirdiğim çalı çırpıyı üst üste koydu. Cebinden çıkardığı kibritle tutuşturdu. Mevlüther zaman sigara içtiği için yanında kibrit eksik olmazdı. Sigara bulamadığı zaman, içilip atılan sigara artıklarını toplayıp içerdi. Onu da bulamazsa ardıç ağacının kabuklarını kağıtlara sarıp içerdi. Bu küçük yaşına rağmen çok kötü alışmıştı sigara içmeye. Yavaşça cebinden çıkardığı birinci sigarasını bize göstererek:

-Bunu abimden yürüttüm, dedi. Sonra da yanmakta olan ateşten, ucu tutuşmuş bir çöp alarak sigarasını yaktı.

Çalı çırpının közleşmesi için bir müddet bekledik. Bu arada Mevlüt yaptığı yaramazlıkları anlatıyordu.

Közlenmiş olan ateşin içine yumurtaları bir bir yerleştirdik. Pişmesini bekledik.

Biz kendi aramızda konuşurken o kadar dalmışız ki, hiçbir şeyin farkında değildik.

Amcamın büyük oğlu, Hasan’ın abisi Salim, sabah erkenden kendi kuzularını otlatmaya girmişti. Dönüşte, bizi tam karşıdan gören tek yer olan, koruluktan aşağı kuzuları sürerken, yakmış olduğumuz ateşten çıkan yoğun dumanı görünce dikkatlice bizi izlemiş, yanlış bir iş yaptığımızı anlayınca; kuzuları kendi haline bırakarak bizim bulunduğumuz yere doğru koşmaya başlamıştı. Salim’in koştuğunu gören Hasan, telaşlı bir şekilde;

-Abim, abim geliyor, dedi.

Heyecandan ne yapacağımızı bilemedik. Kaçmayı düşündük.

Mevlüt:

-Herkes kaçsın! Diyerek bir hareketle çukurdan dışarı çıktı. Bir anda koşmaktan vazgeçti. Bize döndü.

-Çabuk olun lan! Yumurtaları da alın.

Yumurtaları orada bırakmaya gönlü razı olmamıştı. Yumurtalar henüz pişmemişti. Ama neredeyse pişti pişecek şekline gelmişti.

Korku, heyecan ve telaşı bir arada yaşadığımız bu anda yumurtaları közden çıkarıp Mevlüt’üngetirdiği gazete kağıdının içine koydum alelacele. Çukurun dışındaki Mevlüt’e uzattım.

Hasan’a yardımcı olarak yukarıya çıkmasını sağladım. Sonra da ben çıktım yukarıya...

Neredeyse kalbim duracaktı. Kendi kendime:

-Ben ne yaptım? Diyerek en son hızımla koşuyordum. Çünkü Hasan’ın abisi bize epey yaklaşmıştı. Beni yakalamasından çok korkuyordum. Yakalarsa; amcama ne söylerdim? Ya babama?

Bu karışık duygularla, koştum Mevlüt’ün arkasından, ara sokaktan aşağı inip köyün dışına çıktık. Biz hala kaçmaya devam ediyorduk. Arkaya dönüp bakmayı akıl edemedik. Gerçi bunu yapmaya vaktimiz de yoktu.

Küçük tepeye çıkarken Mevlüt arkasına dönüp baktı. Hiç kimseyi göremeyince durdu:

-Durun! Kimse yok.

Çok rahatlamıştık. Şimdilik bizim için, herhangi bir tehlike kalmamıştı. Hasan’ın abisi bizim kaçtığımızı görünce, bizi takipten vazgeçmiş ve kuzularının başına dönmüştü.

Rahatlamış bir şekilde tepeyi aştık. Tepenin arkasındaki düzlüğe indik. Kendimize uygun bir yer seçtik. Etraftan tekrar çalı çırpı, yakabileceğimiz şeyleri beraberce topladık. Sonra da yaktık ateşi.

Ateşin etrafına, bulduğumuz taşları koyarak üzerine oturduk. Artık rahat değildim. Düşünmeye başladım. Yaptığım yanlışı çok iyi anladım. Kendi kendime:

-Bunu yapmamalıydım. Ben ne yaptım, diye söylenip duruyordum.

Moralim bozulmuştu. Birden durgunlaştım. Donuk bir şekilde Mevlüt ve Hasan’a bakıp duruyordum. Ben, akşam olunca babama ne cevap vereceğimi düşünürken yumurtalar da pişmişti.

Mevlüt eline almış olduğu uzun bir çöp ile yumurtaları ateşten çıkarıyor ve soğumasını bekliyordu. Yine, çok büyük bir iş yapmış edasıyla konuşurdu. Soğuyan yumurtaların kabuklarını soyup yemeye başladılar, bir bir...

Hasan ile Mevlüt iştahla yiyorlardı. Bu arada kararsızlık içinde bocalıyordum. Sonunda yememeye karar verdim.

Mevlüt’ün yoğun ısrarına rağmen yemedim. Sadece onları seyrettim.

Yaptığım hatanın farkına varmıştım. Ama iş işten geçmişti. Neticede yumurtaların çalınma işinde ben de ortaktım.ne olursa olsun, bunu yapmamalıydım.

Daha bu sabahki kahvaltıda babam:

-“Bakın çocuklar! İyi olun hiç kimseye zarar vermeyin. Kimsenin malını izinsiz almayın”... diye nasihat etmişti.

Şimdi ben babama ne cevap verecektim? Babamın yüzüne nasıl bakacaktım?

Babamın sinirlenmesinden çok çekiniyordum. Sinirli hali beni çok korkutuyordu. Zaten dövmekten de çekinmezdi.

Ya beni akşam döverse? Düşüncesiyle oturduğum taşın üzerinden kalktım. Başım önümde hiç düşünmeden yürüdüm sağa sola. Sanki dünya ile irtibatım kesilmiş gibiydi. Arada bir Mevlütile Hasan’ın kahkaha sesleri ve gürültüleri geliyordu kulağıma. Gözümü yerden kaldıramadığım için çeşit çeşitotlara takılıyordu. Değişik renkteki taşlara anlamsızca bakıyordum. Birden durdum. Bir karınca yuvası dikkatimi çekti. Oturdum. Karıncaları seyrettim uzunca bir süre. Hiçbir şey düşünmeden seyrediyordum. Yuvalarından çıkarmış oldukları toprakları, yuvanın ağzına bir yığın halinde bırakmışları. Çok belirgin yollardan gidip geliyorlardı. Her gelen karıncanın ağzında çok farklı maddeler vardı. Kendilerine göre çok uzunca sayılacak yolları ve engelleri aşarak taşıyorlardı. Getirdikleri ile birlikte yuvalarına iniyorlar, sonra yine çıkıyorlar, yine iniyorlardı.

Ben karıncaları seyrederken yanıma gelip dikilen Mevlüt:

-Ne yapıyorsun? Dedi.

-Hiiiç, hiçbir şey.

-Biz yumurtaları yedik. Sen neden yemedin?

-Bilmem.

-İyi ki de yemedin. Bize bile zor yetti.

-.....

Cevap vermemiştim. Vermek de istemiyordum.

O anda, hiç beklemediğim bir şey oldu. Yanıma oturan Mevlüt, ağza alınmayacak sözler söyleyerek karıncaların yuvasını toprakla ve taşla doldurmaya başladı. Engel olmaya çalıştım. Benden güçlü olduğu için, beni iteleyerek yere yıktı. Sonra da büyük büyük taşlarla karıncalara vurmaya başladı. Bir çok karınca telef oldu. Bir çoğu da şaşkın şaşkın yuvalarının etrafında dolanmaya başladı.

Acımıştım karıncalara, çok acımıştım. Neredeyse ağlayacaktım. Zaten yaptığımın verdiği endişe ve pişmanlık, Mevlüt’ün yaptıkları ve beni itelemesi, işin tuzu biberi olmuştu. Bir de çok duygusal bir kişiliği vardı.

Birisi bizim parmağımızı incitse saatlerce ağlardık. Üzülürdük, acısına dayanamazdık.

Ya karıncalar?

Karıncaların yuvasının dolduran taş ve toprakları temizlemeye çalıştım. Ama bu çaba boşunaydı. Çünkü temizlemek çok güçtü. Yolları kaybolmuştu. Yuvanın girişini bulmak imkansızdı

***

Üzüntülü bir şekilde, köye doğru döndüm. Arkama bile bakmadan yürüdüm. Mevlüt’ünbağırmalarına karşın hiçbir şey demeden sessizce yürüdüm. Mevlüt’e küsmüştüm. Konuşmamaya karar vermiştim.

Başım önde, ne yapacağımı bilmeden dolaştım. Bir o tarafa bir bu tarafa. Eve gitmek istemiyordum. Babamdan çekiniyordum. Bu gün yaptığımızdan dolayı babama ne cevap vereceğimi bilemiyordum. Düşünüyordum ama bir türlü ne söyleyeceğimi bulamıyordum.

Bazen kendi kendime:

“-Gideyim her şeyi olduğu gibi anlatayım. Yaptıklarımdan dolayı özür dileyeyim.”diye karar veriyordum.

Hemen arkasından babamın tepkisinin nasıl olacağını bilemediğim için vazgeçiyordum.

Kararsızlık içinde evimizin etrafında dolaşıp duruyordum. Gözümün ucuyla da amcamların evini gözetliyordum. Amcamı görürsem gidip olan biteni anlatmak düşüncesiyle.

Kararsızlığın ne kadar zor olduğunu, ne kadar çok yıpratıcı olduğunu yaşayarak anlıyordum. Beyin ve vücut olarak yoruluyordum.

Çaresiz bir şekilde oturdum, komşumuzun üzeri çalı ile yükseltilmiş bahçe duvarının dibine. Kararsızlık içinde akşamın olmasını bekliyordum. Vakit de geçmek bilmiyordu. Sıkılıyor, patlıyordum.

Yaptığım yanlış davranış, burnumdan geliyordu. Buna mı yanayım? Günüme zehir olmasına mı, yoksa içinde bulunduğum sıkıntıya mı yanayım? Yoksa babamın atacağını düşündüğüm dayağa mı yansaydım?

Ah, ah! Ben ne yapayım?

Bir ara babama yalan söyleyip işin içinden sıyrılmayı düşündüm. Ama yapamadım. Yalan söylemek gelmedi içimden. Söyleyemedim.

Uzun müddet, geçmek bilmeyen zamanın geçmesini bekledim. Sonra kendimi toparlayıp ayağa kalktım. Akşam vakti yaklaşmıştı. Güneş neredeye battı batacak. Kızıllık yayılmıştı köyün üzerine.

***

Karasız adımlarla, evin kapısına doğru yürüdüm, duvarın dibinden sessizce. Kapının aralığından gözümün ucuyla avluya baktım. Kimseler görünmüyordu. Dış kapıyı yavaşça açtım. Hiç kimse duymasın diye ayaklarımın ucuna basa basa ilerledim. Bahçeye açılan duvar aralığından bahçeyi kolaçan ettim. Babam ile annem oturmuş konuşuyorlardı. Cesaret edip yanlarına gidemedim. Olduğum yere, mutfak kapısının önüne, atılmış olan betonun üzerine oturdum.

Babamın bana doğru geldiğine görünce çok ürktüm. Kaçmak geldi içimden. Ama buna imkan bulamadım. Babam baş ucunda dikiliyordu. Yüzümü kaldırıp bakamıyordum. Babam:

-Ne oldu oğlum?

-Hiiç hiçbir şey.

-Pek öyle görünmüyorsun?

-Bir şey yok.

-Duruşun pek hayra alamet değil ama, haydi hayırlısı.

-......

Babam ahıra doğru yürüdü. Giderken de:

-Hemen geliyorum, bekle de konuşalım, dedi.

Bu arada annem de oturduğu yerden kalktı. Akşam yemeği zamanı geldiği için yemek hazırlamak amacıyla mutfağa yöneldi. Beni mutfak kapısının önündeki betonun üzerinde bitkin bir halde görünce:

-Ne oldu oğlum sana? Dedi.

Bunu fırsat bilerek, yerimden kalktım. Kendime o şefkat dolu kucaklarına bıraktım. Sarıldım, sarıldım.

O ana kadar dolmuştum. O ana kadar kendimi zor tutmuştum. Gözümden yaşlar boşalıyordu. Artık sesimi de tutamıyordum. Annem telaşlanmıştı. Durmadan ne olduğunu soruyordu. Ben ise hıçkırıklar sebebiyle hiçbir şey anlatamıyordum.

Annem beni mutfağa götürdü. Eski kumaş parçalarının doldurmasıyla yapılmış olan, minderin üzerine oturdu. Beni de kucağına bastırdı. Bir eliyle saçımı okşuyor, beni teselli etmeye çalışıyordu.

-Sus artık. Yeter ama. Ben de ağlayacağım yoksa!

-....

-İstersen sana patates kızartayım. Hı?

-....

Biraz olsun sakinleşmiştim. Babam hala gelmemişti. Bu benim için iyiydi. Anneme anlatmak daha kolaydı. Böylece annemin de babama karşı beni savunması mümkün olacaktı.

Başımı annemin dizine koyup, yüzüne bakarak olan bitenin tamamını anlattım. Annem beni dikkatlice dinledi. Bana sadece şunu söyledi:

-Ben sana daha önce söylememiş miydim? Mevlüt ile arkadaşlık yapma diye.

-Tamam anne. Sana söz veriyorum. Bundan sonra Mevlüt ile arkadaşlık yapmayacağım ama babama ne diyeceğiz şimdi?

-Tamam, babanla ben konuşurum.

Annemin bu sözü beni o kadar mutlu etmişti ki, yattığım yerden ayağa fırladım. Annemin boynuna sarıldım. Yanaklarından birbiri ardına durmadan öptüm.

Sen dünyanın en güzel annesisin. Seni çok seviyorum anneciğim.

Annem benim oturmamı tembihleyerek mutfaktan çıktı. Babamın yanına gitti. Babam, ellerini yıkamak için bahçedeki çeşmeye doğru geliyordu. Annem ile babam, çeşmenin başında uzunca bir süre konuştular ayak üstü.

Ben, mutfağın penceresinden babamı gözetliyordum. Annemin anlattıklarını hiç tepki vermeden, çok ciddi bir şekilde dinliyordu. Bu, beni korkutuyordu.

Konuşmalarını tamamlayınca, beraberce mutfağa yöneldiler. Babam önde, annem arkada mutfağa girdiler. Babam her zaman oturduğu yerine oturdu. Yüzü hiç gülmüyordu. Kaşlarını çattı, yüzünü ekşitti. Dişlerini sıktı. Bana doğru döndü ve:

-Gel bakalım buraya, dedi.

Mutfak penceresinin önünde dikiliyordum. Yavaşça yürüdüm. Babamın önüne varıp durdum.

-Buyur babacığım.

-Otur bakalım.

Babamın yüzü asılmıştı. Korkum gittikçe artıyordu. Bulunduğum yere çöküp oturdum. Babam, gözlerini kaldırmadan:

-Anlat bakalım olanları. Neler yaptın söyle bakalım lan?

Ezik bir vaziyette, mahcubiyet içerisinde anlatmaya başladım olan biteni. Anlattıklarımı babam da sessizce dinliyordu. Her şeyi anlatmıştım. Babamın tepkisini çok merak ediyordum. Acaba ne diyecekti? Çok mu kızacaktı? Beni dövecek miydi?

Babamın oturduğu yerden başını hafifçe kaldırdı. Bakışlarını üzerimde yoğunlaştırdı. Bir müddet öylece baktı. Babama bakamadığım için, bakışlarından gözlerimi kaçırıyordum. Anneme baktım. Ama annem yemek yapmakla meşgul.

Babam bana:

-Bana bak ulan! Ben sana kaç defa tembih ettim. Başkalarının malına zarar verme diye. Mevlüt’learkadaş olma diye. Ama kime söylüyorsun. Adamın umurunda değil. Söyle tembih etmedim mi?

-Evet!

-Şimdi söyle, ben sana ne yapayım?

Farkında olmadan:

“-Affet babacığım.”, deyiverdim.

-Affetmek mi? Ben sana defalarca söylemedim mi?

-Evet söyledin. Bir daha yapmayacağım babacığım. Ne olur affet.

Bu arada gözümden akan iki damla yaş, ağzıma kadar inmişti. Bu göz yaşı babamı etkilemişti. Babamın yüz hatlarının değiştiğini görünce:

-Babacığım ne olur affet. Bir daha yapmayacağım.

-Söz mü?

-Söz babacığım. Diyerek oturduğum yerden kalktım babama sarıldım. Yanaklarından öptüm.

Belli etmemeye çalışsa da, bu davranışım babamın hoşuna gitmişti. Hatta yüzü bile gülmüştü.

-Dur, dur oğlum bir dakika. Benim affetmemin bir anlamı yok. Git amcandan af dile. Özür dile. Bir daha asla yapmayacağına dair söz ver.

-Söz, söz babacığım. Bir daha asla yapmayacağım. Sözünün dışına çıkmayacağım.

Mutluluktan uçuyordum. Rahatlamıştım. Yaptığım yanlışın farkındaydım ama, ille de babamın sevgisini kazanmak gerektiğini hissediyordum. Kapıdan fırlayıp amcamlara koştum. Amcamdan zaten çekinmiyordum. Beni çok severdi. Yaptığım yanlıştı. Ama yine de affedeceğinden emindim. Bu rahatlık içerisinde gidip amcamdan da özür diledim. Bir daha yapmamam şartıyla, beni affetti.

***

Dalgalanmalar sona ermişti. Sakinleştim. Çok güzel bir uyku çekmiştim. Sabah kalkınca, her zaman ki gibi kahvaltımı yapıp, evden çıktım.

Bir gün önceki yumurta pişirdiğimiz yere doğru yürüdüm. Hem yürüyor, hem de kendi kendime:

-Bir daha asla yapmayacağım, diye söz veriyordum.

Yürüyordum. Ama bu sefer gönül huzuru ile. Biraz üzülüyordum, zaten buraya gelişimin sebebi de buydu.

Bir gün önceki oturduğum yere geldim. Mevlüt’ün yuvalarını tarumar ettiği karıncaların yanına. Çok üzülmüştüm.

Karıncalar hala ayaktaydı. Durmadan çalışıyorlardı. Bozulan yuvalarını temizlemişlerdi. Sanki bir şey olmamış gibi işlere devam ediyorlardı.

Bir gün önceki olayda ölen karıncaların dışında, hayat devam ediyordu.

Dakikalarca dikildim yuvanın başında. Karıncaları izledim. Kendi kendime yeni bir söz daha verdim:

“-Karıncaları bile incitmeyen birisi olacağım”.


NAZMİYE TEYZE ÖYLE DİYOO!

Evimizin toprakla örtülmüş düz damının üstünde, kardeşimi gördüm. Dama çıkmak için, evin yol tarafındaki arka kısmına dolaştım. Burası yere en yakın olan bölümüydü. Yerden yüksekliği, yaklaşık bir buçuk metre civarında olan bu duvardan, ağaçtan yapılmış merdiveni koyarak dama çıktım.

Kardeşim, beraber yapmış olduğumuz arabayla oynuyordu. Dam düz olduğu için bir o yana bir bu yana koşturuyordu. Ben de oynamak istiyordum. Bu sebeple kardeşimin yanına kadar vardım.

-Ahmet!

Kardeşim, elindekini kovalamaktan vazgeçip bana doğru baktı.

-Ahmet!Ver de biraz da ben oynayayım.

Cevap olarak:

Olmaz anlamında “ııh ııh” diyerek omuzlarını silkti. Sonra koşturmaya devam etti.

Bir kez daha denemek maksadıyla, tekrar yanına yaklaştım.

-Haydi be Ahmet! Birazda ben oynayayım. Sonra hemen geri vereceğim.

Vermeyeceği yüzünden belli oluyordu.

-Olmaz, vermem diyerek eliyle boşluğu itti.

-Vermezsen zorla elinden alırım.

-Vermeyeceğim işte! Diyerek tekrar omuzlarını silkti.

Sonrada koşturmasını sürdürdü.

Kafama koymuştum. Elinden zorla alacaktım. Kardeşimin huyunu iyi biliyordum. Ben elinden alınca, her zaman yaptığı gibi avazı çıktığı kadar bağıracaktı. Bağırınca zararlı çıkan hep ben oluyordum. Yine aynı olacaktı. Kardeşimin sesini duyan babam hemen gelecek ve bana kızıp bağıracaktı. Bu sebepten dolayı defalarca azar işitmiştim. İşin böyle olmasını istemediğim için tedbirimi almak istiyordum.

Bu düşünceyle, damın kenarına kadar vardım. Babamın ortalıkta yok olduğundan emin olmak için, etrafı gözetledim. Babamı göremeyince bir atamaca kurnazlığı ve şahin hızıyla koştum kardeşime doğru. Hemen elinden kaptım. Elimle ittim. Büyük olmam sebebiyle, ondan daha güçlüydüm. Bu gücümün avantajını kullandım.

Çok gecikmeden beklenen gerçekleşti. Kardeşim avazı çıktığı kadar bağırıyordu. Çığlığı yeri göğü inletiyordu. Bir taraftan da, yattığı yerden boşluğu tekmeliyordu. Ben aldırış etmeden oynuyordum. Çünkü, çok bencil davranan kardeşim, her zaman aynısını yapıyordu.

Bana vermek istemediği oyuncağı, beraber yapmıştık. Çekirdekleri çıkarılmış ayçiçeklerinden dört tanesini yan yana getirip, bir de onları iteleyeceğimiz bir ayçiçeğinin sapını takmıştık. Böylece bu arabayı ortaya çıkarmıştık. Bundan büyük zevk alıyorduk.

Zaten, mevsimlere göre kendimize uygun oyuncaklar yaparak oynuyorduk. Oyuncak alma imkanımız yoktu. Bazen babamın yaptığı oyuncaklar oluyordu. Ama nereye kadar?

Bizim, damın üzerinde koşturmamızdan dolayı, odalara dökülen toprakları düşünmemiştik. Damın örtüsü topraktı.

Biz damda koşuştururken, babam odada oturuyormuş. Ha şimdi duracaklar, ha birazdan diyerek sabretmiş. Bizi kırmak istememiş. Ama kardeşimin çığlığı, bardağı taşıran son damla olmuş. Odadan hızla çıkıp benim dama çıktığım yere gelmiş.

Babamı dama çıkarken görünce, elimdekini bırakıp koştum. Bu arada babam, dama çıkmıştı bile. Aşağı atlayıp kaçtım. Babam kaçmamam için beni uyarıyordu.

-Dur! Kaçma oğlum. Bir şey yapmayacağım.

Çok korktuğum için kaçmaya devam ettim. Biraz ileride durdum. Babamın ne yapacağını merak ediyordum. Bu arada babamın kardeşimi dövmesini, birazcık istiyordum. Çünkü şu ana kadar hep kardeşim yüzünden dövülüyor ve azar işitiyordum.

Beklediğim olmadı. Babam kardeşimin elinden tuttu. Diğer eline de bırakıp kaçtığım oyuncağı aldı. Kardeşimle konuşarak dama çıktığı yere geldi. Önce kendisi aşağıya indi. Kardeşimi de kucaklayarak indirdi. Beraberce eve doğru yürüdüler. Bir ara babam bana baktı. Hiç konuşmadan, eliyle işaret ederek gelmemi istedi.

Gidip-gitmeme konusunda tereddüt içerisinde, birkaç adım attım. Endişeli bir şekilde biraz da korku ile vardım babamın yanına. Hiçbir şey demeden ikimizi de odaya götürdü. Yerdeki dökülmüş olan toprakları gösterdi. Utanarak baktım. Yerdeki kilim toz toprak içerisinde kalmıştı. Annemin emek emek temizlediği oda mahvolmuştu. Babam:

-Oğlum! Ben size oynamayın demiyorum. Ama damda da oynanmaz ki. Bakın! Görüyor musunuz? Oda ne hale gelmiş?

Başım yana düşmüş şekilde, gözümü yerden kaldırmadım. Utandım. Hiçbir şey diyemedim. Ne kadar büyük bir yanlış yaptığımı anladım. Babam konuşmasına devam etti:

-Söyleyin!bu yaptığınız doğru mu?

-Hayır baba.

-Bundan sonra daha dikkatli olun.

-Tamam baba. Özür dilerim.

-Şimdi gidebilirsiniz. Oyuncağınız dışarıda. Gidin şu boşlukta oynayın.

-Ama bana vermiyor ki.

-Niye vermiyorsun oğlum?

Kardeşim:

-O benim oyuncağım.

-Ama siz kardeşsiniz. O senin abin. İnsan abisinden oyuncak kıskanır mı?

-Bana ne? Bana ne?

Babam, kardeşimin önüne eğildi. Omuzlarından iki eliyle tuttu. O’na nasihat etti.

Babamın bu davranışı, beni çok etkilemişti. Beni sevdiğini anlamıştım. Artık kardeşime daha iyi davranmaya karar verdim.

Beraberce odadan çıktık. Birlikte oynamak için, babamın gösterdiği boşluğa gittik.

***

İkimiz de oyuna dalmıştık. Oyunu kardeşçe paylaşmanın zevkini tadıyorduk doyasıya. Bir ıslık sesi duydum. Sesin geldiği yöne doğru döndüm. Erkan ile birlikte çocukların bize doğru geldiklerini gördüm.

İyice yanımıza yaklaştıklarında, Erkan’ın elindeki çuvala gözüm takıldı:

-Çuvalda ne var?

Erkan çuvalın ağzını açtı. Eğilip baktım içine. Kedi yavruları vardı. Tam dört tane.

-Bunların gözü açılmamış.

-Tabi oğlum.

-Ne yapacaksınız bunları?

-Suya atacağız.

-Ne! Suya mı atacaksınız?

-Evet. Suya atacağız.

Kedi yavrularının miyavlaması cılız şekilde duyuluyordu. Hareket etmeleri sebebiyle çuval oynuyordu. Suya atacaklarını duyunca şaşırmıştım. Hayret içerisinde sordum.

-Niçin atacaksınız, yazık değil mi? Günah olmaz mı?

-Olmaz olmaz.

-Sen bizimle geliyor musun? Gelmiyor musun?

-Günah ya!

Erkan’ın yanındaki çocuk:

-Oğlum, ben sana demedim mi? Bu korkak. Bu bizimle gelemez.

-Sensin korkak.

-Geliyor musun bizimle?

-Yazık ya! Günah.

-Günah olmazmış. Nazmiye teyzem “Gözü açılmadan atarsanız Cennete gidersiniz,” dedi.

-.....

-Hem dönüşte bize yemek yedirecek.

-Bu işi yemek için mi yapıyorsunuz?

-Hayır. Sevap olduğu için.

-Gerçekten sevap olur mu?

-Tabi oğlum! Nazmiye teyzem öyle diyor.

Hiç inanamadım. Bir hayli bocaladım düşünce atmosferimde. Bu işin yanlış olduğu kanaati oluşacaktı ki, arkadaşlarımın ısrarı, beni gitmeye razı etti. Hem koskocaman Nazmiye teyze günah demişti. O bizden daha iyi bilir, düşüncesiyle onlarla birlikte yürüdüm.

Köyün batısındaki göle doğru yöneldik. Güneşin ışıl ışıl yanışı dünyayı aydınlatıyordu. Hava da bir hayli sıcaktı. Güneşin harareti ve bizim hareketliliğimiz bir araya gelince, sonuç ter olarak ortaya çıkıyordu. Buram buram terlemiştim.

Yanımdaki çocuklardan birinin elinde ip vardı. İpin ne işe yarayacağını merak edip sordum:

-Yasin ipi ne yapacaksın?

-Kedilerin boynuna bağlamamız için Nazmiye teyze verdi.

-Boynuna neye bağlayacaksın da?

-Kediler yüzermiş. Yüzmesin diye boynuna ip, ipin ucuna da taş bağlayacağız. Sonra da suya atacağız. Nazmiye teyze böyle yapmamızı söyledi.

Bu fikirler bana çok vahşice gelmişti. Minik minik kedi yavrularını boyunlarından taş bağlayıp, onları boğulmaya terk etmek gerçekten insanlık dışı bir davranıştı. Üstelik, gözleri bile açılmamıştı yavruların.

Bunu, o anki halimle anlamam imkansızdı. Nazmiye teyzenin öyle demiş olması, benim fikirlerimi değiştirmeme yetmişti bile. Kabullenmem zordu. Çocukluk aklı işte! Tereddütlü adımlarla yürümeye devam ediyordum.

Göle yaklaştık. Bu arada kedi yavrularının sesleri artıyor gibi geldi bana. Göl, biraz daha aşağıda kalıyordu. Kayalıklardan baktık. Gölün görünüşü muhteşemdi. Masmavi gök, gölün içindeydi sanki. Gölün kenarındaki ağaçların, suyun içindeki yansıyan görüntüleri harikuladeydi.

Bir hayli uzakta, ağlarını toplayıp karaya çıkan balıkçıların, yaktıkları ateşin dumanı yükseliyordu göğe. Kurşun gibi rengi boşlukta yayılıyordu.

Etraf çok sessizdi. Bir yaprak bile kıpırdamıyordu. Esinti olmadığı için gölün yüzeyi sakindi. En küçük bir dalga dahi yoktu. Sadece, suda atlayan balıklar sebebiyle bazı bölgelerde minik dalgacıklar yayılıyordu.

Kayalıklardan göle kadar olan yamacı, çok dikkatli adımlarla beraberce indik. Düşmemek için dikkat gerekiyordu. Yüz metrelik bu yamaç hem çok dik, hem de taşlarla kaplıydı. Göldeki su, yükselebileceği en üst seviyeye ulaşmıştı. Derinliği bir hayli fazlaydı.

Erkan, elindeki çuvalı yere koydu. Sonra da:

Herkes birer taş bulsun. Taşlar delikli olursa iyi olur, diyerek, taş aramaya başladı.

Ben de taş bulmak için araştırdım. Taşı bulup getirdim. Bana verdiği ipi, taşa bağladım. Ama, kedi yavrularını suya atıp boğulmasına gönlüm razı olmuyordu.

Erkan, çuvaldan yavrunun birisini çıkardı. Taşa bağladığı ipi, yavrunun boynuna bağladı. Atabileceği en fazla uzaklığa fırlattı. Taşın ağırlığı ile yavru bir anda suyun dibini boyladı. Gözümüzden kayboldu.

Erkan’ın yüzündeki ifade hoşuma gitmemişti. Hem öldürüyor, hem de sevinç çığlıkları atıyordu. Bizi de atmaya teşvik ediyordu.

Sırasıyla ve bağırarak diğerleri de kedi yavrularını suya attılar. Sıra bana gelmişti. Vicdanım sızladı. Ellerim titredi. Birazcık da korktum. Bilmiyorum ama, öldürmek yapıma uymuyordu.

Erkan, çuvaldaki gözü açılmamış son yavruyu bana uzattı:

-Haydi bağla, dedi.

Yavruyu elime aldım. Erkan’ın gözlerinin içine baktım, derinlemesine. Kedi yavrusu durmadan bağırıyordu.

-Miyav, miyav .......

Sanki biraz sonra başına gelecekleri anlamış gibiydi. Miyavlaması, bana yalvarma gibi gelmişti. İçim cız etti. Acımıştım. Kendi kendime:

-Yazık! Annesi nasıl dayanacak? Diye mırıldandım.

Erkan ısrarına devam ediyordu:

-Haydi! Ne duruyorsun?

-.....

Arkadaşlarımın hepsi birden tempo tutarak, bana bağırıyorlardı:

-Korkak, korkak, korkak...

Hiç cevap veremedim. Ya, korkaklığı kabul edecektim. Ya da yavruyu öldürecektim. Bu ikilem içerisinde bocalarken kararımı verdim. Nazmiye teyzenin “Günah olmaz” demesine rağmen kararımı verdim:

-Ben atmam.

-Ne olacak korkaksın, korkaksın sen!

-Korkak sensin! Atmayacağım işte, diyerek elimdeki kedi yavrusu ile birlikte yamaçtan yukarı doğru koşmaya başladım.

Beni yakalayıp kedi yavrusunu elimden aldılar. Taşa bağladığım ipi kedinin boynuna bağladılar. Yavrunun miyavlamasına aldırış etmeden ileri doğru fırlatan Erkan, beklemediği bir şeyle karşılaştı. Ben, ipi taşa iyi bağlayamamışım herhalde ki, ileri fırlatınca taş bir tarafa, kedi yavrusu başka bir tarafa gitti.

Kedi yavrusu suyun yüzünde çabalıyordu. Batmamıştı. Hala miyavlıyordu imdat ister gibi.

Erkan bir an ne yapacağı konusunda bocaladı. Sonra da:

-Haydi taşlayalım, diyerek yerden aldığı taşı fırlattı.

Kısa süren sevincim sona ermişti. Çünkü durmadan taş atıyorlardı. Taşların bir kısmı yavruya değiyorlardı. Bir kısmı da çıkardığı dalgalarla boğulmasına sebep oluyordu.

Yavru fazla dayanamadı. Oluşan dalgalara karşı koyamadı. Sonunda suya o da battı. Gözümün önünde, gözleri açılmadığı için, bu dünyayı göremeden, gözleri kapalı bir şekilde sulara gömüldü. Gözümüzden kayboldu.

Diğer çocuklar, yavrunun öldüğünden emin olunca, geri döndüler. Beni yanlarında götürmek istediler:

-Bizim, korkaklarla işimiz yok. Sen bizimle gelmeyeceksin! Diyerek, yamacı tırmandılar kahkahalarla.

Ben, suyun kenarında oturdum, bir müddet daha. Güneşin sudan yansıyan ışıklarının arasında kedi yavrularının gömüldüğü yere dikkatlice baktım. Ama bir daha çıkmadılar, boğulmuşlardı. Artık yoktu onlar.

***

Eve gitmek üzere, oturduğum yerden kalktım. Yokuşu yavaş adımlarla tırmandım. Kayalıklara ulaşınca, tekrar göle dönüp baktım. Gölün yüzeyinde herhangi bir hareketlilik göremeyince, evin yolunu tuttum.

Yürürken, kedi yavrularının sesleri kulağımda çınlıyor gibiydi. Suyun dibine batışları gözümün önünden gitmiyordu.

“Keşke gelmeseydim” diye yakınıyordum. Ama son pişmanlık fayda vermiyordu. Olan olmuştu bir kere.

Evimize ulaştığımda, kardeşim Ahmet hala oynuyordu. Ben de yanına gittim. Oynamaya devam ettik akşama kadar.

Akşam yemeğinde bendeki durgunluğu fark eden annem:

-Oğlum ne oldu? Neden yemiyorsun?

-Yedim ya anne!

-Yok yok? Yemiyorsun. Bir şey mi oldu?

-Bir şey yok anne.

Annem bir şeyler sezinlemişti. Ama üzerime fazla gelmiyordu. Yemeği bitirip sofradan sessizce kalktım. Evimizin önündeki ağacın üzerine oturup, uzun süre yıldızları seyrettim. Ayın parlaklığı beni kendisine çekiyordu. Cazibesine kapılıp gözümü ayırmadan dakikalarca seyrettim. Ayın üzerindeki şekilleri, suya atılan kedi yavrularına benzetmeye başlamıştım ki, annemin çağrısıyla eve girdim.

Köşede otururken uyuyakalmışım. Annem beni kucaklayıp yatağıma yatırmış. Erkenden uyumuştum. Gündüz gözümün önünden gitmeyen kedi yavruları, gece de beni yalnız bırakmamışlardı. Kedi yavruları rüyamda benimle konuşuyordu:

-Sen kötü bir çocuksun!

-Neden kötü bir çocuk olduğumu söylüyorsun?

-Bizi öldürmek istiyorsun.

-Hayır. Ben sizi öldürmek istemiyorum.

-Abi! Ne olursun bizi suya atıp öldürme. Annemiz bizi bekliyor. Annemiz çok üzülür.

Ben hiç cevap veremedim. Kedi yavrusu benimle konuşmaya devam ediyordu:

-Sen ölsen annen ne yapar?

-Çok üzülür. Dayanamaz. Çok ağlar.

-Benim annem ne yapsın?

-.....

Sonra gözümün önüne, suya atıldıkları an ile, durmadan bağırıyorlardı.

-Sen katilsin! Sen kötü çocuksun. Seni Allah da sevmeyecek.

Avazım çıktığı kadar bağırdım:

-Hayııır! Ben kötü değiliiim...

-Sen kötüsün, sen günah işledin. Bizim daha gözümüz bile açılmamıştı. Size ne zararımız vardı?

-Hayır! Hayır!

-Sizi Allah affetmeyecek. Katiller...

Tam bu esnada, o ana kadar hiç görmediğim iki kişi geldi yanıma. İri yarı yapılarıyla korku salmıştı kalbime. Heyecan ve korkudan zangır zangır titriyordum. Adamın birisinin iki ön dişi, alt çenesine kadar uzanıyordu. Diğerinin ağzı kulaklarına kadar uzamıştı. Ağzındaki dişlerinin büyüklüğünü görünce, küçücük kalbim duracak gibi oldu.

Ani bir hareketle, birisi ellerimden, diğeri de ayaklarımdan tutup beni göle fırlattılar. Bir kendimi suyun serinliğinde buldum. O an yüzme bilmediğimi hatırladım. Çabalamalarım başladı. Çabaladıkça batıyordum. Boğuluyordum. Batıp çıkmaya başlamıştım, bir yandan da su yutuyordum.

Gözlerim etrafımı farklı şekilde görmeye başlamıştı. Renklerin karmaşası içinde, bulanık görüntüler beni bir karanlığa doğru sürüklüyordu.

Bu korkunç durumdan kurtulmayı arzu ediyordum. Ama yakınımda beni kurtaracak kimsecikler yoktu. Beni kurtarmaları için durmadan bağırıyordum.

-İmdaat! İmdaat! Kurtarın beni! Boğuluyorum.

Annemin beni uyarmasıyla, bu korkunç kabustan kurtuldum. Durmadan ağlıyordum. Hıçkırıklar içerisinde “Anne, anne” diye bağırıyordum. Kan ter içinde kalmıştım. Minicik yüreğim durmadan, hızlı hızlı çarpıyordu. Kendimi şöyle bir yoklayıp canlı olduğumu görünce rahatladım.

Annem beni kucağına bastırdı:

-Tamam oğlum. Geçti tamam.

Bir müddet annemin kucağında ağlamaya devam ettim. Annem bir yandan terimi kurulamaya çalışıyor, bir yandan da benimle konuşuyordu:

-Rüya mı gördün oğlum?

-Evet.

-Anlat bakalım, neler gördün?

Anneme anlattım gördüğüm rüyanın tamamını. Anlatırken o korkunçluğu bir daha yaşıyordum. Annem beni dikkatlice dinledikten sonra:

-Oğlum! Sen akşamleyin durgun gibiydin. Bir şey mi vardı?

-Evet anne, diyerek gündüz olan bitenin tamamını da anlattım. Beni dikkatle dinledikten sonra:

-Çocuğum! Çok yanlış yapmışsınız. Hayvanlara bile haksızlık, eziyet etmemek gerekir. Allah her şeyin hesabını sorar. Onlar da can taşıyorlar. Onların da anneleri var. Öyle değil mi?

-Evet anneciğim.

-Bundan sonra dikkatli ol.

-Tamam anne. Ama ben atmadım.

-Sen atmadın biliyorum. Bundan sonra yapmayasın diye söylüyorum. Sen doğrusunu yapmışsın. Sen korkak değilsin. Keşke onlarla gitmeseydin.

-Nazmiye teyze, sevap olur demiş.

-Herkesin dediği doğru değil ki.

-Bilemedim. Bundan sonra daha dikkatli olacağım.

-Haydi kalk! Yüzünü yıka da yat artık.

-Tamam, diyerek kalktım. Yüzümü yıkayıp tekrar yatağıma yattım.

Hala olayın etkisinden kurtulamamıştım. Gördüğüm kabusu düşündüm. Kendi canım ne kadar tatlıydı! Hiç kimseyi incitmemem gerektiğini zihnime yazdım. Herkesin, her canlının canı tatlı olmalı diye düşündüm.

Bu olayı ömrümün sonuna kadar belki de hiç unutmayacaktım. Şu konuda da kararlıydım. “Kimseye zarar vermeyecektim”.

Bu düşüncelerle kıvranırken, tekrar uyumuşum.