Güneş ne kadar parlarsa parlasın,

Çağdaş Bakışla Cennet, Cehennem

Güneş ne kadar parlarsa parlasın,, ışığından kaçanlar kıyâmete dek mevcut bulunacaktır!.

AHMED HULÛSİ

Düşünen Beyinlere

yorumsuz

www.yorumsuz.netteyim.net

http://ferid_hakki.sitemynet.com

Güncelleme: Kasım-2003

Ahmed Hulûsi

Bu bir yorumsuz hizmettir.4

¨

Ä


e-kitap

Zaman’sız – sonsuz boyutun

kapısını açmak için

Okuyun

Çağdaş Bakışla CENNET, CEHENNEM.

Ahmed Hulûsi

www.yorumsuz.netteyim.net

tarafından sizin için hazırlanmıştır.

Düşünen beyinlere...

www.yorumsuz.netteyim.net

ßSunu Sayfa 1

1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - Sizin için

CENNET VE CEHENNEM

VARLIK, TÜMÜYLE İLÂHİ İSİMLERİN MÂNÂLARINDAN İBARET OLDUĞUNA GÖRE; “CENNET” VE “CEHENNEM” NASIL VARDIR?

Bunu anlamak için Dünyayı anlamak lâzım..

Eğer Dünyanın varlığını anlamadıysak, ”Cennetin” ve “Cehennemin” varlığını da aynı şekilde anlamamıza imkân yoktur..

Dünya, hakikati yönüyle nasıl oluşmuştur?

Dünya sayısız ilâhi isimlerin mânâlarının kuvveden fiile dönüşmüş hâlinin adı değil midir?

İnsan, çeşitli ilâhi isimlerin mânâlarının kuvveden fiile çıkışına verilen ad oluyor da, Dünya bunun dışında başka bir şey mi?..Hayır!..

“Dünya” kelimesiyle kastedilen mânâ nasıl ki çeşitli sayısız ilâhi isimlerin mânâlarının kuvveden fiile çıkışına verilen ad ise aynı şekilde “âhiret” diye bahsedilen ;”Cennet” ve “Cehennem” diye bildirilen âlemler de çeşitli ilâhi isimlerin mânâlarının kuvveden fiile çıkışından başka bir şey değildir!..

“CENNET VE CEHENNEMİ İNKÂR”IN GERÇEK ANLAMI NEDİR?

Öyle ise,”Cennet” veya “Cehennem”i inkâr eden kâfir olur!..Yâni, Allah’ı inkâr etmiş olur!..

İster dünya hayatı olsun, ister Cennet ve Cehennem hayatı olsun, bunların tümü de ilâhi isimlerin mânâlarının; kuvveden fiile çıkış hâlinden başka bir şey değildir!..

Bu durumda, kişi ister Cenneti inkâr etsin, ister Cehennemi inkâr etsin; ister kabir hayatını inkâr etsin; ister melekleri inkâr etsin; ister zebânileri inkâr etsin; ister cinleri inkâr etsin; ister İblisi inkâr etsin veya bu isimler gibi daha başka nice isimlerin mânâlarını inkâr etsin; her neyi inkâr ederse, hiç farkında olmadan çeşitli ilâhi isimlerin varlığını inkâr etmiş olur; ve böylece de Allah’ı inkâr etmiş olur!..

Kısacası; inkâr, Allah’tan gafletten, Allah’tan perdelenmekten, cahillikten, başka bir şey değildir...Ve her inkâr eden, inkâr ettiği şeyle perdelenmenin azâbını duyacaktır ister istemez!..

CEHENNEM

CEHENNEM NEDİR?

Din olgusunda en anlaşılamamış konulardan bir tanesi bu "cehennem" olayıdır!..

İnsanlar niçin cehenneme atılacaklardır?

Bunu kim, nasıl yapacaktır?

Cehennem niçin yaratılmış?...

Cehennemde yaşayanlar var mı?...

"Zebâniler" kimdir, nedir?

Niçin cehennemde yanarlar?...

Yanmanın türleri var mıdır?...

Cehennemin ateşi nasıl bir şeydir?...

Ateş içinde yaşam nasıl devam eder?...

Ve daha bu gibi pek çok soru akla gelirken; cevap olarak konuya hiç bir açıklık getirmeyen; hattâ, âdeta kişileri isyana sürükleten basit izahlar ve mantıksız yaklaşımlar, düşünmeye çalışan pek çok insanın problemi olmaktadır...

CEHENNEM Nedir?...

Nasıl izah ediliyor?...

Cehennemin kıyâmet denilen zamanda gelip dünyayı kuşatması ve yutması şöyle anlatılıyor:

Abdullah ibn-i Mes'ûd-dan naklolmuştur:

Rasûlullah şöyle buyurdu:

- O gün cehennem getirilecek!.. Onun 70 bin bağı olacak ve her bağ ile beraber cehennemi çeken 70 bin melek olacak.

Evet, böylece gelip dünyayı kuşatan Cehennemin ateşinin yâni radyasyonunun içinden istisnasız bütün insanlar geçecektir.

«SİZDEN HİÇ BİRİNİZ İSTİSNA EDİLMEKSİZİN (hepiniz) CEHENNEME UĞRAYACAKTIR. BU RABBIN KATINDA KESİNLEŞMİŞ HÜKÜMDÜR!..» (Meryem - 71)

«SONRA KORUNANLARI ORADAN KURTARACAĞIZ; NEFSİNE ZULMEDENLERİ İSE DİZÜSTÜ ORADA BIRAKACAĞIZ.» (Meryem- 72)

«ŞÜPHESİZ CEHENNEM HERKESİN GÜZERGÂHINDADIR» (Nebe21)

«O GÜN CEHENNEM GETİRİLMİŞTİR.» (Fecr - 23)

Gelip dünyayı kuşatan ve alevleri içinden istisnasız herkesin geçmek zorunda kalacağı bu CEHENNEM ne yapıyor şimdi?..

Kendi kendini yiyor!..

Hayır, espri yapmıyorum!.. Gerçeği anlatıyorum!.. Buyurun önce bu olayı Hazreti Resûli Ekrem'in ağzından mecâzi şekilde açıklanan ifadesini okuyalım:

Ebû Hureyre radiyallahu anh anlatıyor:

Rasûlullah sallallâhu aleyhi ve sellem buyurdu:

- Cehennem rabbine şikâyette bulunarak:

«Yâ rabbi kısımlarım birbirini yedi!..» dedi! Bunun üzerine Allah ona iki nefes vermesi için izin verdi. işte bulduğunuz şiddetli soğuk (kışın) cehennemin ZEMHERİR’ İNDEN; bulduğunuz yakıcı sıcak da onun SEMÛM'undandır!..»

Evet, 1400 yıl öncesinin şartları içinde ancak bu kadar dile getirilebilir böylesine muazzam bir gerçek!..

Cennete girenler cehennemden geçip oradaki gerçeği gördükten sonra aralarında konuşurlarken, cehennem ateşini şöyle târif ederler:

«SEMÛM'UN AZÂBINDAN BİZİ KORUDU!..» (Tûr - 27)

Şimdi önce birinci hususu anlamaya çalışalım.

«Cehennem kendi kendini yedi.» tâbiri neyi anlatmak istiyor?.. Güneş, tümüyle hidrojen gazından ibaret merkeze sahiptir ve burada 15 milyon derece civarında bir hararet mevcûttur!.. Bu hararet dolayısıyla sürekli nükleer tepkimeler olmakta ve hidrojen atomları kendi kendini yiyerek helyuma dönüşmektedir. Bu arada yediklerinden artanı (!) da dışarıya atmaktadır. Bu atıklar ise tâ dünyaya, bizlere kadar ulaşmaktadır.

«Güneşin», pardon, «Cehennemin» yediklerinin artıkları nedir?..

"SEMÛM!.."

Nedir «nârı SEMÛM».?..

Arapça’da «semûm» kelimesi iki mânâya gelir. Birincisi: «Gözeneklere (mesamat) işleyen ışın». İkincisi: «zehirleyici», ateş yâni radyasyon!..

Termonükleer tepkime içinde olan GÜNEŞ’İN, bu tepkime sonucu yaydığı çeşitli radyasyonlar, ışınlar acaba bundan daha başka nasıl anlatılabilirdi 1400 küsûr yıl önce?..

Evet, Rasûlullâh, tamimiyle bilimsel gerçeklere dayanan din olgusunu en mükemmel şekilde açıklamıştır. Ne var ki, insanlar dine ilimle değil, şartlanmaların hükmü altındaki önyargı ile baktıkları için bu gerçekleri görmekten mahrum kalmışlardır.

Esasen dünyanın ve içindekilerin âkıbeti, son derece açık seçik basîret sahiplerinin idrâkleri önüne serilmiştir!.. Ancak ne var ki, çeşitli vesilelerle ortaya atılmış bulunan bu gerçekler, yüksek akıl sahipleri tarafından derlenip toparlanıp, sayısız mozaiklerden oluşan ana sistem olarak, bir resim gibi gözler önüne serilmemiştir!..İşte bu mümkün olmamıştır geçmişte, bilimin yeterli düzeyde olmaması sebebiyle.

Günümüzde ise ilâhi lütuf ve merhamet, bizlerin bu gerçeği öğrenmesine yol açmaktadır. Öyle ise aklımızı son zerresine kadar değerlendirip, 1400 sene öncesinden işaret edilen bu gerçekleri çok iyi idrâk etmeye çalışalım.

Dünya, tüm üzerindekilerle birlikte, neticede büyüyecek olan «Güneşin» yâni bir diğer ifade ile «cehennemin» içine girecektir!..

İnsan ise «ruh» beden ya da diğer bir ifade ile hologramik «dalga» bedeninin elde ettiği enerji durumuna göre ya dünya üzerinden kaçıp sayısız yıldızların boyutsal derinliklerindeki üst yaşam boyutlarına yâni cennetlere gidecek; ya da dünyanın ve hemen sonrasında da güneşin manyetik çekim alanından kendini kurtaramayarak; neticede, ebedi olarak cehennemin içinde yâni güneşin içinde kalacaktır!..

Zaten ilk anda kendilerini kurtaramayanların daha sonraki devirlerinde güneşin içinden çıkmaları gittikçe artan yoğunluk ve «kara deliğe» dönüşme olayı sebebiyle ebedîyen mümkün değildir.

İşte bu yüzden cehenneme girip de oradan kaçamayanlar ebedî olarak orada kalıcıdırlar; >>>>>cennetlere girenler de ebedî olarak orada kalıcıdırlar, denilmiştir!..

DÜNYANIN ÂKIBETİ, GÜNEŞE YOLCULUK !

Güneşten 1 milyon 303 bin defa küçük olan; çapı yaklaşık 12.500 kilometrelik dünya üzerinde yaşıyoruz. Güneşten şu andaki uzaklığımız yaklaşık 150 milyon kilometre.

Çevresinde saatte 108.000 kilometrelik hızla dönmekte olduğumuz Güneş'in şu anda yüzeyinden yükselen alevler 800 bin kilometreye kadar ulaşmakta. Güneş’in yüzey ısısı da son tespitlere göre 6000 santigrat derece!.. Yâni, bir diğer anlatım tarzı ile, 60 tane dünyayı üst üste dizip güneşin yüzeyine oturtursanız, güneşin yüzeyinden yükselen alevlerin boyunu bunların hepsini içine almış olarak görürsünüz.

Güneş'in yüzey harareti olarak verilen 6000 derece ne demektir?..

Şöyle bir misalle o derece hararetin ne olduğunu anlatmaya çalışalım.

Dünya üzerinde ısıya en dayanıklı maden bildiğimiz kadarıyla «kadmiyum»dur. 6000 derecede sıvı hâle dönüşür. Yâni, şayet dünya ve üzerinde bulunanların tamamı «kadmiyum» madeninden meydana gelmiş bir kütle olsaydı, 6000 derecelik hararette sıvı hâle gelecek idi. Ve de akabinde buhar olup gidecekti!..

Bir an, Hazreti Muhammed Aleyhi's-selâm’ın şu işaretine kulak verelim:

«Dünyanız, içindekilerle beraber cehenneme atıldığı zaman, bir su damlası gibi buharlaşıp yok olacaktır!»

Evet, şu anda, dünyadan 1.303.000 defa büyük olup, merkezinde sıcaklık 15 milyon derece olan Güneş. Şu an ki hâli itibariyle, hayat vesilemiz olan Güneş.

Güneş nereden nereye geldi ve nereye gidiyor?..

Modern kurama göre Güneş sistemi belirli bir biçime sahip olmayan bir gaz kütlesiydi. Gerçek bir güneş ve nükleer enerji yoktu. Mevcut gaz bulutu hidrojenden ibaretti. Yâni suyun ana maddesinin üçte ikisi.

ßSunu Sayfa 2à


e-kitap

Zaman’sız – sonsuz boyutun

kapısını açmak için

Okuyun

Çağdaş Bakışla CENNET, CEHENNEM.

Ahmed Hulûsi

www.yorumsuz.netteyim.net

tarafından sizin için hazırlanmıştır.

Düşünen beyinlere...

www.yorumsuz.netteyim.net

ßSayfa 1 Sayfa 2

1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - Sizin için

Zaman geçtikçe bu gaz kütlesi biçim almaya başladı ve sıcaklıkta belirgin bir artış ortaya çıktı. Buna rağmen henüz Güneş ortalarda belirginleşmemişti. Daha sonra gaz bulutu sıkışmasını sürdürdü. Çekimin etkisi altında kalan en yoğun kısım merkezi oluşturmaya başladı. İşte bu, merkezde toplanıp ışınım yaymaya başlayan kısım, Güneş cevheri idi.

Güneşin parlaklığı arttıkça gaz bulutunun homojenliği kaybolmaya başladı ve sıkışma iç kısımlarda devam etti. Bu, çevredeki maddeleri toparlayarak gezegenleri oluşturmaya başladı. Çevrede oluşan proto-gezegenlerin boyutları büyüyüp kütleleri arttıkça çekim güçleri de yükseldi. Çevrelerindeki maddelerden ve bulutsulardan daha fazla madde toplamaya başladılar.

Güneş bulutsusu sıkıştıkça gezegenler daha fazla madde soğurdu. Bu arada güneşteki ışınım da artıyordu. Güneş sistemi hâlâ belirgin bir hâl almamıştı. Ana proto-gezegenler gitgide büyüyor ve kendilerinde oluşan yüksek çekim güçleri ile daha fazla maddeyi kendilerine çekiyordu. Böylece proto gezegen sayısı iyice azalıp merkez büyümeye, belirgin bir hâl almaya başlıyordu. Bu arada Güneş de artık termonükleer tepkimelere girmeye başlamıştı. Uzun bir proto gezegen oluşumu devresinden sonra Güneş sistemi bugünkü hâlini aldı ve Güneş şu andaki durgun düzeye girdi.

Her yıldızın kendi kaderi, ya da bir diğer ifade ile akış çizgisi gereği doğumu, gençliği, büyümesi, olgun hâle gelişi ve ölümü söz konusudur.

Güneş de bir yıldız olarak bugünkü hâlinden sonraki devresinde, hidrojenini yakarak helyuma dönüşecek ve yapısı değişmeye başlayacaktır. Çekirdek sıkışacak, yüzey büyük ölçüde genişlemeye başlayacaktır. Güneş artık bir kızıl yıldıza dönmeye başlamıştır!.. Hacmi genişlemeye başlamış ve enerjideki toplam artış dolayısı ile yakın gezegenleri yok etmeye yönelmiştir!..

Çekirdek sıcaklığının daha da artması ile Güneş helyumunu yakmaya başlamış hem sıcaklıkta hem de boyutta son derece büyük artışlar meydana gelmiştir.

Güneşin artan hacmi ve ısısı dünyayı yutmuş ve dünya yok olmuştur!..

Güneş artık durgunluğunu tamamen yitirmiş, dünyadan 400 milyon defa daha büyük yanar bir kütle hâline gelmiştir. Böyle bir şeyi tasavvur ve tahayyül son derece güçtür.

Güneşin içindeki çeşitli tepkimeler çekirdek ısısını daha da artırmıştır ki, bu yüzden artık sistem içindeki yıldızların bildiğimiz şekilde varlıklarını devam ettirme imkânı büyük ölçüde yitirilmiştir.

Güneş içindeki nükleer enerjinin tümü kullanıldıktan sonra, güneş birden bire büzülmeye başlayacak ve bir «cüce yıldız» durumuna gelecektir. Ancak buna rağmen bir süre daha parlamasını sürdürebilecektir. Ve nihâyet Güneş, tüm enerjisini tüketmiş olarak korkunç bir yoğunluğa sahip «Black hole» yâni «kara delik» hâline gelecek ve bırakın üzerinden bir şeyin kaçabilmesini; çevresinden geçen gezegenleri bile içine çekip yutacak hâle ulaşacaktır.

Evet. İşte 1980'lerdeki son bilimsel verilere göre güneşin kaderi.

ALLAH RASÛLÜ DİYOR Kİ:

«GÜNEŞ DÜNYAYI KUŞATACAK»

Sahih-i Müslim'de Kıyâmet gününün sıfatı Bâbında; Tırmızî'de kıyâmet gününün sıcaklığı hakkındaki bölümünde, Mikdâd bin Esved radiyallâhu anh’dan nakledilir:

«Rasûlullah sallallâhu aleyhi ve sellem şöyle buyurdu:

-Kıyâmet günü GÜNEŞ halka yaklaştırılır da nihâyet insanlara yakınlığı bir mil kadar olur!.. Güneş onları âdeta eritecek ve amellerinin miktarına göre ter içinde kalacaklardır. Onlardan kimi topuklarına kadar, kimi dizkapaklarına kadar, kimi beline kadar, kimi de gemlenene kadar tere batacaktır!»

Bu hadîs-i nakleden zât Süleyman Bin Amir şunu ilâve ediyor:

«-Bilemiyorum mil kelimesiyle mesafe anlamına gelen «mil» mi kastedildi, yoksa göze sürme çekmede kullanılan «mil» mi kastedildi.»

Esasen hangisi kastedilmiş olur ise olsun bizce değişen hiç bir şey yoktur!..

Mûcizedir bu!..

1400 sene öncesinin ve Mekke halkının ilim düzeyini düşünün. Genelde insanlık, dünyanın düz bir tepsi gibi olduğunu düşünürken, Güneş ve yapısı hakkında hiç bir şey bilinmezken; Hazreti Rasûlullah ortaya çıkıyor ve:

-Kıyâmette güneş dünyaya gelip saracak öyle ki 1 mil mesafeye yaklaşacak" diyor; bugün dahi, insanlığın pek çoğunun haberi olmayan bir konuda!..

Buyurun Beyhakî isimli hadîs kitabından ikinci bir hadîs-i Rasûlullâh:

İbn-i Mes'ûd radiyallâhu anh naklediyor:

«İnsanlar haşrolunduklarında, 40 yıl gözleri semâya dikili olarak beklerler. Kendilerine kimse tek bir kelime söylemez. Bu esnada, GÜNEŞ başlarının ucunda, kendilerini yakar!. İyi-kötü herkes ter boğazlarına çıkasıya bu halde beklerler.»

Kıyâmette yıldızların düşeceğini, güneşin kararacağını söyleyenlere yanıldıklarını gösteren hadîstir bu. Güneşin kararması, çok daha uzun yıllar sonra, dev kızıl yıldız olduktan sonra, büzülmeye başlayıp, nötron yıldızı olma süreci sırasındadır.

Güneşin büyük patlama, genişleme devresinde gelip dünyayı içine alacağı gerçeğine bu hadîs ile işaret ediliyor.

Ve biz hâlâ ötelerde bir cehennem arıyoruz!!!..

GÜNEŞ’İN “CEHENNEM” OLDUĞU NİÇİN AÇIKÇA BELİRTİLMEMİŞTİR?

Acaba niye açık açık «Güneşin cehennem» olduğu tasrih edilmemiş de, sadece bir iki hadîste bu noktaya işaret edilip geçilmiştir?..

Üzerinde açık açık durulmamıştır. Çünkü, içinde bulunulan toplum zaten taşa toprağa, aya güneşe tapan bir toplumdur!.. Zaten insanlar, yıllar yılı aya, güneşe, yıldızlara tapa gelmişlerdir!..

Bir de buna üstlük Hazreti Rasûlullah «Cehennemin Güneş» olduğunu sarih bir şekilde açıklasa idi, gene insanların güneşe tapınmaya başlayıp, ondan medet dilenmeleri;

- Aman Güneş sen yücesin, ulusun bizi yakma!

diye secdelere kapanmaları son derece doğaldır!.. Düşünün ki, bugün bile Güneşi bayrak edinip, ona tapan; Güneşin oğlu'na âdeta ibadet eden toplumlar yaşıyor dünya üzerinde.

Esasen şu gerçeği de gözlerden uzak tutmayalım;

İnsanlığın içinden sivrilen çok ender beyinler dolayısıyla teknolojik bir sıçrama olmuş ve aya gidilmiş, Plüton’a uzanan uydular atılmış ise de; gerçekte, genel seviyesi itibariyle toplumlar hâlâ yüzyıllarca mâzide yaşamaktadırlar. İster Amerikan toplumu için olsun, ister Sovyet toplumu için olsun, ister Japon toplumu için olsun bu böyledir!..

Yiyen, içen, zevk aldığı şeyler peşinde koşan, seks yapan, daha fazlasına sahip olmak için elinden geleni ardına koymayan, korktuğundan kaçıp sevdiğine erişmek için didinen; toplumun şartlanma yollu güttüğü insan!..

Asırlar ve asırlardır bu böyle süregeliyor!..

ŞU ANDA, CEHENNEM’İ NİÇİN GÖREMİYORUZ?

GÜNEŞİN "CEHENNEM" OLUŞU, ATOMALTI BOYUTU İTİBARİYLEDİR!.

Dünyanın ışınsal ikizini de, şu anda "Ölüp", dünyanın ışınsal ikizine geçenler görmektedirler ve anlattığımız şartları oradan seyretmekteler.

Biz şu anda ise Güneşin gaz boyutunu görmekteyiz!.

Nasıl bizim bir biyolojik, maddi, atom üstü boyuta ait bir bedenimiz var ve buna karşılık bu bedenin dalga atom altı boyuta ait "İKİZİ" mevcut ise; aynı şekilde Güneşin de bir atom altı boyuta ait ışınsal ikizi mevcuttur ki, işte esas "CEHENNEM" oluşu o boyutu itibariyledir...

Ve bu sebepledir ki biz şu anda bu bedenin duyularıyla cehennemi göremeyiz!... Tıpkı atom altı boyuta ait ışınsal türler olan insan ruhlarını, cinleri ve melekleri göremeyişimiz gibi!..

CEHENNEM’DE YANMANIN BOYUTLARI NELERDİR?

Cehennemde yanmanın iki boyutu var;

1-Maddesel yanma

2-Şuursal yanma

1-Birincisi, bedenseldir.

Cehennemin yüksek ısısındaki radyasyonun fotonlarının ışınsal yapıyı tahribinden doğmaktadır.

2-İkinci tür yanış ise, mânevî yâni düşünseldir!..

MÂNEVİ CEHENNEM

“Mânevî cehennem”, kişinin kendini meydana getiren ilâhî isimlerin terkibi olarak kalması ve bu terkibin özünde bulunan kendini bilebilme hasletini ortaya koyamamasındandır!.. Azâbının, yanmasının sebebi de; kendisinde mevcut olan bu haslettir.

Terkibinin oluşturduğu huy tabiat ve şartlanmalardan kendini, Allah'ın ahlâkıyla ahlâklanmak sûretiyle kurtaramaması, neticede cehenneme gidişine yol açar!..

Kişi terkibiyetinin hükmünden çıkarsa, mânevî mânâda cehennem diye bir şey kalmaz...Dünyada iken cennete girmişlerden olur.

Kişinin kafasına yerleşmiş, yanlış bilgi ve şartlanmaların oluşturduğu kabullerin, orada karşıt gerçekleriyle karşılaşmalarından meydana gelecektir.

Bunun en başta gelen sebebi ise, kişideki "benlik" duygusu, "sahiplik düşüncesi", "hırs", "tamah", "kendini beden kabullenme ve bunun sonucu olarak sadece bedensel zevkler istikametinde hayvansı yaşam türü" gibi sebepler...

ÖLÜMÜ TADAN, KABİR ÂLEMİ’NDE CEHENNEMİ NASIL SEYREDEBİLİR?

Biz şu anda bu bedenin duyularıyla cehennemi göremeyiz!... Buna karşın madde beden yaşamından "ruh beden=dalga beden" yaşamına geçmiş kişiler ise hem ortamlarına geçmiş oldukları ruhları görürler, hem o ortamda yer alan cinleri görürler, hem de o boyutun meleklerini görürler..

Ve dahi cehennemi, içindeki canlıları tıpkı yanı başlarını seyrediyormuşçasına seyrederler... Çünkü ruh görüşünde mesafe kavramı yoktur!.

İşte dinde bahsedilen, ölümü tatmış kişilerin kabir âlemlerinde cehennemi seyretmeleri olayı bu şekilde gerçekleşir..

ßSayfa 1 Sayfa 3à


e-kitap

Zaman’sız – sonsuz boyutun

kapısını açmak için

Okuyun

Çağdaş Bakışla CENNET, CEHENNEM.

Ahmed Hulûsi

www.yorumsuz.netteyim.net

tarafından sizin için hazırlanmıştır.

Düşünen beyinlere...

www.yorumsuz.netteyim.net

ßSayfa 2 Sayfa 3

1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - Sizin için

CEHENNEM UZAKTA MI?!

Cehennem, Güneşin manyetik çekim alanı içinde kalan ruhların toplu olarak yaşadıkları ortamdır. "nâri boyut"tur.

Dünya şu an Güneş'in radyasyon alanı içindedir!... Bu yüzden de bir mânâda, biz şu anda cehennemde yaşıyor sayabiliriz kendimizi!...

HER VARLIK CEHENNEM’E Mİ GİDECEK?

Her varlık, Rabbının hükmünü yerine getirdiği halde cehenneme gitmeyecek!.. Bunlardan sadece insan, cehenneme gidecek!.. Her varlık cehenneme gitmeyecek, çünkü her varlık rabbının hükmünü yerine getirme durumundadır; ancak bunun ötesinde, Allâh'ı bilme özelliği onlarda yoktur!.. Yani, ilâhi isimlerin mânâlarının o mahaldeki oluşumu anında, Allâh'ı bilme özelliği dediğimiz özellik, o mânâ terkiplerinin oluşumunda mevcut değildir!.. Bu mevcut olmayışı sebebiyle de, o Rabbının hükmünü yerine getirir ve böylece de kemâlini ortaya koymuş olur, geçer gider!.

İnsan ise cehenneme uğrar!..

CEHENNEMDE EBEDİ KALACAK OLANLAR KİMLERDİR?

Gül ve kaktüsü aynı materyalden dünyada yaratan “ALLAH adıyla işaret edilen”; “İnsan” ile “insansı”yı da gene aynı dünya üzerinde aynı materyalden değişik şekilde var etmiştir!.

Cehennemde ebedî yaşamak üzere “insansı”ları; cennet boyutunun varlıkları olarak da “insan”ları halk etmiştir!.

İNSAN NİÇİN CEHENNEME GİDECEK?

Cehenneme uğramasının, cehennemde olmasının veya cehennemde sürekli kalacak olmasının sebebi nedir?..

Çünkü insan, her varlık gibi, Rabbının hükmüne uymak üzere meydana gelmiştir. Ancak, bu meydana gelişinde, diğer varlıklardan farklı olarak, kendisinde Allah'ı bilebilme özelliği de mevcuttur, terkibi itibariyle!..

CEHENNEMDEN KAÇIŞ NASIL OLUR?

Dünyada “ibadet” adı verilen (hakikatları olan Allah’a ait özelliklerin kendilerinde açığa çıkması) çalışmalara gereken önemi vermiş olanlar; bu çalışmalar sonucu edindikleri NUR ile, enerji ile, kendilerini cehennemin ve içinde yaşamakta olan canlılarının ortamından kurtarıp, cennet boyutuna geçiş yapacaklardır. Sahip oldukları NUR oranının getirdiği hız nispetinde...

Cehennemden kaçış, Ruh bedenlerin cehennem ortamında terk edilmesi ve NUR bedenle yeni bir boyuta geçilmesi sûretinde olacaktır!.

Nasıl madde beden dünyada bırakılıp, ruh bedenle kâbir âlemi ve cehennem boyutunda geçildiyse; ruh beden de cehennem boyutunda terk edilerek, NUR bedenle cennet boyutuna geçilecektir!.

CEHENNEM NİÇİN RAHMETTİR?

"Er RAHMAN" O’ dur ki;

Mutlak "rahmet" sahibi olarak, tüm mânâları, varlığından, varlığıyla meydana getirmektedir..

"RAHMET"; "zâtî" ve "sıfatî" olarak ikiye ayrıldığı gibi; "Rahmeti âmme" ve "Rahmeti hâssa" olarak dahi müşahede edilir...

"Rahmet-i Zâtî" bütün varlıkların zâtının ancak ve sadece ALLAH İsmiyle İşaret Edilenin Zâtı ile kâim ve var olmasıdır; ki bundan dolayı, varolan her şeyin "Allah'ın rahmetine" ermişliğinden, söz edilir.

"Rahmet-i Sıfatî" ise, varlıklarda zuhur eden tüm mânâların orijinalinin (terkipsellik söz konusu olmaksızın) "ALLAH" isimlerinin işaret ettiği özelliklere dayanmasıdır.

“Rahmet-i âmme”nin özelliklerinden biri de şu yaygın rahmettir ki, bu “rahmet” sonucu, ölüm ötesi yaşamda, tüm insanların azapları, bir gün gelir sona erer... Ebediyen cehennem ortamında kalacak olsalar bile!.. "Rahman"ın rahmeti cehennemdekilere bile erer!..

Bir kısım insanların "ebeden cehennemde kalacaklarına" dair Kur'ân-ı Kerîm'de hüküm bulunmasına rağmen, ebeden azâp çekeceklerine dair bir açıklama mevcut bulunmamaktadır!

İşte bu da "rahmeti âmme" yâni yaygın rahmet iktizasıdır.

"YANMA" niçin "RAHMET"tir?...

"Cennetlikler" niçin cennete girmeden önce cehennemde "yanar"lar?...

Çünkü, "yanmadıkları" takdirde, üzerlerine yerleşmiş, şartlandırmalara dayanıp gerçekçi olmayan değer yargılarıyla, asla cennete giremezler de ondan!...

"Rahmet" onların "yanmalarını" sağlamaktadır!... "Yanarak" arınmaktadırlar!.. "Yanma", gerçeğe uygun olmayan düşünce ve duygulardan, şartlanmalara dayanan kabullenişlerden "arınmayı" sağlamaktadır!..

Kişiler yanlış kabulleniş, duygu ve düşüncelerinin sonucu olarak; karşılaştıkları anlayışlarına, kabullerine ters düşen olaylar yüzünden azâp duyarlar...

Şayet kişi, gerçeğe yönelmesini engelleyen "ama etraf ne der!" kavramını terk edebilirse; idraki ve inancı istikametinde; gerçek hedef doğrultusunda yürüyebilirse, pek çok "yanma"lardan kurtulmuş olur...

İnsanın, özünü, hakikatini, gerçek yapısını ve boyutlarını idrâk ettirip yaşatan “tasavvuf” ile "hal"lenmesi ise, daha dünyada iken, tüm "yanma"lardan kurtulmasına vesile olur!...

İnsan, şayet cehennem olmasaydı, "yanma" olmasaydı, “arınma süreci” demek olan "yanma" ile karşılaşmasaydı; böyle bir "rahmet" kendisine ulaşmasaydı, mevcut hâliyle asla cennet yaşamına ulaşamazdı!..

Dolayısıyla "yanma", tamamen, azaplardan arınma işlevini oluşturan bir "rahmet" mekanizmasıdır... Tıpkı, operatörün merhamet edip kangrenli bacağı kesmesi gibi!..

CEHENNEM’DEKİ EN BÜYÜK AZÂP NEDİR?

Gerek Cehennem ve gerekse Cennetteki yaşantı şekli rüyalarımızdaki yaşantı şekillerini andırır.

"Her insan öldüğü zaman hakikati görür"den murat, kendindeki ilâhi varlığı müşahede eder demektir!.. Kendindeki ilâhî varlığı müşahede etmesine rağmen, dünyadaki yaşantısında, o ilâhî varlığa ulaşamamış olduğu için; kendi Rabbı hükmü altında, kayıtlı kaldığı için, mânevî cehennem meydana gelir.

“Cehennem” ismiyle işaret edilen, insana azap verici ortamda çeşitli sıkıntılar içinde bulunan insana da öyle bir şekilde bu gerçek açık olacaktır ki, bundan daha azap verici hiç bir şey olamaz. Bu gerçeğin açık olması, cehennemdekiler için en büyük azap kaynağı olacaktır.

Cehennemdekilere Hak’kın zâhir olması niçin en büyük azâbı verecektir?..

Son derece basit...

Cehennemdekilerin özünden gelen bir biçimde Hakikatlarının HAK olduğu hissedilecektir. Bu hissedişten sonra Hak olarak varolmanın getireceği özellikleri de idrâk edeceklerdir.

Bu hissedişten ve özlerinde buluştan sonra bu hâlin gereğini yaşama imkânını yitireceklerdir. İşte bu yitiriş onlar için en büyük azâp kaynağı olacaktır.

Bu zuhurdan sonra Cehennemdekiler için bilgisizlik hâli ortadan kalkacak, umutlar tümüyle sönecek ve içinde bulundukları ortama boyun eğmekten başkaca yapacakları bir şey kalmayacaktır.

CEHENNEMDE, ALLAH’I TANIMA FIRSATI VAR MIDIR?!

Cehennem ehli , içinde bulundukları ortamın şartlarından dolayı öylesine sıkıntılarla karşı karşıya iç içedirler ki ızdırabı çekmeyene izah mümkün olmaz.

Dolayısıyla, onların da artık o halde ve ortamda Allah ile meşgul olmaları, Allah'ı tanımaya fırsat bulmaları bahis konusu olmaz.

“CEHENNEM EHLİ”NİN YAKARIŞLARI, NİÇİN CEVAPSIZ KALIR?

Cehennem ehli, cehennem ortamının oluşturacağı azaplardan dolayı şiddetle Allah'a sığınma mecburiyeti hissederler!.. Ancak bu yakarışları hiç bir müspet karşılık almaz, çünkü “Allah'ın Sistemi”ne ters düşmüşlerdir. Artık bulundukları noktada yapacakları hiç bir şey kalmamıştır, içinde bulundukları hâle katlanmaktan başka.

CEHENNEM’DE ÖLÜM VAR MI?

Cehennemde, ölüm diye bir şey yok!..

Cehennemde değil; ölüm tadıldıktan sonra, herkes için ebediyen “ölüm” diye bir şey yok!.. Yok olmak, "yok olup gitmek" diye bir olay söz konusu değil!..

Zîra, esas olarak senin ana yapın, “ruh” dediğimiz dalga yapı. Manyetik yapının yok olması, söz konusu değil artık!.. Ve bu manyetik yapının, bulunduğu ortama göre yoğunluk kazanarak oluşturduğu terkip, çeşitli şekillerde zedelenebilir, bozulabilir, değişebilir, fakat ortadan kalkmaz!..

Çünkü o terkibin aslı, dalga bedendir!.. Hologramik dalga yapı olduğu için bozulmaz!

Bu neye benzer?.

Bunun misâlini de rüya âleminden verelim. Rüyada ölüyorsun. Sonra, rüya içinde gene yaşamaya başlıyorsun! Yâni, ruhâni yapıda “ölmek” diye bir şey yok!.. Manyetik yapı için, “ölmek” diye bir şey yok!..

Dolayısıyla Cehennemdekiler binlerce defa ölürler sanırlar ve binlerce defa ölmeden yaşarlar!

ßSayfa 2 Sayfa 4à


e-kitap

Zaman’sız – sonsuz boyutun

kapısını açmak için

Okuyun

Çağdaş Bakışla CENNET, CEHENNEM.

Ahmed Hulûsi

www.yorumsuz.netteyim.net

tarafından sizin için hazırlanmıştır.

Düşünen beyinlere...

www.yorumsuz.netteyim.net

ßSayfa 3 Sayfa 4

1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - Sizin için

Cehennem Ateşinin Orijini Nedir?

Ateşin aslı ve orijini, Zâtı; Hak`tır!.

Nitekim Hak`kın belli isimler bileşimi, ateş dediğimiz yapıyı meydana getirir..

İNSAN, HAKİKATİNİN “HAK” OLMASINA RAĞMEN CEHENNEMDE NİÇİN ZARAR GÖRÜR?

Şimdi, bu çokluk kavramları içinde yaşayan insan, kendi orijininin O Tek varlık olduğunu anlama yolundaki ilmi elde ettiği zaman, kendisine karışık gelen bazı hususlarla karşılaşır.

Bunlardan biri şudur:

Gerçek ki, bu varlığın ve insanın orijini ve hakikati, Hak`tır!... Hak, ise her hangi bir zarar görme kavramından beridir!... Bu takdirde, insan için de "Cehennem" diye azap verici bir ortam olmaması icap eder...?

Burada, insan denilen varlığın aslı "Hak" olduğuna göre; "Hak" da cehenneme gitmeyeceğine göre; demek ki cehennem diye bir şey yoktur; cehennem, sadece avamı korkutmak için ortaya konmuş bir düzendir, sistemdir; diye düşünülebilir...

Burada varlığın Tek`liğini esas alan kişi, "cehennemin olmadığını" öne sürebilir.

Bu takdirde, "cennet" ve "dünya"nın da olmadığını öne sürmek gerekir; çünkü bunların tümü aynı kökendendir; ve, ya hepsi vardır, ya da hiç biri yoktur!..

Bu husustaki yanılgı, şuradan oluşur;

Varlıkta oluşan her yapı, özü itibariyle isimler bileşiminden meydana gelir, demiştik.. Terkip şeklinde oluşmuş sûretler, kendi sûretlerinin ve yapılarının gereğini yaşar!.

Yapısına ters düşen durumlarla karşılaşılması hâlinde de, yapısı "zarar" dediğimiz bir biçimde etki alır..

Dolayısıyla, insanın bir sûreti, bir bâtını ve bir zâtı olduğu gibi, cehennemin de bir sûreti, bir bâtını ve bir de zâtı vardır.

Cehennem`in de hakikatı, orijini, zâtı Hak`tır... insanın da hakikati, orijini Hak`tır!.

Ama insanın sûreti ve bâtını esma terkibidir!.

Cehennemin ve oranın kendine özgü canlılarının da sûreti ve mânâsı, isimler bileşimidir!.

Ve daima bu iki bileşimden güçlü olan, güçsüz üzerinde belli etkiler oluşturur; bu oluşmanın sonucunda da cehennem ortamında kalan insan, aslının Hak olmasına rağmen zarar görür!.

Bunun dünyadan çok basit bir misalini şöyle verebiliriz...

"Ateş" denilen şeyi inceleyelim...

Bu ateşin aslı ve orijini, zâtı Hak`tır!.

Nitekim Hak`kın belli isimler bileşimi, ateş dediğimiz yapıyı meydana getirir...

Kağıdın veya elinin yapısı da orijini, hakikati, zâtı itibariyle Hak`tır!. Fakat gene de, ateşin bileşimini oluşturan isimlerin meydana getirdiği güç, yâni ateşlik gücü, senin elini veya kağıdı yakar!.

“Varlık Hak ise, yanmaması gerekir” dersin, ama iş o kadar basit değil... ortada resmen bir yanma söz konusu!... Birinin terkibi, diğerinin terkibinden zarar görüyor!.

Burada dikkatten kaçmaması gereken bir gerçek var ki o da şudur:

Elini veya kağıdı meydana getiren atomlar, orada, o şekilde bileşim hâlindeyken, başka şekildeki bir bileşim hâline dönerler... Ve Atomlar, elinin ya da kağıdın yanmasına rağmen, hiç bir zaman zarar görmez!.

Demek ki maddenin bileşik yapısında, o yapıya nispetle belli bir zarar meydana geliyor; ama, bir alt boyuta zarar ulaşmıyor!... Ateş, başka şeyleri yakar, ama kendini yakmaz!. Yâni, atomik yapısı aynen devam ede gider.

İşte bu örnekte olduğu gibi; birim aslının, hakikatinin, zâtının Hak olmasına rağmen, terkipsel yapısı yüzünden, cehenneme gittiği zaman, yanar!. Yanma olayı meydana gelir.

Nitekim, Dünya`da da aynı olay söz konusu!... Dünyada da insan, ateşe düştüğü zaman yanıyor!. Veya kendine zarar verici başka bir etki ile karşılaştığı zaman, o zarara katlanmak zorunda kalıyor!...

Âhiret denen mikrodalga boyut da buradan çok farklı bir boyut değildir ki!.

Evet!.. Birisi, bizim algılarımıza GÖRE kaba madde, atom üstü boyut; diğeri de atom altı mikrodalga boyut!..

Neticede, her iki boyutun da bileşimleri gereği kendine özgü sistemleri; ve bu boyut varlıklarının bir diğerini etkilemeleri söz konusu..

HENÜZ DÜNYADA İKEN CEHENNEMİ YAŞAMANIN SEBEBİ NEDİR?

Hoşumuza gitmeyen hallerden dolayı sıkılmalarımız, üzülmelerimiz, bunalımlarımızdır.

Yanan da müşriktir!...

Müşrik, imansızdır!...

Cehennemin üstündeki Sırat, şu dünya yaşantısıdır.

Şu anda siz, Sıratın üstünde adım atıyorsunuz.

Bu attığınız adımlarla, yanlışlık yapıp, cehenneme düşüyorsunuz ve, bu sefer yanmaya başlıyorsunuz, üzülüyor, sıkılıyor, bunalıyorsunuz, isyan ediyorsunuz.

Ama, bütün bu isyan ve üzüntüler, sıkıntılar sizin azabınızı hafifletmiyor. Sonra tekrar o cehennemden, sırat'’n üstüne sıçrayıp gene yürümeye devam ediyorsunuz!.

Şimdi, burada bir nebze duralım ve, şunu anlamaya çalışalım!.

Bizim, cehennem azâbını şu dünyada iken çekmemizin sebebi, yanlış bilgilenmeler sonucu, bizde oluşan sahiplik duygusu ve hırstır.

İnsanın cehennemde yanmasına; dünyada veya âhrette, kabir âleminde veya mutlak cehennemde yanmasına yol açan şey;

Sahiplik duygusu, hırstır.

Bir insanda kanaat varsa, cehennemin yarısından kurtulmuştur.

Bir insan sahiplik duygusunu atıp da;

“Mülkün sahibi Allah’tır!. Mülkünde dilediği gibi tasarruf eder.!” diyebilirse, cehennemin tamamından kurtulmuştur, tamamından azât olmuştur.

Mâdem ki, bu varlığı yaratan Allah!..

Ben, mülkün sahibi olarak şu kâğıdın üstünde istediğim gibi tasarruf edebiliyor; “İster yırtar, ister cebime koyar. İster başıma koyar, ister yere atarak üstüne basarım. Bu kâğıt benim olduğuna göre, dilediğim gibi tasarruf edebilirim.” diyebiliyorsam;

Mâdem ki, “Mâlik el mülk-mülkün sahibi Allah’ tır!” diyorum...

Allah mülkünde dilediği gibi tasarruf eder, kimse Ona karışamaz! Etkileyemez, hesap soramaz!..

Öyleyse, her birimizin üzerinde mutlak tasarruf sahibi olan Allah’tır. Dilerse, vezir eder, dilerse rezil!.

Dilerse, başlara tâç eder, dilerse ayakkabı!.

Ona; “Niye beni aç bıraktın” demeye benim hakkım yok!. “ Niye bu hazımsızlık” demeye de hakkım yok!.

Allah’ın mülkünün içinde isem ben, Onun tasarrufu altında isem;

“Allah dilediğini yapar!..”

Allah’a imân etmiş kişi olarak bize düşen şey; Onun hükmüne ve takdirine razı olmak!.

“Ya Rabbi!.. Bu gün aç bıraktın. Yarın da, dilersen doyurursun. Bu gün rezil ettin... Edersin!. Yarın, dilersen vezir edersin...

Sen ne dilersen onu yaparsın. İçinde bulunduğum her hâl, senin hükmün ve tâkdirin gereğidir!”

diyebilmek!..

Bunu diyebilirsek işte o zaman, imân sahibi bir kişi olarak, sırattan kolaylıkla geçer; ateşe, azâba düşmez, Cennete ereriz.

Yok eğer bunu yaşayamazsak, “Ben mülkün yegâne sahibiyim! “derken Allah;

“O mülkün biraz da sahibi benim. Bana niye böyle davranıyorsun?. “ diye Allah’a hesap sormaya kalkarsak, “göğe tüküren adam” a benzeriz. Bir yere ulaşmaz o tükürük, döner kendi yüzümüze gelir.

Akıllı adam, Allah’a isyan edilmeyeceğini idrâk eder.

Zîra bu isyan ve itiraz, hiç bir şey kazandırmaz!. Senin hayatını cehenneme döndüren ateşin biraz daha körüklenmesini sağlar.

İman, insanı cennete sokar.

İmansızlık ve isyan ise, insan hayatını cehenneme çevirir; daha dünyada iken.

Onun içindir ki, önce çok iyi bir biçimde neye imân edeceğimizi bilmemiz gerek!.

Allah’ın, mutlak kuvvet-kudret ve tasarruf sahibi olduğunu bilmek, imânın başıdır.

Her an her zerrede tasarruf edenin Allah olduğunu bilmek ise, imanın kemâlidir.

Karşındakinin fiilini ve hâlini Allah’tan bilmediğin anda, Allah’ı inkâr durumuna düşersin...

Hâlin, “şirk-i hafî” denilen gizli şirk hâlidir.

Şirk hâlinde ölenin âkıbeti ise önce, kabir Cehennemi’dir.

Dünyada yaşarken cehennem azâbını yaşamanın, yanmanın sebebi, şirki hafî denilen, gizli şirktir.

Ancak, gizli şirki atmış olabilenin ateşi, azâbı, cehennemi biter.

“Ey mümin, üzerimden çabuk geç!. Nûrun ateşimi söndürüyor” hitâbı, cehennemin, imân ehli kişinin inancının, azâp ortamını ortadan kaldırdığını anlatmaktadır.

DÜNYADA YAŞARKEN CEHENNEMDEN KURTULUP HUZURA ERMENİN YOLU NEDİR?

Cehennem içinden ateşlenir!.

Cehennem dışından sarar… Cehenneme imanla girene, cehennem:

-Ey imanlı, nurun ateşimi söndürüyor; çabuk geç git!… dermiş…

ßSayfa 3 Sayfa 5à


e-kitap

Zaman’sız – sonsuz boyutun

kapısını açmak için

Okuyun

Çağdaş Bakışla CENNET, CEHENNEM.

Ahmed Hulûsi

www.yorumsuz.netteyim.net

tarafından sizin için hazırlanmıştır.

Düşünen beyinlere...

www.yorumsuz.netteyim.net

ßSayfa 4 Sayfa 5

1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - Sizin için

Cehennem ateşini söndürecek tek nur, Kadere ve Takdir edene imandır.

Aynı sıkıntılı ortamı paylaşan iki kişiden biri imânlıdır; “Allah böyle takdîr etti, böyle oluyor, bunda da bir hikmet var.” der. Azâbı, sıkıntıyı duymaz!.

Diğeri ise, Allah’ı görmez. Gizli şirk ehlidir. Cehennemini yaşar.

O, başına gelenin Allah’tan olduğunu bilmez. “falanca yaptı da onun için bu iş başıma geldi “der. Ve bu sefer kendini, kendi eli ile ateşe atar.

Bilmez ki, başına gelenlerin tümü falanca veya filânca kişinin yapmasından değil, Allah’ın ona, onu takdîr etmesinden, o hâli yaşamasını dilemesindendir.

O yaşadığı kötü olay, tecrübedir.

İnsan, bu dünyaya belli tecrübeleri yaşayarak, belli bir kemâle ulaşmak için gelir.

Yaşanılan her kötü olayda da bir ibret vardır.

Bu ibreti, ya o olayı yaşarken alırsın. Ya da, aradan üç ay, beş ay, bir sene, beş sene geçtikten sonra alırsın. Ama neticede, yaşanılan her olayda bir ibret vardır.

Yaşanılan her azâp ve sıkıntı bir takım yanlış, eksik bilgilerin giderilmesine vesile olur.

Yaşanılan olaylar, insanı, gerçeğin dünyasına yönlendirir... İnsanı, hayâl dünyasından çıkartır.

En önemli nokta burasıdır!.

Çünkü, hepimiz kendi kafamızda bir hayâli dünya yaratırız. Hayâli değerler oturturuz. Hayâli kavramlar meydana getiririz. Ve, öyle bir dünyada kendimizi hapsederiz.

Halbuki, yaşanılan gerçekler öyle değildir. İnsanın hayâl dünyasındaki değerleri ne kadar çoksa, yaşamın gerçekleri ile karşılaştığı zaman duyacağı azâp da o kadar fazla olur.

Ne kadar gerçekçi yaşarsan, Allah’ın yarattığı bu Sistem ve Düzeni ne kadar gerçekçi bir biçimde anlayıp değerlendirebilirsen, olaylar karşısında o kadar az etkilenirsin, olaylar seni o kadar az sarsar.Ve, kendini o kadar sağlam bir geleceğe hazırlarsın!.

Dolayısıyla, gerek dünyada yaşarken, gerek daha sonrasında, cehennemin yakmasından, çeşitli azâp ve sıkıntılardan, yanmalardan kurtulmak, dünyada yaşarken huzura ermek, ancak ve ancak Allah’ı bilmek, O’ nun var ettiği “Sistem ve Düzen”i idrâk etmekle mümkün olur.

Kim, Allah’ı ötede bir tanrı gibi düşünüyorsa, o anda da ve o düşüncesi devam ettiği sürece de, dünyada da, ahrette de azâp çekmeye mahkûmdur. Kendi azâbını kendisi oluşturuyordur.

Nitekim, Hadis-i Şerifte ;

“Cehennemde ateş, odun yoktur!. Herkes kendi ateşini, odununu dünyadan kendi götürür.” buyuruluyor..

Dünyada edindiğin yanlış değerler, yanlış şartlanmalar, yanlış kabuller, senin bu dünyada da yanmana, azâp çekmene sebep olur, öbür dünyada da!..

Öyleyse;

Biz, zâhiren ve bâtınen kurban edebilirsek benliğimizi, benliğimizdeki yanlış bilgileri, yanlış bilgilerden kaynaklanan yanlış duygu ve düşünceleri, ne kadar atıp arınabilirsek, o kadar çabuk kendimizi cehennemden kurtarır, cennete yaklaşmış oluruz.

Bunun en kısa formülü de;

Başımıza gelen, karşılaştığımız her olayın, Allah’ın hükmü ve tâkdiri olarak başımıza geldiğini, gelmemesinin mümkün olmadığını.

Bunun zaten yaşanacak olduğunu, değiştirmenin asla mümkün olmadığını anlayıp idrâk etmektir.

O an için;

Allah’ın bunu takdir edip, bunu yaşattığını, daha sonra da daha güzel şeyler yaşatabileceğini kabul edip, anlayıp, idrâk edip, bunun gereği bir biçimde adım atmaktır..

Selâmet, Allah’a mutlak teslim olup, hükmünden ve tâkdirinden razı olmaktır.

KABİR CEHENNEMİ NASIL OLUŞUR?

Bulunduğunuz hapishane, hastane ve daha başka ortamlar sizin için “cehennem” olabilir...

Bunlar hep göresel cehennemlerdir...

Kezâ, kabir âlemine geçen kişinin durumuna göre “kabir cehennemi”nden bahsedilmesi dahi, gene bu göresel cehennem şekliyledir.

Her ruhbeden-manyetik beden ancak kendi beyni tarafından açılımlara erişebilir ve bir başka beyin tarafından yeni açılım alamaz!..

Bu sebeple, öldükten sonra, yâni beyniniz çalışmaz hâle geldikten, bozuma geçtikten sonra, artık yeni imkânlar elde etmenize olanak kalmamıştır!

Bu gerçekleri o anda idrâk ediş, kişide öyle bir pişmanlık meydana getirir ki, bunun târifi asla mümkün değildir!..

Önünüzde sonsuz bir yaşam!.. Siz ise tüm imkânlarınızı beyninizle birlikte dünyada bırakıp; ne toplayabilmişseniz onunla bu yaşamın eşiğindesiniz!..

Ve artık sizin için yeni bir dünya başlıyor!..

Ne var ki, bu dünyada, aynen rüyada olduğu gibi olaylara isteğinizce yön verebilme imkânından mahrumsunuz!.. Dünya yaşamında o yeteneği elde edemediğiniz için, bugün artık tamamen o ortamın olaylarına tâbisiniz!..

Ve hazırlanamadığınız ölçüde buyurun sonu gelmez, uyanılmaz kâbuslara!..

İşte, "kabir cehennemi", diye anlatılan âleminizin oluş şekli!

O yüzden Hz.Rasûlulah diyor ya;

"Kişi mezara girdiği zaman öyle bir haykırışla haykırır ki; arşa kadar bütün varlıklar işitir; insden ve cinden maâda".

O içinde bulunduğu pişmanlıkla! O kişiye her gün kabrinde cehennemden bir pencere açılır, sen cehennemliksin senin gideceğin yer burasıdır, cennetten de bir pencere açılır cennet gösterilir. Sen burayı kaybettin denir ve bu şekilde ona büyük bir azâp olur.

İşte bu da kendisinin elde edeceği kuvvetlerle varacağı cehennemin müşahedesi ile olur!.. Bu, avâmın durumudur!

Ve yahut da bu kişi mümin birisi ise, yâni belli çalışmalar yaparak gitmişse, aksine o da hem cennette gideceği yeri görür; hem de cehennemden kurtuluşunu görür!

Ona da hadisin öbür şekli karşılık verir!.. Sen cehenneme gidecektin, fakat yaptığın şunların karşılığında bu cehennemden azât oldun denir! O da cehennemdeki yeri görür, fakat kurtulmuştur!.

KABİRDE AZÂBI KİMLER YAPACAK?!

Beynin ikinci bir özellik olarak, yaydığı radyasyonlar müspet ya da menfi mânâda iki tür radyasyon olarak iki tür varlık yaratır!.

Ya , insana, tabiatına hoş gelecek sevimli gelecek varlıklar veya ters gelecek varlıklar!

Kişinin arzu ve istekleri ne yönde ise, o yönde onun seveceği varlıklar meydana gelir, beynin yaydığı dalgalardan; ve gene aynı şekilde, kişinin genel yapısındaki korku ve endişeleri ne yönde ise, o yönden meydana gelir bir takım yaratıklar menfî dalgalardan!..

Beyin dalgalarının meydana getirdiği bu varlıklar, kişi öldüğü andan itibaren, kişinin “ruh âlemi” veya “hayâl âlemi” dediğimiz âlemde, bu kişiden sâdır olan dalgalardan meydana gelmiş olduğu için bu kişiyi sarar; ve kişi bunlardan dolayı ya azap duyar, ya zevk duyar Âlemi Berzahta; “Kabir âlemi” dediğimiz âlemde.

CEHENNEMDE YANACAK OLANLAR KİMLERDİR?

Allah Rasûlü’ne iman edip de, kafalarında yarattıkları tanrıya “Allah” etiketi yapıştırmaktan kurtulamamış, bu yüzden de Allah’a iman noktasına ulaşamamış kişilerdir!

Kâinatta ne varsa bunların hepsini Allah yarattığına göre, bunların hepsindeki özellikleri Allah takdir ettiğine göre, hangi birimden ne özellik ortaya çıkarsa çıksın, bu; Allah’ın dilediğinden başka bir şey değildir! O’ nun dilediğinin dışında hiçbir şey olmaz! Bunu “yaprak bile kımıldamaz” diye ifade ederiz.

Şimdi bunu anladıysak eğer; bu şekilde Allah’a iman edenler Cennete girer! Bu şekilde Allah’a iman etmeyenler ise Cehennem’ de yanmaktadır, ŞU ANDA !

Eğer benim bu anlattığıma imanım yoksa her ne kadar şu koltukta oturuyorsam da, ben şu anda Cehennemdeyim ve yanmaktayım!

Cehennemdeki en büyük azap, insanların Allah’tan mahrum kalmalarının azâbıdır... Hüküm, bu!...

“B” sırrıyla Allah’a iman edenleri zaten cehennem yakmaz; üstelik “Aman bir an önce geç git, nûrun ateşimi söndürüyor” der.

YANMANIN NEDENİ NEDİR?

“Cehennem”, kişiyi yakan ortam demektir!

Kişiyi yakan şeyin sebebi ise, kişide imanın olmayışıdır!

İman nûrunun olduğu yeri Cehennem ateşi yakmaz!

Hadiste geçer ki;

“Ey mümin üzerimden geç git, senin nûrun benim ateşimi söndürdü”

der.

İman nûru, yakan ateşi söndürür yok eder!

Yakan ateş, yakıyorsa; o yakılan yerde iman nûru yoktur. Yâni bir kişi yanıyor ise o anda o kişide iman nûru yok olmuştur... Onun içindir ki o kişi o anda yanıyordur!

Yâni dün veya bugün veya günler evvel herhangi bir şeye üzülüp sıkılıp yandığınız anda sizde o anda bu anlattığım hususa “iman nûru” kalkmıştır, şuurunuz bulanmış, şuurda iman olayı kaybolmuş, tamamen bedenin dogmatik halleri ile olayı ve varlığı değerlendirme hâline girmiş bunun neticesinde de sizde yanma hâli meydana gelmiştir!

Dünya yaşamı sırasında beyninize giren her şey istisnasız ruhunuza yükleniyor ve kesinlikle bunların sonuçlarını yaşamaktasınız; ve yaşayacaksınız!.

Bilgisayarına yüklediğin bir programın, çok sonra devreye girerek hükmünü icra etmesi gibi, genetiğinden gelen bir programın çok sonra açığa çıkması gibi ; kayıtların aynıyla devam edecek ölüm ötesi boyutta da... Bundan dolayı yanmalar söz konusu... yanmalar yanlışlar yüzündendir...

Yanlışının sonucuyla karşılaşmak, “yanmak” diye târif edilmiştir...

ßSayfa 4 Sayfa 6à


e-kitap

Zaman’sız – sonsuz boyutun

kapısını açmak için

Okuyun

Çağdaş Bakışla CENNET, CEHENNEM.

Ahmed Hulûsi

www.yorumsuz.netteyim.net

tarafından sizin için hazırlanmıştır.

Düşünen beyinlere...

www.yorumsuz.netteyim.net

ßSayfa 5 Sayfa 6

1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - Sizin için

Her hangi bir nesnenin sahibi olduğunuzu düşünüyorsunuz ve o nesneyi yitirdiğiniz anda başlıyorsunuz yanmaya!. Oysa, "Allah verdi, Allah aldı" deyip işi bitirebilseniz, "yanma" olayı bir anda sona erecek, ya da hiç olmayacak!...

Esasen cehennemdeki "yanma"ların kökeninde büyük ölçüde, toplumsal şartlandırmalar; bu şartlandırmaların oluşturduğu değer yargıları; ve nihâyet bunların tümünün meydana getirdiği duygular yatar!...

Hangi şey ya da konu için "ille de böyle olmalı" diyorsanız, sizi mutlaka bir "yanma" bekliyordur... Kaçınılmazdır!..

Çünkü, er ya da geç, bir gün o şey sizin istediğinizin dışındaki bir hale dönüşecek; neticede siz de bundan dolayı "yanacaksınız" demektir!..

Kişilerin büyük çoğunluğu, dünyada yaşarken "yanmaya" başlar!... Bir kısmının yanması da ölümle, yâni biyolojik bedeni terk edişiyledir!... Çünkü, sahibi olduğunu sandığı her şeyin elinden çıktığını, yitirildiğini bizzat yaşamaktadır!..

Cennete girecek olan herkes cehennem ortamından geçmek mecburiyetindedir... Sevapları yâni onu cehennemin azâbından koruyacak enerjisi daha fazla ise yanması az olur...

Eğer bir kişi dünyada yaşarken yanmaktan kurtulamazsa-cehennemden kurtulamazsa, ölümle birlikte “Kabir Cehennemi”ne gider!

Ölen kişi “kabir cenneti”nde mi, ”kabir cehennemi”nde mi ?..

Gayet basit!..

Ölmeden evvelki hâline bakın...

Kabir cennetinde yaşayan dünyada Cehennemden çıkmışsa-yanmıyorsa O’ nda iman nuru vardır, demektir; ölümle birlikte de Kabir Cenneti”ne geçer.

Eğer yaşarken, o anda, dünyada yanma hâli varsa(yanıyorsa-üzülüyorsa-sıkılıyorsa–bunalıyorsa), ”yanma”dır bunların her biri... O zaman, o hâl ile ölecektir ve o hâl ile ölümü tattığı için de Kabir hâli de yanmayla devam edecektir.

DÜNYADA İKEN CEHENNEMDEN ÂZÂT OLANLAR KİMLERDİR? NİÇİN?

Allah’a hakkıyla iman etmiş olanlardır!

Değiştiremeyeceğiniz şeyler olduğunu idrâk edip; onlarla karşılaştığınızda, bu idrâk ile cehenneminizi söndürün!.

Bu gerçeği kavrayamayanların cehennemi, gelecekteki boyutsal yolculuklarında kolay kolay sönmeyecektir.

Yanmamanın bir tek yolu vardır; O sırada kişinin basiretine-şuuruna imanın hâkim olması !..

Ne demek imanın hâkim olması?

Eğer sen Allah’a iman ediyorsan, “Mutlak yaratıcı-her an hükmü ve takdiri yerine gelen olarak”, karşılaştığın o olayda üzülmez-sıkılmaz-feveran etmez , “Allah böyle olmasını dilemiş-böyle olmuştur” dersin, olayı bitirirsin!

Onlara bir olay isabet ettiği zaman derler ki;

“İnnâ lillah ve innâ ileyhi râciùn”

(Biz Allah için varız ve O’ na dönücüyüz. Hakikatimizin gereği olan O’ nun ilminin gereğini yaşayacağız!)

Bu anlayış, seni o karşılaştığın o musibetlerde üzülmemeni -sıkılmamanı-bunalmamanı sağlayan, “iman nûru”dur!

Başına bir şey gelebilir, işin gidebilir, başına bir kaza gelebilir, hastalık gelebilir, sevdiğine zarar gelebilir, sakatlık gelebilir.. bunların hepsinin geleceği Kur’ân ‘ da var !.

Ne diyor?...

“Biz sizi korkuyla, açlıkla, elinizdekileri almakla, yakınlarınıza gelen olaylarla, vs, vs.. imtihan ederiz”

Bunlar başınıza gelecek yaşam içerisinde..

Sen imansız da olsan da bunlar gelecek, imanlı olsan da gelecek!

Zaten herkes yaratılış süresi içinde bunlarla karşılaşıyor.. Ama sen bu varlığın hakikatinin Allah olduğunun, her an-her noktada her yerde her şekilde O’ nun tasarruf ettiğini, O’ nun hükmünün ve kudretinin tasavvuru ve eseri ortaya çıktığını takdir etmişsen, “şu anda bu olayı böylesine takdir etmiş-böylesine oluşturmuş, Allah’tır!.” dersin ve başına geleni karşındakinden bilmezsin! Başına gelenin karşındakinden olduğunu bil ve Allah’ın hükmü ve takdiriyle başına geldiğini fark edersin ! Öyle olduğunu bildiğin zaman da artık senden isyan, itiraz ve buna bağlı olarak da yanma hâli gider, olayların sıkıntısından selâmet bulmuş olursun!

Bu da, senin ”Cehennemden azât olman ”diye târif edilir!..

Evlâdını elinden alır, kocana bir sakatlık gelir, karını elinden alır,malına bir hasar gelir,arabana bilmem ne olur, işine bilmem ne olur.. Olur!...

Bunların olması, zaten o anki olay değildir .

Bunların hepsi önceden takdir edilmiştir!

Ne kadar önceden?..

Senin karaciğerin, doğdun 30 yaşına geldin de 30 yaşında kendiliğinden bir anda mı oluştu; yoksa spermle yumurta birleşip tek hücre meydana geldiği anda o tek hücrede karaciğerin ne şekilde oluşacağı programlanmış mıydı?.

Senin karaciğerinin, kalbinin nasıl olacağı o daha ilk hücrede programlanmıştır. Yâni takdir edilmiş, ölçümlendirilmiş, biçimlendirilmiş, zamanlandırılmış, programlanmış!

Arapça’dan “takdir edilmiş” diye dilimize giren kelimenin benim anlayışıma göre karşılığı, “programlanmış” demektir!

İşte bu programlanış, bu bedenin programlanışı daha o ilk hücre noktasındadır, O tek hücrede bellidir, 45 yaşında senin hangi organının ne şekil alacağı!

Bu anlattığım, hücre beden boyutuyla alâkalı.

Bir de onun daha alt boyutları var, oralara girmiyorum...

CEHENNEMDEN KURTULUP CENNET’E GİRMEK NEYE BAĞLIDIR?

Kişinin Cehennemden geçip-kurtulup, Cennete girmesi amellerine bağlı olmayıp imana bağlıdır!

Ne kadar az olursa olsun iman ehli kişi, belli bir sürenin sonunda Cehennem ortamından-azâp ortamından çıkıp neticede Cennette yerini alacaktır. Bu da Allah’ın kendi hakkındaki hükmü ve takdiri dolayısıyladır. Allah O’ na imanı nasip ettiği-takdir ettiği içindir ki o kişi Cennete girer.

Ameller, yapılan fiiller ve çalışmalar ise; kişinin Cehennem ortamından hızla geçişini sağlamak, cehennemden en az zarar görmesini ona sağlamak ve de Cennette alabildiğince iyi bir yerde iyi bir pozisyonda olmasını temin etmek amacına bağlıdır. Yâni Cehennemden kurtulup Cennete girmek İMANA, Cehennemde az azâp çekmek veya Cennette daha iyi derece almak da AMELE bağlıdır!

Amel, kişinin Cehennemdeki süresini-azâbını azaltır, Cennetteki mertebesini yükseltir.

MÜMİNLERİN CEHENNEME UĞRAMASI ORADAN KURTULMALARI NASIL OLACAKTIR?

“Mü'minler, günâhları kadar cehennemde yanacaklar ve sonra oradan kurtulup cennete gidecekler.” şeklinde izah edilen olay nasıl gerçekleşecektir?..

Cehenneme düşen oradan kaçmayı başaramazsa bir daha oradan kendini ebedîyen kurtaramayacağına göre bu nasıl olacaktır?..

Bu anlatılan olaya sebebiyet veren şey, kişinin günahlarının fazlalığı ya da sevaplarının eksikliğidir. Yâni «Ruh»a yüklenen «enerji dalgasının» gücüdür. Ve henüz Cehennem yâni güneş tümüyle dünyayı yutmadan evvel kaçış sırasında yâni Sırat geçilirken yaşanacak bir olaydır!..

“Cehennem gelip her yanından dünyayı sardığı zaman” şeklindeki târifte olduğu üzere, bu devrede bütün insanlara, dünya üzerinde toplanma imkânı oluşacaktır.

“Mahşer” kelimesiyle anlatılan bu toplantı anında;

«ARZ BULUNDUĞU HALDEN BAŞKA BİR HÂLE DEĞİŞİR, GÖKLER DE.» (İbrahim - 48)

Âyetinde işaret edildiği gibi, değişik bir ortam ve yaşam şekli içinde bu gerçekleşir.

O sırada dünya, gelmiş geçmiş bütün insanların üzerinde toplandığı bir ovaymış gibi olur!..

SIRAT ise bir kaçış yoludur!.. Kaba mânâda anlaşıldığı üzere taştan-betondan bir köprü değil, bir tür hava köprüsü!.. Bir tür kaçış yolu.

Ve bütün bunlar, bugünkü zaman şartlanması içinde anlaşılacak bir olay da değildir!.. Zîra o günün şartları içinde, bir günün uzunluğu;

«SİZİN DÜNYA SENESİ İTİBARİYLE BİR GÜN 50 BİN SENEDİR» (Mearic-4) meâlindeki âyette gösterilen süredir. Yâni, şu anda aklımızın kavrayamayacağı kadar uzun süreçte!..

Ölümü tadışla birlikte bildiğimiz tüm zaman ölçüleri altüst olur!.. Fizik bedenin yitirilişi ve dünyanın gece-gündüz şartlarının dışına çıkışı ile birlikte, kişinin zaman mefhumu tümüyle kalkar!..

Esasen, evrensel zaman boyutlarını şu anda bizim havsalamızın almasına imkân yoktur.

Bir güneş senesi, şu andaki anlayışımıza göre 255 milyon senedir. Acaba bu rakamın ne demek olduğunu farkında mıyız?.. Dünyanın varoluşundan bu yana milyarlarla seneler geçmiştir. İlk insanın yeryüzünde görülmesinden bu yana geçen senelerin sayısı yüz milyonlarla ölçülmektedir.

Okuduğumuz zaman, sanki birkaç saatin içinde olup bitiverecekmiş gibi gelen mahşer yeri - sırat kaçışı devresi bugünkü zaman ölçülerimizle belki de yüz binlerle yıl sürecektir.

Bunun bilincinde miyiz?...

İnsanların bir kısmı, öldükten sonra cehennem`e gidecek, orada milyonlarla sene yanacak; burada terk edemediği, atamadığı halleri orada sürekli yaşayacak; tekrar tekrar yaşayacak... Neticede, şartlar, artık ona azâp vermez hâle gelecek; ve azâb öylece bitmiş olacak.

Müminlerin, cehenneme girip de, yandıktan sonra cehennemden çıkması denen olaya gelince...

Burada, sana azap veren bir olayla ilk karşılaştığında, göstereceğin tepkiyi yüz üzerinden yüz olarak kabul edersek...ikinci defa aynı olayla karşılaşırsan, yüzde seksen tepki gösterirsin... Üçüncüde yüzde altmışa düşer tepkin!. En sonunda boş verirsin, olay artık seni hiç etkilemez!..

İşte o şey, o takdirde artık sana azap verme durumundan çıkar!.

Bu olay, şimdi dünyada iken kolay... Kendinde belli idrâkleri oturtabilirsen, bunu üç ayda, altı ayda, bir senede bilemedin birkaç senede atarsın!..

Ancak, bu beden ve bu beyin, bu şuur kendinden gittikten sonra; “ruh” denen o mikrodalga beyinle yaşamaya başladığın zaman, bunu böyle bir kaç defada atamazsın...

Biyolojik beyin, şu anda ruh üstünde, mikro dalga beyin üstünde rahatça gerekli yüklemeleri yaparak, bunları değiştirebiliyor... Ama öldükten sonra o imkân kaybediliyor!.

Ölüm sonrasında, mikro dalga beyinle baş başa kaldığımız zaman, onun yeni şartlara adaptasyonu, ancak ve ancak, aynı olayla pek çok sayıda karşı karşıya kalması suretiyle mümkün olur..

O yüzden de işte “Cehennem” dediğimiz hayat çok çok uzun sürelere ve boyutlara dönük bir hayattır... Ve bu halleri orada çok uzun sürede atmak mümkün olur.

Bu gün bu dünyada, sana azap veren her hangi bir olaydan, yüz kere aynı olayı yaşamakla kurtulabilirsen; orada belki on milyon defa aynı olaya, aynı azâba tahammül edeceksin!.

ßSayfa 5 Sayfa 7à


e-kitap

Zaman’sız – sonsuz boyutun

kapısını açmak için

Okuyun

Çağdaş Bakışla CENNET, CEHENNEM.

Ahmed Hulûsi

www.yorumsuz.netteyim.net

tarafından sizin için hazırlanmıştır.

Düşünen beyinlere...

www.yorumsuz.netteyim.net

ßSayfa 6 Sayfa 7

1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - Sizin için

Neticede artık o olay sana azap vermez olacak ..

Cehennemde insanın kendisine azap veren cehennem çukurlarına sayısız defa girip çıkması diye sembolize edilen olay budur işte!..

Aslında bu dünyada da cehennem çukurlarına girip girip çıkıyoruz da, olayın ne olduğunun ismini koyamıyoruz bu konudaki bilgisizliğimizden..

Emirlere ve yasaklara uyulması, ruhta “Cennet” dediğimiz hâli oluşturur...

Sen Hak’kın ne olduğunu bilmene rağmen, hâlâ terkibî kayıtlarla tabiatın hükmüyle, alışkanlıklarınla yaşıyorsan, bu yaşamının neticesinde de senin için bir azâp söz konusudur!.. Ancak bu azâp, ”cehenneme müminlerin uğraması” şeklinde anlatılan azaptır!

Yâni, sen, şimdi burada kopamadığın alışkanlıklarından, şartlanmalarından, kayıtlarından, cehennemde uzun bir süre kalarak kopmak zorunluluğuna gireceksin!..

Bu durumda bağlarından kopma azâbını yaşama durumu senin için mukadder olur!..

Cehennem, Dünyadayken imanı olmayana iman kazandıramaz!

İman ehli olan herkes, arındıktan sonra Cennet boyutuna geçecektir.

CEHENNEM’DE KALIŞ SÜRESİ NEYE BAĞLI?

İstisnasız bütün insanlar “mahşer” denilen toplanma ortamından sonra, “Cehennem” diye adlandırılan ortama gireceklerdir. Bundan sonra iman sahipleri oradan çıkacaklar. Ve Cennet ortamına geçecekler.

İmânı olmayanlar da cehennem ortamında ebedi olarak kalacaklardır.

Yâni, cehennemden çıkıp, cennet ortamına geçmek, kişinin ameline, çalışmasına bağlı olmayıp, tamamen iman konusuyla ilgilidir.

Cehennemde kalış süresi ile, Cennetteki mertebesi ise, tümüyle dünyada yaptığı fiillerine ve çalışmalarına bağlıdır.

CEHENNEMDEN ÇIKMANIN ZAMANI NEDİR?

Cehennemden çıkmanın zamanı, senin bu bedene ve bu beden dolayısıyla sahip olduğun her şeye veda etme zamanıdır!...

Yanlış anlamayalım; eve sahip olma, eşyanı, arabanı, elmasını pırlantanı at, değil!.. Eğer, o nesnenin sende olması ile olmaması bir fark yapmıyorsa o nesnelerin elinde olmasından dolayı azap çekmezsin!.

Ama, o nesneyi benlenmişsen, sahiplenmişsen; ve o nesnenin senin elinden çıkması sana azap sıkıntı veriyorsa, işte o zaman sen şu anda da cehennemde yaşıyorsun!..

Bu çarkı felek, bu devran içinde bir gün gelecek, ona iyice sarılacak; bir gün gelecek ondan uzaklaşacak, sonra gene bağlanacaksın!... Ve böylece sürekli yanma hâli senin için devam ede gidecek!.

CEHENNEMDE NİÇİN EBEDİ KALINIR?

“RUH”, yâni halogramik mikrodalga beden, Güneşin içine gittiği zaman, oradaki yüksek radyasyonun etkisiyle deforme olur, eğrilir, büzülür, yanar(!), fakat yok olmaz!.. Bunun misâli, rüyada, bedeninin ezilip-büzülmesi, kırılması, yaralanması, parçalanması ertesinde yeniden yaşamına aynen devam etmesidir...

«Semûm» yâni “zehirleyici radyasyon” olarak târif edilen güçlü güneş ışınımı insanların hologramik-dalga bedenlerini sürekli rahatsız edip, büyük azâplar çektirecektir.

Şeytâniyet vasfıyla anlatılan cinler dahi buradadırlar; ve güçsüz insan ruhlarıyla top gibi oynarlar.

İşte «Cehennem» denen Güneşin içindeki yaşantıda da, dalga beden tahrip olur, ezilir, uzar, genişler, yassılaşır, yıpranır, yanar ve akabinde eski hâline döner... ve bu durum tekrar tekrar sürer gider...

«Cehennemin ateşiyle onların bedenleri, derileri defalarca yanar, kavrulur, sonra yeniden meydana gelir...» (4-56)

meâlindeki âyeti kerîme işte bu anlattığımız olayı teyit eder.

Biz, Cenâb-ı Hak’kın bu konuyu bize açtığı ölçüde, ve insanların havsalalarının reddetmeyeceği sınırlar içinde kalarak, dilimiz döndüğünce anlatmaya çalışalım...

Dünya, tüm üzerindekilerle birlikte, neticede büyüyecek olan «Güneşin» yâni bir diğer ifade ile «cehennemin» içine girecektir!..

İşte o zaman, Dünyanın çekim alana bağlı tüm insanların "ruh bedenleri", yâni "halogramik ışınsal bedenli insanlar", dünyanın çekim alanının gücünü yitirmesi sebebiyle, erimekte olan Dünyadan kaçmak isteyecekler ve Dünyayı kuşatan dev Güneş’in ışınsal derinliklerinden geçerek uzaklaşma yolu arayacaklardır!.

Allah'a tapınma amacıyla değil; kişinin ruhsal enerjisinin güçlendirilmesi gayesiyle teklif edilmiş ibadetleri, zikirleri yapmış olanlar, elde ettikleri "nur-enerji" nispetinde Dünya üzerinden ayrılıp, Güneş’in radyasyon alev dilimleri içinden geçerek kaçabileceklerdir ki, bu durum “Sırat” diye anlatılmıştır; sembolik bir "köprü-yol" tanımlaması ile!.

İnsan «ruh» beden ya da diğer bir ifade ile hologramik «dalga» bedeninin elde ettiği enerji durumuna göre ya dünya üzerinden kaçıp sayısız yıldızların boyutsal derinliklerindeki üst yaşam boyutlarına yâni cennetlere gidecek; ya da dünyanın ve hemen sonrasında da güneşin manyetik çekim alanından kendini kurtaramayarak; neticede, ebedi olarak cehennemin içinde yâni güneşin içinde kalacaktır!..

Zaten ilk anda kendilerini kurtaramayanların daha sonraki devirlerinde güneşin içinden çıkmaları gittikçe artan yoğunluk ve «kara deliğe» dönüşme olayı sebebiyle ebedîyen mümkün değildir.

İşte bu yüzden cehenneme girip de oradan kaçamayanlar ebedî olarak orada kalıcıdırlar; cennetlere girenler de ebedî olarak orada kalıcıdırlar, denilmiştir

CEHENNEMDE EBEDÎ OLARAK KALACAK OLANLAR KİMLERDİR ?

“ALLAH”a iman etmeyenlerdir!.

Neden Allah’a iman etmeyenler ebedi olarak Cehennemde kalacaklardır?…

Çünkü Onlar ÖZ’ ündeki güçlere inanmazlar, taklidi de olsa yâni “Tanrı anlayışı”nda olan iman ehli gibi ötesindeki bir gücü kabul edip O’ na yönelmezler. Böylece ÖZ’ ündeki Allah’a ait güçleri harekete geçiremezler!

Cennete girmek niçin imana bağlıdır?… Bunu açıklamaya çalışayım…

Bir kısım felç olayları vardır ki, bunlar tamamen psikolojik kökenlidir!.

Bedende patolojik hiç bir problem olmamasına rağmen, kişi kendisinin felçli olduğunu ve bir daha asla yürüyemeyeceğini vehmederek; tekerlekli sandalyesinde cehennemini yaşar!. Hastalık hastası diyebileceğimiz kişiler kendilerini etki altında tutan vehim gücü yüzünden akıllarını yeterince değerlendiremez, çeşitli kâbiliyetlerini kullanamaz; ve böylelikle de hayatlarını ızdıraba dönüştüren cehennemden çıkamazlar!.

İnsanın, gerek dünya yaşamındaki cehennemî süreç, ve gerekse de ölüm ötesi yaşamındaki cehennemi, hep onda gâlip gelen vehim kuvvesinin sonucudur!. Bunun sona erdirilmesi ise yalnızca iman kuvvesi ile mümkündür!.

İnsan, hayatını cehenneme çeviren vehim gücünün üstesinden akılla gelemez!.

“Vehim kuvveti” yâni “yoku var sanıp, varı yok sayma” özelliğinin üstesinden gelecek olan insandaki güç akıl değil, imandır!. Vehim, akıl ve ona dayalı olan tefekkür mekanizması üzerinde rahatlıkla tasarruf ederken, fiilleri direkt yoldan etkileyen iman karşısında daima yenik düşer!.

İşte bu yüzdendir ki “Din”i anlaması için akıllıya teklif yapılmış ve iman ederek yürümesi önerilmiştir!.

İnsanın, gerek dünya yaşamındaki cehennemî süreç, ve gerekse de ölüm ötesi yaşamındaki cehennemi, hep onda gâlip gelen vehim kuvvesinin sonucudur!.

Bunun sona erdirilmesi ise yalnızca iman kuvvesi ile mümkündür!.

Bedeninde fiziki bir arıza olmadığı halde kendini felçli sanan kişi inanacağı kişiyi buldumu yürür!. Evhamlı kişi, iman edeceği insanla ya da bilgiyle karşılaşırsa ızdırabı sona erer..

En dar kapsamlı anlamıyla “Allah’a iman” da, kişiye karşılaştığı zorlukları, “Allah”a ait özelliklerin kendisine o konuda yardımcı olacağına ve kendisini o konuda selâmete çıkaracağına iman” sonucunu getirir!.

Kişi bu iman ile kendisinde cehennem ortamından çıkacak gücü bulur!. İsterse zerre kadar imanı olsun!. Ama kişinin böyle bir imanı yoksa, kendisini bildiği güçlerinden ibaret sayıyorsa, “Allah”ı anlamamışsa ve iman etmemişse; özündeki Allah’a ait kuvvelerden mahrum kalacağı için” ebediyen cehennemden çıkamayacaktır!. İman etmediği için başkası da, kim olursa olsun ona bu konuda yardım edemeyecektir!. Aklı vehim gücünün etkisi altında olduğu için kendisinin asla yürüyemeyeceğini sanan kişi gibi!.

Yâni ebedî olarak cehennemde kalacak olanlar, yaşamlarını yöneten vehim kuvvetinin etkisi altından kendilerini kurtarıp, iman etmeden yaşadıkları için sonsuza kadar cehennemde kalmaya mahkûm olmaktadırlar!.

Oysa, taklidi de olsa iman ehli ister dışa ister içe yönelsin, bu yönelmenin tabii sonucu Öz’ ündeki Allah’a ait mânâları harekete geçirecek ve böylece Cehennemden kurtulmak için gerekli güce ulaşacaktır!

İstisnasız bütün insanlar “mahşer” denilen genel toplanma ortamından sonra “cehennem” diye adlandırılan ortama gireceklerdir… Bundan sonra iman sahipleri oradan çıkacaklar ve cennet ortamına geçecekler; imanı olmayanlar ise cehennem ortamında ebedî olarak kalacaklardır!. Yâni cehennemden çıkıp cennet ortamına geçmek, kişinin ameline, çalışmalarına bağlı olmayıp; tamamen iman konusuyla ilgilidir!.

“Allah’a iman” denen olay , “Tanrıya iman”dan farklıdır!

Sen “ALLAH’A İMAN” ettiğin zaman, Allah’ın varlığından var olan bir varlık olduğunu ve O’ na ait özelliklerin kendi varlığında olduğunu bilip buna iman ediyorsun! Buna imanın ne kadar ise hayatta o kadar başarılı olursun.

En dar kapsamlı anlamıyla “Allah’a iman”da ; kişiye karşılaştığı zorlukları, ”Allah”a ait özelliklerin kendisine o konuda yardımcı olacağına ve kendisini o konuda selâmete çıkaracağına iman” sonucunu getirir! Kişi bu iman ile kendisinde cehennem ortamından çıkacak gücü bulur!

İsterse zerre kadar imanı olsun!

Ama kişinin böyle bir imanı yoksa, kendisini bildiği güçlerinden ibaret sayıyorsa,”Allah’a ait kuvvetlerden mahrum kalacağı için” ebediyen cehennemden çıkamayacaktır!.

ßSayfa 6 Sayfa 8à


e-kitap

Zaman’sız – sonsuz boyutun

kapısını açmak için

Okuyun

Çağdaş Bakışla CENNET, CEHENNEM.

Ahmed Hulûsi

www.yorumsuz.netteyim.net

tarafından sizin için hazırlanmıştır.

Düşünen beyinlere...

www.yorumsuz.netteyim.net

ßSayfa 7 Sayfa 8

1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - Sizin için

İNTİHAR EDEN, NEDEN EBEDİ OLARAK CEHENNEMDEDİR?

Abdullah bin amr şöyle buyurdu:

Rasûlullah aleyhisselâm elinde sanki iki kitap olduğu halde çıkıp geldi...

-Bu iki elimdeki iki kitap nedir, bilir misiniz? diye sordu.

Biz de;

-Bilmiyoruz ya Rasûlullah!. anlatırsan öğreniriz..? diye cevap verdik. Rasûlullah sağ elindeki kitap için:

-"Bu Âlemlerin Rabbı tarafından yazılmış bir kitaptır. Burada cennetlik olanların isimleri ile, babalarının ve kabilelerinin isimleri vardır." dedi ve sonuncusuna kadar bunların vasıflarını anlattı."

"Bundan sonra artık bunların arasına ne bir ilâve yapılır; ne de hariç bırakılır." buyurdu.

Bunun üzerine orada bulunan sahabeler,

-Eğer bu olmuş bitmiş bir mesele ise, amelin ne önemi var?

dediler. Rasûlullah aleyhisselam:

-Cennet ehli fiillerinin sonunu cennet ehlinin işlediklerini işleyerek tamamlar!. Cehennemlik olan da sonunu, cehennemliklerin amelini işleyerek tamamlar" dedi.

Sonra elleri bir şeyler atar gibi yaptı...

"ALLAH", kullarının işlerini karara bağlamıştır. Bir kısmı cennette, bir kısmı da cehennemdedir" buyurdu.

Bakın, burada önemli olan bir husus var;

Bahsettiğim açıklama Tırmızi' den alınma. Şu ilâveyi de burada hemen belirtelim;

Enes ra.dan rivâyet olunarak bu açıklamanın devamında buyuruluyor ki:

-"ALLAH" bir kula hayır murat ettiği vakit onu çalıştırır."

-Nasıl çalıştırılır diye sordular. Hazreti Rasûlullah:

"Ölümünden önce onu sâlih amel işlemeye muvaffak kılar."

"Ölüm öncesindeki son fiil" meselesi bir ölçüde intihar olaylarına da ışık tutuyor...

Bilinçli olarak intihar edenin ebedi cehennemlik olduğu, ebedi cehennemde kalacağı, bu hadiste mevcut.

Cennetlik olan, cennetlik bir fiil işleyerek hayatına son verir!.

Eğer kişi ebedi cehennemlik ise, şaki ise o zaman cehennemlik olanın amelini işleyerek ölür.

Bilinçli olarak intihar eden kişi, kendisinin cehennemlik olduğunu, bu fiili ile ifade etmiş olur... Bu yüzden bilinçli olarak kastı mahsusa ile intihar etmiş kişinin cenaze namazı kılınmaz! Çünkü o namaz ona bir fayda sağlamaz; çünkü şakidir ve son ameli ile, yâni intiharı ile bunu kendisi ifade etmiştir!.

İntihar etmemiş kişinin said mi yoksa şaki mi olduğunu, son amelini bilemediğimiz veya göremediğimiz için yorumlayamayız!... Ama aklı başında intihar eden kişinin o son davranışı gözüküyor, biliniyor!. Dolayısıyla, şaki olduğunu kendisi ifade etmiş oluyor ve de cenaze namazı kılınmıyor!. Esasen bu kişileri yargılayacak bir makamda da değiliz!

İntihar eden kişiyi Hazreti Rasûlullaha getirmişler ve cenaze namazını kılmasını istemişler.. "nasıl öldü?" demiş. "İntihar ederek" demişler... Onun üzerine cenaze namazını kılmamıştır.

SIRAT’TAN SONRAKİ EVREDE CEHENNEMDEN KAÇMAK NİÇİN MÜMKÜN DEĞİLDİR?

Şimdi içinde bulunduğumuz sistemi ve insanın bu sistem ile bağlantısını hatırlayalım...

Bu madde dünyasında görüp bildiğimiz her şey, dünyanın yer çekimine, manyetik çekim alanına bağımlıdır...

İnsan da bu madde dünyasında varolmuş bir birim olarak dünyanın manyetik çekim alanına bağımlıdır...

«Biz her şeyi sudan (yani H2O'dan) halk ettik»... dendiğine; ve dünya üzerinde bulunan her canlı sudan varolduğuna göre, insan da sudan meydana gelmiş bir varlıktır!...

İnsan, bu dünyada varolduğuna ve dünyanın çekim alanına tâbi olduğuna göre; insan beyninin ürettiği «halogramik dalga beden» yâni bilinen ismiyle «RUH» da bu dünyanın manyetik çekim alanına bağımlıdır!..

Öte yandan yine insan beyninde öyle bir özellik mevcuttur ki, şayet bu özellik faaliyete geçerse, o kişi neticede dünyanın ve güneşin çekim alanından uzaklaşarak, uzaydaki sayısız yıldızların boyutsal derinliklerinde oranın şartlarına uygun bir bedenle «cennet» yaşamına ulaşabilir.

Kişinin, şayet beynindeki anti çekim dalgası üreten devre açılmış ise, «NUR»lu bir dalga bedene, yâni «ruha» sahip olacak; ve böylece de «nûru» yâni «enerjisi» nispetinde hızlı bir şekilde kurtuluşa erecektir.

Eğer bu kişinin beyni, anti çekim dalgalarını üretip ruhuna yükleyemez ise, «nur»u yetersiz olduğu için, önce dünyanın daha sonra da cehennemin güçlü çekim alanından kendini kurtaramayacak ve ebedî olarak Güneşin içinde kalacaktır!..

Zaten daha sonraki safhada güneş, Mars dahil yörüngesindeki beş gezegeni yutacak ve bundan sonra da büzülerek bir nötron yıldızı haline gelecektir...

Bu sebeple de içinde kalan nesnenin dışarıya kaçması imkânsız olacaktır...

ZEBÂNİ

Bilelim ki, her ortamın kendine has canlı türleri vardır!...

Her gezegenin ve yıldızın, kendine has canlı bilinçli birimleri varolduğu gibi; evrenin farklı boyutlarının oluşturduğu değişik katmanların dahi farklı canlı türleri vardır; ve bütün bunlar hep bilinçli varlıklardır!.

İşte bunların hepsi birden Din terminolojisinde sadece "melek" kelimesiyle tanımlanmıştır.

Beyinlerimiz genel yapısı itibariyle, sadece beş duyu dediğimiz "kesitsel algılama araçlarıyla" gelen verileri değerlendirmek için programlanmış olduğundan, algıladığımız kesitin dışında kalan boyutlardan ve bu boyut katmanına ait canlılarından habersiz yaşamaktayız!.

Oysa, gerçekte, bırakın başka gezegen ve yıldızlarda yaşayanları; "cin" ismiyle işaret edilen ve her an beyinlerimizi etkilemeye çalışan aramızda yaşamakta olan canlı türlerinin dahi farkında değiliz!... Nerede kaldı, başka gezegenler ya da yıldızdakiler!..

Her neyse!...

İşte, Güneşin içinde yaşamını sürdürmekte olan canlılara, bilinçli varlıklara da Kur'ân-ı Kerim'de "zebânî" denilmiştir!...

Bunlar bir tür "melek"lerdir!... "NUR" yapılı olmaları; ve o ortam içinde meydana gelmeleri sebebiyle, diğer ortamlardan oraya girecek varlıklara GÖRE çok zor olan şartlara rağmen; içinde bulundukları şartlardan hiç etkilenmeden; tıpkı bizim yaşayamadığımız su ortamında balıkların yaşaması gibi; Güneş'in çok yüksek radyasyon ortamında doğal hayatlarını sürdürmektedirler...

Çok iri bedenleri ve dışarıdan o ortama gireceklere göre de, çok seri hareket kâbiliyetleri mevcuttur!... Balığın suyu yutup, suyu çıkarması gibi, onlarda “ateş” yerler ve “ateş” çıkartırlar!.. Oraya gidecek olan gerek insten gerek cinden tüm canlılarla top gibi oynarlar, “aklınız olsaydı, buraya düşmezdiniz, sizi uyaranlar gelmedi mi?” derler...

ZEBÂNİLER, CEHENNEM EHLİNE NİÇİN EZİYET EDERLER?

Biz, doğal ortamımızda, nasıl gücümüzün yettiğine hükmediyor, kuşu kafese koyuyor, hayvanları kendi anlayışımıza göre terbiye(!) ediyor; ayıların burnuna kanca takıp, “mârifet öğretiyoruz”, diye kızgın saç üzerinde zıplatıp, yürütüyorsak... "Zebânîler" de kendi doğal ortamlarına dışarıdan gelen varlıkları öylece “terbiye”(!) ederler!...

Ama o insanlar, ya da diğer canlılar bundan azâp ve ızdırap duyarlarmış, elbette ki bu onların sorunu değildir!..

"Zebânî" denmesinin sebebi, "zebûn edici" olmalarıdır... Ve bu kelime genel olarak sıfatlarından dolayı kullanılan isimdir..

Yâni, öylesine güç sahibi, hükmedici ve dilediklerini yaptırıcı varlıklardır ki, onların güçleri karşısında, herkes aşağılanır, ezilir, azâp ve ızdırap duyar!...

Tıpkı, burada "cin"lerin hükmüne girip, sersefil sokaklara düşen bir kısım insanlar gibi; ya da sirklerdeki "terbiyeci"lerin eline düşmüş hayvanlar, ya da laboratuarlarda kullanılan ve en az bizim kadar yaşama hakkı olan kobaylar gibi!..

Öyle ise, yapılacak en iyi iş, o şartlara en iyi şekilde hazırlanmaktır!...

Bu isim onlara, oraya gidecek “insanlara göre” verilmiştir.. Ellerine düşen varlıkları “zebûn edici” yâni aşağılayıcı, horlayıcı, onlara istedikleri her şeyi yapacak özellikleri dolayısıyla bu şekilde isimlendirilmişlerdir...

Esasen bu varlıklar, kendi başlarına kötü varlıklar değillerdir...

Güneş içinde yaşamaları ve orada meydana gelmeleri sebebiyle son derece güçlü, bize göre lâtif, hareket kâbiliyeti son derece yüksek varlıklardır...

Dışarıdan güneş içine gidecek olan “ruhlar” ise, yer çekimi Güneşe göre son derece düşük olan Dünyada meydana geldikleri için orada büyük bir zayıflık ve güçsüzlük içinde olurlar...

Kezâ Güneş`e gidecek CİNLER” dahi düşük seviyeli dünya yerçekimine göre yapılandıkları için, cehennem tâbir edilen bu ortamda ora halkından büyük eziyet görür halde olacaklardır...

***

ßSayfa 7 Sayfa 9à


e-kitap

Zaman’sız – sonsuz boyutun

kapısını açmak için

Okuyun

Çağdaş Bakışla CENNET, CEHENNEM.

Ahmed Hulûsi

www.yorumsuz.netteyim.net

tarafından sizin için hazırlanmıştır.

Düşünen beyinlere...

www.yorumsuz.netteyim.net

ßSayfa 8 Sayfa 9

1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - Sizin için

CENNET

Galaktik genişliğe yayılmış NUR bedenli insanların Dünyada edindikleri gelişmeye göre-bâtınlarında keşfettikleri özelliklere göre, kendi boyutlarında yaşamalarıdır.

Kur’ân ‘daki gerek Cennet, gerekse Cehennem anlatımı, bizim anlayışımıza göre, bize bir şeyler vermesi için yapılmış olan târif ve tanımlamalardır.

Bundan 100 sene önce yaşamış insana ben çıkıp da;

“Senin vücudun moleküller ve atomlardan ibarettir” desem; adam bana bakar, “Her halde kafayı üşütmüş bu, deli!. “ der. Çünkü, çoğunluk onun gibi düşünüyor.

Dolayısıyla biz toplum olarak böyle düşünüyorsak; “Bu adam deli, bizim düşünmediğimiz şeyleri söylüyor“ deyip, yalancılık ve delilik ile itham ederiz.

İşte, Kur’ân’daki Cennet ve Cehennem târifleri, tavsifleri de bize belli anlayışları göstermek, bildirmek üzere gelmiştir.

Yâni, yanlış dediğimiz belli davranışları yaparsan sonunda seni sıkacak, azâp verecek bir takım olaylar var. Eğer belli bir takım yapman gereken şeyleri de tavsiyelere uyup yaparsan bunun neticesinin de senin için yararlı olacak bir takım sonuçlar var, anlamına olarak!.Yoksa, bunları somut nesneler olarak alıp, değerlendirmek çok güç!.

ASTROLOJİK ETKİLER CENNET’TE DE DEVAM EDER Mİ?

Astrolojik etkiler Cennet yaşamında da devam eder...

İnsan varolduğu sürece onun zaman ve mekânı yok olmaz, içinde yaşadığı boyuta ve ortama göre!...

Cennet yaşamında da melekî etkiler sonsuza dek devam eder.

CENNETLİKLER NİÇİN ÖNCE CEHENNEMDE YANARLAR?

Çünkü, "yanmadıkları" takdirde, üzerlerine yerleşmiş, şartlanmalara dayanıp gerçekçi olmayan değer yargılarıyla, asla cennete giremezler de ondan!.

"Rahmet" onların "yanmalarını" sağlamaktadır!... "Yanarak" arınmaktadırlar!.

"Yanma", gerçeğe uygun olmayan düşünce ve duygulardan, şartlanmalara dayanan kabullenişlerden "arınma"dan dolayı olmaktadır!.

CENNET’TE ZAMAN VAR MI?

Cennetler dediğimiz diğer âlemlere gidenler, yâni diğer yıldızların boyutsal derinliklerine gidenler kendilerinde mevcut ruhânî kuvvetlerle; ki bu ruhânî kuvvetler de ilâhî isimlerin mânâlarına dayanıyor; ilâhî isimlerin mânâlarını ortaya koyup gerçekleştirme kâbiliyetini kendilerinde bulacaklar!.. Çünkü bu ilâhî mânâların gereğini, ortaya koyabilmede, dünyada bir güçlük var...Bir madde beden oluşması var!

Şu madde beden, senin her düşündüğünü bilfiil ortaya koymanı çok güçleştiriyor. Ama cennette lâtif bir yapı!. Lâtif bir yapı olması nedeniyle de her düşündüğün, tahayyül ettiğin şey anında gerçekleşiyor!.. Ve böylece, cennet hayatı onlar içinde ölümsüz olarak, ebedî olarak sonsuza dek devam eder!

Cennet boyutu, ışık hızı boyutudur!

Orada olup biten her şey ışık hızıyla olup biter!

Işık hızıyla cereyan eden olaylar dolayısıyla da orada zaman kavramı olmaz.

Nurânî yapıda her şey “düşünce boyutu”nda oluşur.

Düşünce boyutunda zaman kavramı yoktur!

Zaman kavramının ötesinde Cennet dediğimiz ortamdaki yaşantıda “İnsan nurânî bedene sahiptir” diyoruz. Bu “nurânî beden” dediğimiz yapı bizim RUH dediğimiz yapıyla alâkası olmayan bir yapı. Varlığın aslına ve orijinine en yakın bir yakın bir haldir, bir tür meleki boyut hâli.

Bu boyutta varlık, bir dalga boyu şeklinde mevcuttur! Ama dalga olarak da kendini görmez, ama varlığı bir dalga boyu hâlindedir. Şimdi dalga boyutu hâliyle olan o varlık kendi dalgasına yüklenmiş olan veri tabanının hâsılasını yaşar. Yâni;hayâl ettiği şey-düşündüğü şey-kendinde açığa çıkan bilgi-ilmin doğrultusunda o anda belli olaylar yaşar. AN içinde olur bunların hepsi! Ve sayısız “AN”lar devam eder!

Nasıl bazıları rüya görür, ”Bu rüya hiç bitmiyor, sabaha kadar devamlı rüya gördüm kesintisiz biçimde” der…Bunu, sonsuza dek yay!...

Kendi ilminin getirisi olan ortamda sonsuz var edişleri yaşar.

Dolayısıyla artık burada zaman kavramı kalkar!

”O her an yeni bir yaratıştadır” hükmü Cennet ehlinde tam anlamıyla hissedilir-yaşanır bir biçimde ortaya çıkar. Dolayısıyla her an yeni bir şeyler üretir, yaratır.

CENNETTE MEKÂN VAR MI?

Güneşin “Cehennem” oluşu, atom altı boyutu itibariyledir!.

Nasıl bizim bir biyolojik, maddi, atom üstü boyuta ait bir bedenimiz var ve buna karşılık bu bedenin dalga atom altı boyuta ait "İKİZİ" mevcut ise; aynı şekilde Güneşin de bir atom altı boyuta ait ışınsal ikizi mevcuttur ki, işte esas "CEHENNEM" oluşu o boyutu itibariyledir...

Kezâ, Samanyolu dediğimiz yıldızlardaki cennetler dahi, bu görünen madde yanları itibariyle değil; algıladığımız madde yapılarının atom altı boyutunu teşkil eden dalga ikizleri itibariyledir!

Ne var ki, bugün bizim madde beden algılayıcılarımıza göre içinde bulunduğumuz ortam nasıl madde kabulümüzü oluşturuyorsa; aynı tarzda, o boyutta da içinde bulunduğumuz ortam - şu an bize GÖRE, dalga boyut olmasına rağmen- bize madde ortam olarak gelecektir.

Cehennemdekiler oranın şartlarına göre yoğunlaşıp bir tür maddeleşmiş bedenlerle yaşamlarına sonsuza dek devam ederler!

Orada herkes birbirini görür ancak herkesin azâbı farklıdır.

Cehennem zindandır!.. Sicciyn’dir.

Eğer şu anda dünyada belli çalışmalar yapıp da belli bir ruhâniyet, belli güç elde edemezse insan, bunun neticesi olarak, kendilerini oradan kurtarabilmeleri ebedî olarak mümkün değil!..

Ondan sonra cehennem böylece geçilebilirse eğer;

Tabiî biz burada haşr sahasında olacak olaylara değinmiyoruz, o da ayrı bir konu!.. Geçebilirlerse eğer, Cennete gidiyorlar.

Cennete girecek en düşük mertebeli bir insana, bu dünyanın on misli büyüklüğünde bir Dünya verileceği söyleniyor hadîste.

Uzaydaki, galaksideki yıldızların en küçüğü o, bundan daha küçük yıldız yok!.. Hattâ daha da büyük belki de; Hz. Rasûlullah "mübalağa zan olunur" diye, o kadarla yetindi.

Cehennem ve Cenneti, gidilecek bir mekân olarak düşünmekten öte, “içinde yaşanılan kişisel boyut” diye düşünürsek, olayın şekli biraz daha değişebilir.

Siz hâlâ Cennet’i bir mekân olarak düşünüyorsunuz!... Halbuki Cennet mekân değil, yaşam boyutudur!... Bunu çok iyi anlamaya çalışın!.

Cehennem bir mekândır!..Fakat Cennet ise bir yaşam boyutudur...Orada kişi kendi gelişme seviyesine göre oluşan bir boyutun sonucunu yaşar!.. anlatabildim mi?

Cennet, “Nur boyut”tur.

Cennet ortamına geçenler, NUR bedenle ve edindikleri özellik kadarıyla zaman ve mekân kaydının dışında yaşarlar!

Cennette farklı boyutlar yoktur! Farklı boyutlarında yaşayan insanlar vardır!

Esasen âlemdeki her yapıda, ruh ve nur boyutları mevcuttur!. Meselâ Güneşin dahi ruh ve nur boyutu vardır. Gözümüzün algıladığı ise, Güneşin madde-gaz boyutudur. Bu yüzden de Güneş içinde yaşamakta olan, ruh boyutu ve nur boyutu canlılarını algılayamamaktayız!

Ruh gözü görenler o boyutu; Nur boyutunu algılayabilenler ise, elbette ki, o boyuta dair algılamaları yapmaktadırlar.

Cenneti; “insanın dünyası” olarak düşünsek, “Cennetin insanı” yerine; nasıl olur acaba?..

Bunu düşünün iyice bir bakalım...

“CENNET EHLİ”, KAÇ TÜRLÜDÜR?

Cennet ehli esas itibariyle iki tabakadır;

İrfan sahipleri... Ve ahmaklar!... Yâni, irfânı olmayanlar... Yâni İman ehlinden olup da Allah’a iman etmemiş olanlar.(Bkz. “B” sırrıyla İman)

CENNET’E GİRMEK NEYE BAĞLIDIR?

Kişinin Cennete girmesi, TAKDİR hükmündedir!

Fakat Cennetteki mertebesi, amelleri itibariyledir!

Cennete giriş amele bağlı değil, ilâhi takdire bağlıdır!

Sen, takdirle-çok çok az amelle de Cennete girersin ama cennetteki şartların son derece sınırlı kalır

CENNET’TE MERTEBE NEYE BAĞLIDIR?

Amel, kişinin Cehennemdeki süresini-azâbını azaltır, Cennetteki mertebesini yükseltir.

Kişinin Cehennemde kalış süresi ile, Cennetteki mertebesi, tümüyle dünyada yaptığı fiillerine ve çalışmalarına bağlıdır.

Cennete giden herkes orada dünyada edindiği kapasite kadarıyla yaşar.

Eğer kişi dünyada iken bazı gerçekleri fark edememiş ise; ya da anladığını sanmış fakat gerçekten anlamamış ise; bu takdirde cennette zaten onun araştırmasına girmeyecektir... Bu yüzdendir ki, dünya yaşamı içinde bir kısım gerçekleri anlamamış insanların cennette onları fark etmesi diye bir şey söz konusu değildir.

Bu yaşadığımız boyut ve şartlarıyla o boyut yaşamının ilgisi yoktur... Cennet yaşamını görülen güzel bir rüya gibi değerlendirmek, “bühl”lerin işidir!.

Veri tabanı ne kadar geniş kapsamlı ise, o kişinin Cennette duyacağı güzellikler, hazlar, zevkler de o kadar fazladır. Cennetteki mertebe farkı dediğim şey de, buna dayanır.

Onun için diyor ki, Hazreti Rasûlullah:

"Beşikten mezara kadar ilim tahsil et!."

Çünkü, “ilim tahsil etmek”, denen şey, senin beyninde mevcut olup, ruhuna da yüklenmekte olan veri tabanını olabildiğince üst kapasiteye çıkarmandır.. Ne kadar beynini geliştirebilir, ne kadar veri tabanını artırabilir, ne kadar ilim sahibi olabilirsen, yaşamın o kadar farklı olur

Allah’ın kurmuş olduğu “Mîzan” dolayısıyla biz bu Dünyada yaşadığımız her an’ ı - her dakikayı çok büyük bir nimet olarak bilmek zorundayız.

Cennete giden hiç kimsenin Cennette mertebesi yükselmez. Cennette mertebe yükselmesine karşı ne bir âyet var, ne de bir hadis var.

Dolayısıyla; kişi bu Dünya hayatında ilmini-irfanını-basiretini ne kadar arttırırsa âhrette de o mertebelerin gereğini yaşayacaktır!

CENNET’TE NASIL BİR BEDENİMİZ OLACAK?

Dünyada “ibadet” adı verilen (hakikatları olan Allah’a ait özelliklerin kendilerinde açığa çıkması) çalışmalara gereken önemi vermiş olanlar; bu çalışmalar sonucu edindikleri NUR ile, enerji ile, kendilerini cehennemin ve içinde yaşamakta olan canlılarının ortamından kurtarıp, cennet boyutuna geçiş yapacaklardır. Sahip oldukları nur oranının getirdiği hız nisbetinde...

Cehennemden kaçış, “Ruh Beden”lerin cehennem ortamında terk edilmesi ve “NUR Beden”le yeni bir boyuta geçilmesi sûretinde olacaktır!.

Nasıl madde beden dünyada bırakılıp, ruh bedenle kabir âlemi ve cehennem boyutunda geçildiyse; ruh beden de cehennem boyutunda terk edilerek NUR bedenle cennet boyutuna geçilecektir!.

Bir biyolojik bedenimiz var...Biyolojik bedenimizle birlikte “Nâri Beden”imiz var. Fakat o nâri bedenin içinde bir de “Nùri Beden” var, ”Nur Yapılı Beden” var!

“Antiçekim dalgaları” dediğimiz dalgalar, nûri bedenin yapısı-hammaddesidir!

“Nâri beden”le Cennete girilmez! Cennete girenler,”Sırat”ı geçtikten sonra “Kevser Irmağı”nda değişirler!

Kevser Irmağı, nâri bedeni ortadan kaldırır; ”Nur Beden” kalır!

Cennet boyutuna ruh bedenle değil, NUR bedenle geçilir, o zamana kadar ruh beden derin uyku ve uyanıklık aşamalarıyla yaşamına devam eder... meselâ mutlak kıyâmet aşaması gibi...

Nur boyutunda, ruh boyutunda olduğu gibi bir sâbit beden görüntüsü, şekil yoktur!. Burası salt bilinç boyutu olup; bilinç, tahayyül ettiğini canlı olarak anında yaşar!. Rüyada algılanan maddemsi yaşam duygusuyla!.

Ruh boyutundaki beden görüntüsü şekli genelde, kişinin dünyadan ayrıldığı andaki son görüntüsü üzerinedir.

Nur yapılı birimler ise bir beden veya şekille bağımlı olmayıp, dilediği beden şekline bürünebilir… Nur boyutunda cennette yaşayanların tümü, gerçekte nur yapılı şekilden beri bilinç varlıklardır; algılayana göre görüntü verirler. Kabir âlemindeki sorgu meleklerinin, herkese değişik gelmesinin de nedeni budur.

Dünyada yaşanılan zevklerin kaydı da ruhta ve cennete gidecek olan NUR bedende mevcut olduğu için de cennette bu tür duygular olabilecektir.

CENNETTE YAŞLANMA OLACAK MI?

Cennet ortamına gidenlerde zaman kavramı olmayacağı için yaşlanmak diye bir kavram da söz konusu değildir.

O cennetlere giden kişiler yaş mefhumundan beridirler...Orada, dede - nine, anne - baba, kardeş - evlât - torun gibi mefhumlar yoktur... Herkes aynı yaştadır.

CENNET’TE AZÂP VAR MIDIR?

Cennette yanma yoktur!.

Bu ne demektir, düşünebiliyor musunuz?...

Bilincinizin kilitlenmesi!...

Cennette azâp yoktur!.. Herkes elindekinin en iyi olduğunu düşünüp, daha üstününden de haberi olmayacağı için hiç bir Cennet ehli azap duymaz!..

CENNETTE NASIL BİR YAŞAM VAR?

Nedir cennet yaşamı?…

Bostan, bahçe anlamında kullanılan “Cennet” kelimesiyle sembolize edilen ortam veya boyut nasıl bir şey?

Kimler o ortama girecek?… Nasıl girilecek?… O ortam nerede?… Orada nasıl yaşam var?… Sorular pek çok!.

Cevap…?

İrdelersen, ya kâfir derler, ya münkir!.. İnsan olarak, düşünen beyin sahibi bir fert olarak, merak etme ve araştırma hakkın yok çünkü!. Sana yasaklamış bunları, cevap verme cehli ve acziyeti içinde olanlar!.

Ama bizde merak var ya… Serde araştırmacılık ruhu var ya... Geçmişte de bu konuyla ilgilenmiş pek çok ermiş var ya…

Ben de kurcaladım bu konuyu onlardan… Sonra, aldıklarımı, biraz da bu devrin ilmi gelişmeleriyle sentez yapıp yorumladım… Şimdi algıladıklarımı, içinde bulunduğum ortam elverdiğince, anlatmaya çalışacağım… Adımı dikkatli atmak gerek; tahtalar hayli koflaşmış zîra!

Tekrar edeyim… Bunlar benim kişisel yorumlarımdır… Yorumlarımı diler değerlendirirsiniz; dilerseniz güvenilmez bulur; böyle de düşünen varmış deyip, bir yana koyar; fırsat bulunca da doğru bildiğinizi bize yazarsınız.. Elbette bu konuda soracaklarımızı da kabullenmek kaydıyla!.

Önce şu tasnifi yapalım;

Dünya yaşamının cennet kavramı var; kendi şartları içinde…

Kâbir âleminin cenneti var; kendi şartları içinde…

Mutlak manâda cennet var… Kendi şartları içinde…

Bazıları “cennet” kavramını, bunlardan yalnızca biri için kullanınca, olayın anlaşılmasında çok güçlükler yaşanıyor…

“Dünya cenneti” denince, bundan kişinin tabiatına uygun gelen, zevklerini tatmin edebildiği bir ortam anlaşılıyor genelde… Yanı sıra, içinde bulunduğu mânevî âlemdeki huzur da anlaşılabiliyor.. Tâbii, bu kısa süreli de olabiliyor; uzun süreli de…

Cennet ehli aslında birkaç sınıftır. Kezâ cennet de!..

Ef'âl cenneti, esmâ cenneti, sıfat cenneti ve zât cenneti olmak üzere dört cennetin mevcûdiyetinden söz edilir.

Ancak bu dört cennet birbirinden ayrı dört mekân şeklinde olmayıp, boyutsal tasniftir!..

Herkese bir dünya düşecek şekilde galaktik boyutlarda bir cennet söz konusudur. Nitekim bu duruma bir hadîs-i şerîfte şöyle işaret edilmektedir:

"Cennete en son girecek kişiye, bu dünyanızın on misli büyüklüğünde bir dünya verilir ve orada dilediğini iste denilir!.."

Kısacası cennet ortamına gidecek her kişiye, üzerinde yaşadığımız bu dünyanın çok sayıda büyüğü birer dünya düşecektir!.. Ve bu insanlar, o yıldızlarda ya da boyutlarda; dünyada kendini tanıyabildiği nispette, kendisine zevk verecek şeyler arasında yaşamına devam edecektir.

«Cennet»ler denilen sayısız gezegenlere giden halogramik dalga bedenler (ruhlar) kendi türünden olan oradaki sayısız varlıklarla görüşüp konuşmak, ilişki kurmak; orada kendisindeki üstün güçler dolayısıyla dilediği gibi tasarruf edebilmek imkânına kavuşacaklardır!..

Âdeta tâbiri câizse, o gittiği gezegenlerin tanrısı (!) gibi olacaktır!..

Zîra, kendisi, ALLAH' ın yeryüzündeki Hâlifesi olarak meydana getirilmiş ve sayısız ilâhî güçlerle donatılmış ve bezenmiştir...

Halbuki o gezegenin kendine has varlıkları, insanda bulunan bu toplu güçlerden yoksundur...

Dolayısıyla, «cennet»e gidenler, hiç bir gözün görmediği, hiç bir kulağın duymadığı, hiç bir dilin söylemediği nimetlere kavuşacaktır... Bizim bu konudaki bütün tahayyülümüz yetersiz kalır...

Orada düşünsel beraberlikler ve düşünsel güzellikler yaşanır!. Herkes düşündüğü kadar ki-düşünebildiği kadar ki güzellikleri yaşayacaktır!

Dünyada düşünce-düşünebilme kapasitesini ne kadar arttırabilirse insan, Cennette de o kadar çok nimete kavuşur.

Kişinin Cennette erişeceği nimetler, Dünyada erişebildiği düşünce kapasitesi kadardır!

Bu kapasitenin yükselmesi de Dünyada yaptığın zikirle beynindeki açılım kadardır!

Zikirle ne kadar açılım meydana getirirsen, o kadar ilmin artar o kadar ruhânî kapasiten gelişir ve bunun sonucu olarak da o kadar Allah’ın isimleri sende açığa çıkar. Ne kadar sende Allah’ın yaratıcılık sıfatı açığa çıkarsa, o kadar da senin Cennette yaratıcılığın meydana gelir ve o kadar büyük güzellikleri yaşarsın.

Bir insanın, düşündüğü, tasavvur ettiği, hayâl ettiği her şeyi gerçekleştirebildiği bir ortamı tasavvur edin!. İşte, en basit, en alt sınırlarıyla, Cennet hayatı...

"İnsan"ın varlığında yer alan Allah`ın isimlerinden, "Hâlik" gibi bazı isimlerin mânâlarının neticesinde düşündüğü, tasavvur ettiği, hayâl ettiği her şeyi anında kuvveden fiîle, düşünceden tatbikata çıkartıyor. Cennet sözcüğünün ifade ettiği anlamın asgarisi, en alt sınırı bu!.

Bir dalga boyu olan bilinç, her dem kendinde tahayyül ettiğini var görür ve o hayâlin içinde yaşar. Onun için de “Cennet” diye târif edilen ortamda ne düşünür, hayâl edersen anında o düşündüğün şey meydana gelir.

Örneğin; “Benim beş tane bedenim olsun! “ dersin. Anında cennette beş tane bedenle yaşarsın. “Her biri ile ayrı ayrı şeyler yapayım.” dersen, her biri ile ayrı ayrı şeyler yaparsın.

Cennetteki kişinin kudreti, kendindeki vehim kuvvesini kullanabildiği miktardadır.. Bu esasen dünyada dahi böyledir!.

Cennet boyutunda, o kişinin ilmiyle sınırlı olmak şartıyla, Allah isimlerinin özellikleri açığa çıkacak; o boyutta yaşayanlar; Allah’ın kuvvet-kudret ve yaratıcılığıyla, diledikleri her şeyi istedikleri anda, istedikleri şekilde yaşayabileceklerdir!.

ßSayfa 8 Sayfa 10à


e-kitap

Zaman’sız – sonsuz boyutun

kapısını açmak için

Okuyun

Çağdaş Bakışla CENNET, CEHENNEM.

Ahmed Hulûsi

www.yorumsuz.netteyim.net

tarafından sizin için hazırlanmıştır.

Düşünen beyinlere...

www.yorumsuz.netteyim.net

ßSayfa 9 Sayfa 10

1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10 - Sizin için

CENNET’TEKİ EN SON NİMET NEDİR?

Allah'ın çok uzun zaman içinde istidatları nispetinde cennet ehline kendini bildirmesi söz konusudur. Cennet nimeti dahi bununla tamam olur. Esasen bu öyle bir nimettir ki, bundan daha büyüğü hayâl bile edilemez.

“Cennet” ismiyle târif edilen ortamda yaşayan kişi, o ortamın şartlarına ve yapısal özelliklerine göre, hayâl edebildiği her şeye kavuşacaktır. Öyle ki, isteyip de gerçekleşmeyen hiç bir arzusu olmayacaktır.

İşte, bu kadar nimet içinde olmasına rağmen, Hak’kın kendisine zuhûru öylesine bir biçimde içinde bulunduğu yaşamı değerlendirmesine yol açacaktır ki, bunu şu anda, bu dünyada izah edebilmek mümkün değildir.

Nitekim bir hadîs-i şerîfte bu nimet hakkında şöyle denilmektedir:

"Allah cennette mü'min kulları için öyle bir nimet hazırlamıştır ki, hiç bir kulak işitmemiş, hiç bir dil söylememiş ve hiç kimse onu hayâl etmemiştir."

Bu cennette en son verilecek olan o nimettir ki, nasıl bir şey olduğunu hakkıyla bilebilmek mümkün olamaz.

Cennet ehli, daima cennetin sayısız nimetlerini düşünerek, onları ne şekilde elde edebileceğinin hesabı içindedir. Bu yüzden de kafası hep cennet ve cehennemle ilgili fiillerle meşguldür. O nimetlerin sahibi kendilerini ancak ikinci derecede ilgilendirir.

Oysa, bu durumları dolayısıyla, öyle büyük bir nimeti elden kaçırmaktadırlar ki bunun lisan ile târifi mümkün değildir.

Zîrâ, hakikate ermenin, Allah'ı "öz"ünde bulmanın getireceği öylesine sonsuz ve büyük bir nimet söz konusudur ki, yaşayamayana bunu dil ile anlatmak mümkün olmaz.

CENNET EHLİ NİÇİN ALLAH’A SIĞINIR?

Cehennem ehli, cehennem ortamının oluşturacağı azâplardan dolayı şiddetle Allah'a sığınma mecburiyeti hissederler!.. Ancak bu yakarışları hiç bir müspet karşılık almaz, çünkü “Allah'ın Sistemi”ne ters düşmüşlerdir. Artık bulundukları noktada yapacakları hiç bir şey kalmamıştır, içinde bulundukları hâle katlanmaktan başka.

Bunun gibi, bir kısım cennet ehli dahi aynı şekilde Allah'a sığınırlar, cennet nimetleriyle Zât-ı ilâhîden perdeli kalma hâlinden!..

Cennet ehlinden kimler bunlar?. İrfan sahipleri!..

Dört sınıf cennet ehlinden Ef’al ve Esmâ Cenneti ehlinin Allah'a sığınmasından bahsediliyor.

Çünkü Zât'a dönük perdelerden henüz kurtulamamışlardır ve bu yüzden de bildiklerine ulaşamamanın üzüntüsü içindedirler.

Ayrıca bu bahsedilen sığınma olayı, yanlış anlamayalım dünyada yaşarken olmaktadır. Bu konuda bilgi sahibi olup da, henüz gereğini yaşayamamaktan ileri gelen bir hâldir.

Çünkü cennette zâten kişiye üzüntü verecek hiç bir şey yoktur!.. Dolayısıyla, cennet ortamına geçildikten sonra, kimse, kendisinden daha üst durumda olanların hayat tarzından haberdar değildir.

Zirâ, kendisinde olmayan bir şeye başkasının sahip olduğunu düşünürse, onun yoksunluğunun üzüntüsü içine girer ki, bu durum da onun için azâp olur.

CENNET’TE İBADET VAR MI?

Âhrette namaz var mı?..Yok!

“Cennet’ te namaz kılacaksın” diye bir âyet veya hadis var mı?.. Yok!

Oruç var mı? Yok!

Zekât var mı?…Yok!

Cennette bunların hiç biri yok.

Bunlar Dünyada insanlara kendi mertebelerini yükseltsinler diye tavsiye edilmiş, önerilmiştir.

DÜNYADA İKEN CENNET İ NASIL YAŞAYABİLİRİZ?

Emirlere ve yasaklara uyulması, ruhta “Cennet” dediğimiz hâli oluşturur...Eğer üst sınırı ile ele alırsak, o takdirde kişinin terkip bağını yok eder-kişinin varlığını kaldırır!..Terkip ortadan kalkar ve böylece de “Allah’a vâsıl olma” denilen hâl meydana gelir.

Allah’a vâsıl olduğun zaman, ilâhi isimlerin mânâları sende, Allah’ın dilediği şekilde âşikâre çıkar ve böylece de sen Allah’a vâsıl olmanın yaşamına geçmiş olursun.

"Onlar dünyada iken cennet nefhalarını almaya başlarlar" buyuruluyor.

Ne demektir bu?..

İnsan, ÖTEDE BİR TANRI, ya da ÖTENDE BİR TANRI şirkinden arınmağa başladığı zaman; SONSUZ - SINIRSIZ, “ALLAH Adıyla İşaret Edilen”in ne olduğunu yavaş yavaş fark etmeğe idrâk etmeğe ve hissedip, yaşamağa başlar.

İdrâk eder ki, SONSUZ - SINIRSIZ ALLAH, her zerrede, tüm varlığı ile mevcûttur; ve dolayısıyla kendi benliğinde, özünde, her zerresinde kemâliyle, Zât’ ına yakışır şekilde "O" vardır!.. Yıllardır ötelerde sandığı; özünden, benliğinden yüz gösterivermiştir kendisine!..

"Ben taşrada arar idim,

Ol cân içre cânan imiş!.."

mısraları dökülüverir ağzından.

Sonra bakar görür ki, her zerre de yüz gösteren "O"!..

"Başını ne yana çevirirsen hep ALLAH' ın VECH'ini (yüzünü) görürsün"

Âyetinin "Sır"rını idrâk eder; her yer ve her şey adı altında hep O' nu sevmeye başlar. Kimseye, kızmaz, küsmez; kimsenin hakkını yemez; kimseye dil uzatmaz; kimseyi istemediği bir işe zorlamaz; geçici değerlerle vakit harcamak yerine, kalıcı hizmetlerle vaktini değerlendirip; hem fiîlleriyle, hem diliyle, hem bilinciyle hep sevdiğini zikreder hâle gelir.

Eskiden, İslâmiyet kendisine çok zor gelirken; şimdi kendisine çok basit ve çok kolay geliverir!..

Şayet kişi, “Cennet yaşantısı” dediğimiz kendindeki ilâhi vasıflarla tahakkuk edebilme ortamında, kendi hakikatini yaşamak için var edilmişse, ona hakikat ilmi ile birlikte, mârifet ilmi de ihsan olunur.

Bu marifet ilminin sonucu olarak, yaşamdaki “Sistem”in nasıl var olduğu, nasıl işlediği, bu işleyişin gereği, neler yapması gerektiği fark ettirilir.

Artık o kişi, hakikatin ilmine vâkıf olmasıyla birlikte, zâhirde de yapılması gereken fiilleri hakkı ile yerine getirir.

Ölümden önce hakikati idrâk edip yaşayamayan, ölüm ötesinde de bunu yaşayamaz!...

Hakikatin irfânı olmayan; demektir bunun anlamı...

Cehennemde insan kalmayacaktır.. Bütün insanlar Cennete geçecektir!...

Ama insanların önemli bir kısmı İRFAN sahibi olamadıkları için, Cennette de, buradaki gibi kendi güzellikleriyle kifâyet edecek, Allah'a yakînin sonuçlarını elde edemeyeceklerdir!...

KABİR ÂLEMİ CENNETİ

“Kabir âlemi cenneti” ise bir hayli farklı dünya cennetinden...

Kişi mezarda yaşanan maddesel algılamalı boyuttan, kabir âlemine geçtikten sonra, eğer, âkıbeti cennet olacak ise, yaşamı “kabir cenneti” denen bir biçimde gelişme gösteriyor.

Kişi, kabir âlemine geçtiği andan itibaren, cehennem ve cennet boyutlarını algılamaya başlıyor, ruhânî algılama sistemiyle!.

Burada, beş duyu yok artık… Onun yerine, kendisine ulaşan dalga boylarını dünyada edindiği kapasiteye göre algılayıp, değerlendiren bir ruhî algılama sistemi var… İsterseniz buna, ruhun beyni adını verelim, anlatımda kolaylık olsun diye…

Kabir âleminde yaşamakta olan kimse, bir yandan cehennem boyutunu seyrederken ve bundan büyük korku duyarken; diğer yandan da, cennet boyutunu seyretmekte; bunun özlemini çekmekte; bu arada kendi türünden ve boyutundan ruhânî varlıkları ve ruh boyutuna tenezzül etmiş melâikeyi de algılamaktadır.

Rüyada, nasıl belli duygular ve düşünceler belirli sembollere bürünerek kişi tarafından seyredilmekte ise; kabir âleminde de kişi, bir tür rüya gibi, dünyada edindiklerinin getirisini otomatik olarak seyretmekte ve yaşamaktadırlar. Bazen zevkle, bazen kabûslar şeklinde!

Artık dünya ile iletişimi kesilmiştir… Yalnızca, dünyadakilerin kendisi hakkındaki yönlendirilen düşüncelerini ve dualarını, anladığı kadarıyla Kurân’ sal mesajlarını almaktadır… Fakat bütün bunlar onu uzun süreli meşgul etmemektedir. Bu tıpkı, tek yönlü çalışan bir receiver (alıcı) gibi olmaktadır.

Ruhun beyninde oluşan dalgalar, bizim beynimizin alma kapasitesinin çok üstünde olan yüksek frekanslı dalgalar olduğu için, onların alınması insanlar tarafından mümkün olmamaktadır. İnsan beyinleri bazı şartlarda, en fazla cin boyutundakilerin dalgalarını değerlendirebilmektedirler.

“ADN CENNETİ”

“ADN”, Cennetlerden birinin adıdır, ”Sıfat Cenneti”dir! İlâhi sıfatların kişide zuhûru hâlinde yaşanan hâlin adıdır!

Kendindeki kemâl sıfatlarının zuhûru, “ADN” denen cenneti doğurur. Onun içindir ki, Rasûlullah s.a.v :

“Kendini büyük görenler, kibirlenenler Adn cennetine giremez!.” buyurmuştur.

Bu hâdisin mânâsı; “kendisinde bir varlık, kuvvet ve kudret gören, anlayamaz!. Ve, varlığındaki ilâhi sıfatlardan gelen büyüklüğü müşahede edemez!. Onun sonucunu da yaşayamaz!” demektir!

Çünkü, Adn cenneti, ilâhi sıfatların birimden zuhûru ile yaşanan hâl demektir.

Kendini diğer varlıklardan daha güçlü, daha kudretli olarak gören birim, Allah’ın sıfatlarını örtme durumundadır ki, İlâhi sıfatları örtme durumunun adı “küfür”dür. Neticesi de, o izhar ettiği şeyin hakikatini yaşayamamaktır.

Öyleyse bir kişi, bu anlatılan idrâk ortaya çıktığı ve hazmettiği zaman;

“Lâ havle ve lâ kuvvete illâ billâh” diyebilir...

A’RAF EHLİNİN YAŞADIĞI CENNET HÂLİ

İlâhi sıfatlarla dünyada iken tahakkuk edenlerin yaşadığı cennet hâlidir.!

EF’ÂL CENNETİ

Herkes, ortak olarak ef'âl cenneti hâlini yaşayacaktır.

ESMÂ CENNETİ

Esmâ cenneti ise bedenî değil, düşünsel zevkler cennetidir. Ki, dünya hayatı sırasında bu şekilde yaşamaya başlamış kişilere has bir yaşam şeklidir.

SIFAT CENNETİ

Sıfat cenneti, kendi hakikatine ârif olarak yaşamış hakikat ehlinin duyacağı zevklerin cennetidir.

MEVHİBE (KESİB) CENNETİ

Sıfat mertebesinde irfan sahibi olup da dünyada tahakkuk edememiş kişilerin, orada bu sıfatlarla tahakkuk ettikleri cennettir!

Kişinin Cennete girmesi, TAKDİR hükmündedir! Fakat cennetteki mertebesi, amelleri itibariyledir!

Cennete giriş ; amele bağlı değil, ilâhi takdire bağlıdır!

Sen, takdirle-çok çok az amelle de cennete girersin ama cennetteki şartların son derece sınırlı kalır.

Cennetteki merteben, amele bağlıdır.

Takdirle girilmesi itibariyle “Mevhibe Cenneti “ denmiştir, yâni; “Allah’ın hîbesi ile kazanılmış Cennet “anlamına olması dolayısıyla “Mevhibe” denmiştir ama amele bağlı olan mertebeler itibariyle de “Kesib” diye târif edilmiştir.

Kişi, kendisinden sâdır olan fiillerinin karşılığı mertebeyi yaşar orada!

Dünyada da öyledir... Ne kadar çalışıyorsan onun karşılığını yaşıyorsun, onun bir fazlasını alamıyorsun ki ..

250 gramlık bal yersen, 250 gramlık balın enerjisi vücudunda oluyor; 300 gramlık bal enerjisi vücudunda olmuyor.

“Allah’ın düzeni-sistemi”, kimden ne sâdır olursa-açığa çıkarsa onun o kadarının karşılığına ulaşması söz konusudur, ki bunun adı da CEZA !

Arapça’ daki adı, ceza!..

ZÂT CENNETİ

Dünya hayatında iken zât tecellisine nâil kılınmış kişilerin yaşayabileceği bir cennet hâlidir!

RIDVAN

“Cennet” denilen ortamın halkının lideri olan melek.

***

ßSayfa 9 ßBaşa dön


ä Aşağıdaki program ve e-kitaplar sizin için hazırlandı.

Tümünü serbestçe www.yorumsuz.netteyim.net ’den indirebilirsiniz.

Sürprizlerimizi bekleyin, bizi izleyin!.

Düşünen Beyinlere

yorumsuz

www.yorumsuz.netteyim.net

http://ferid_hakki.sitemynet.com

Çağdaş Bakışla Cennet, Cehennem Ü

Türü | Tıklayın, tanıtımları okuyun... Ê
En Yeni _ [e-Kitap] | Gönül Uyandırma
Yeni _ [e-Kitap] | Kıyametin Deşifresi
Yeni _ [e-Kitap] | Yorumsuz Katalog
Yeni _ [e-Kitap] | Çağdaş Bakışla Allah
Yeni _ [e-Kitap] | Taş'taki Güç... Mutluluğunuz için...
Yeni _ [e-Kitap] | Etkili Sözler II
Yeni _ [e-Kitap] | Çağdaş Bakışla Cennet, Cehennem
Yeni _ [e-Kitap] | Rüya Yorumu
Yeni _ [e-Kitap] | Kader Gerçeği
Yeni _ [e-Kitap] | Evrensel Sırlar
[e-Kitap] | Rüyanın Dışındaki Rüya
[Program] | Canopus
[e-Kitap] | Düşünen Beyinlere Hiç Okunmamış Yazılar
[e-Kitap] | Holografik Beyin ve Evren
[e-Kitap] | Mesajlar I
[e-Kitap] | Uzaylıların İçyüzü
[e-Kitap] | Tanrı yok Allah var
[e-Kitap] | Reenkarnasyon Aldatmacası
[e-Kitap] | Astroloji-Yeni Millennium’un Popüler Bilimi
[Program] | Planetium
[e-Kitap] | Modern Bilim ZİKİR'i Keşfetti
[e-Kitap] | Etkili Sözler I
[e-Kitap] | Yıldızların Altında
[e-Kitap] | Çağdaş Bakışla Din
[Program] | PopHR
[Kullanım kılavuzu] | PopHR Rehber v.2

Çağdaş Bakışla Cennet, Cehennem Ü

İnsanlığa gerçekleri anlattığına inandığımız düşünürlerin, yazarların, aydınlanmışların

ilimsel üretimlerini sizlerle paylaşmaktan başka bir arzumuz yoktur.

Biz bir başka insanı değişim-dönüşüme uğratamayız.

Bizim yapabileceğimiz tek şey değişim-dönüşümün meydana gelebileceği, hoşgörü ve sevginin girebileceği bir alan, bir boşluk yaratmaktır. Bizi ziyaret ettiğiniz [edeceğiniz] için teşekkür ederiz.

Düşünen Beyinlere [image] yorumsuz http://ferid_hakki.sitemynet.co


e-kitap

Zaman’sız – sonsuz boyutun

kapısını açmak için

Okuyun

Çağdaş Bakışla CENNET, CEHENNEM.

Ahmed Hulûsi

www.yorumsuz.netteyim.net

tarafından sizin için hazırlanmıştır.

Düşünen beyinlere...

www.yorumsuz.netteyim.net

ßSizin için Sunu

1 - 2 - 3 - 4 - 5 - 6 - 7 - 8 - 9 - 10

Sunu

Değerli Okuyucu,

AHMED HULÛSİ’ nin tüm eserlerinin taranması yoluyla Av. Asuman Bayrakçı tarafından AHMED HULÛSİ’ DE KAVRAMLAR isimli bir kitap düzenlenmiştir.

Bu e-kitapçık yukarıda bahsedilen kitabın CENNET ve CEHENNEM bölümleri aynen alınarak sizin için oluşturulmuştur.

Not: AHMED HULÛSİ’ nin tüm e-kitaplarını ücretsiz olarak www.ahmedbaki.com adresinden indirebilirsiniz.

YoRuMsuz

www.yorumsuz.netteyim.net

http://ferid_hakki.sitemynet.com

ßSizin için Sayfa 1à