Duzceli Mehmet

********** DÜZCELİ MEHMED************

OKULLAR AÇILIYORDU

Öğretmendim.

Okullarımız yeni açılmıştı.

Meslek hayatımın yirminci yılındaydım. Okulun her açılışında yaşadığım o tarifsiz

Mutluluğu ,doyumsuz iklimini yeniden yaşıyordum. Bu öylesine bir haz ve lezzetti ki,

Öğretmenlik yapmayan bir insana bunu anlatmak mümkün değildi. Okula,mesai arkadaşlarına ve öğrenciye hasret kalmanın ne demek olduğunu,öğretmenden başkası asla bilemezdi.

Okul,öğretmen ve öğrenci,birbirinden ayrılmaz kopmaz ve ayrı düşünülemez bir şekilde,

Bir bütün oluşturmuşlardır. Birini diğerinden koparmak mümkün değildir.

Bunun hiçbir maddi izahı da yoktur. Bu bir sevda ,bu bir hasret ,bir gönül ve bir

Mutluluk iksiridir.

Hele öğrenci öğretmen için neler değildir ki?

Bir öğretmen için onun öğrencisi,mutluluğunun hayatının ve yaşama direncinin ayrılmaz bir parçasıdır. Bir öğretmeni,bu iklimden kopardığınız an ,onun dünyasını yıkarsınız.

Şair öğretmen boşuna mı yanmıştır.

Onlar benim herşeyimdir.

Hayat suyum ,ekmeğim.

Gönül saksımda açan;

Renk renk,desen desen,

Mis kokulu çiçeklerim....

Onlar benim herşeyimdir;

Dualarım,dileklerim...

Ya Rab! Ayırma beni,

Onlar benim meleklerim.

Meslek hayatımda yirminci defa aynı heyecan ve aynı duygularla okuluma ve öğrencilerime kavuşmuştum. Bu tarifsiz mutluluğun etkisinde o kadar

Kalmış olacağım ki,hiç farkında olmadan ,adeta bütün öğrencilerimi bir çırpıda

Kucaklamak ister gibi,okula girerken kollarımı açtığımı farkettim. Sanki o esnada

Bütün acılarım elemlerim ve kederlerim bitmişti.

Okulun o büyülü havasını soluyan bir kişi;ekmeği,suyu,havayı ve mutluluğu

Başka yerde arayabilir mi?

Yine şair öğretmenin dediği gibi;

Ben okulda doğdum.

Güllerle,çiçeklerle büyüdüm.

Onlarla ağladım,onlarla güldüm.

Benim için Allah a kalkan eller ,

Yüreklerinde tertemiz duygular,

İşte benim sermayem ,ödülüm;

Okuttuğum çocuklar...

Mezar taşıma “öğretmen” diye yazın.

Belki de gelip,dua okurlar....

DAHA İLK DERSİMDE SÜPRİZ BİR GELİŞME

Bu hisleri,bu heyecanı ve bu duyguları yeniden yaşayarak,kendimi ilk dersimde bulmuştum.

Üniversiteyi yeni kazanmış pırıl pırıl gençler...

Gözlerinde ürkek bir ışıltı,tatlı bir tedirginlik ve yeni üniversiteli olmanın heyecanı

Okunmaktaydı.

Elli kişilik bu sınıfın,yarıdan fazlasını erkek öğrenciler,diğerlerini ise kız öğrenciler

Teşkil ediyordu.

Önce kendimi tanıtıp,öğrencilerin tedirginliklerini giderecek bir giriş yaptım.

Okulun,okumanın ve bu zamanda üniversiteyi kazanmanın önemini anlatarak,öğrenciler onure etmeye çalıştım. Ayrıca,derslerden ve sınavlardan korkmamaları gerektiğini,devamlı ve düzenli çalışmaları halinde,beklediklerinin de üstünde bir başarı gösterebilceklerini ifade ettim.

Bu konuşma üzerine öğrencilerin;kısmen de olsa ,tedirginliklerinden ve endişelerinden kurtulduklarını müşahede ettim.

Sonra da öğrenciler tek tek tanımaya başladım. Her öğrenci adını,soyadını ve memleketini söyleyerek,ne için öğretmenliği seçtiğini anlatmaktaydı.

Tanışma faslında isminin Düzceli Mehmet olduğunu söyleyen uzun boylu,hafif esmer tenli,saçlarını arkadan bağlamış,kulakları küpeli,kollarında ve boynunda bol aksesuar bulunan bir öğrenci dikkatimi çekti.

Üzerinde elbisenin de garip renkler taşıdığı ve sıra dışı dikildiği belliydi. Öğrencinin yüz ifadelerinde ve tonunda açık bir sertlik ve aykırılık hissedilmekteydi. Bu , bütün sınıfın da dikkatini çekmişti.

Tanışma faslından sonra, her dönem başlarında yaptığım gibi,öğrencilerden neler isteyeceğimi ve neler bekleyeceğimi ifade etmek için yeniden masaya geçerek konuşmaya başladım:

“Arkadaşlar!” dedim. “beni dikkatle dinlemenizi istiyorum. Bu dönem boyunca,sınıf disiplini ve düzeni konusunda bazı kurallar oluşturacağız . birlikte oluşturacağımız kuralları bir metin haline getirip,her öğrenci altını imzalayacak. Bu kuralları birlikte tavizsiz olarak uygulayacağız.

Bu kurallar şunlardır: derse 5 dakikadan fazla geç kalan sınıfa alınmayacak. Devamsızlık hakkını kullandıktan sonra , ders saati kadar bir defaya mahsus olmak üzere ,ek mazaret hakkı verilcek. Derse birlikte hazırlanıp ,birlikte işleyeceğiz. Söz almadan konuşulmayacak. Sınıfta bir kişi konuşurken onun sözünü kesmek,müdehale etmek,sert tepki göstermek veya başkasının dinlemesini engellemek olmayacak. Her görüşe,yoruma ve değerlendirmeye saygı gösterilecek. Eleştiriye açık olunacak,eleştirilmekten dolayı

Kırıcı sözler söylenmeyecek. Maddi veya manevi anlamda ,herhangi bir sıkıntısı olan,yardım için arkadaşlarını veya dersin öğretmenini haberdar edecek. Araştırma grupları oluşturulacak. Kitap okuma ve inceleme çalışmaları yapılacak. Kararlara uymayanlar,sınıfın ortak tepkisiyle cezalandırılacak. Sınıfta başarı gösteren öğrenciler,yine sınıfın ortak kararıyla ödüllendirilecek. Kararlar oy çokluğuyla alınacak.

Bu kuralları değerlendirmenize sunmak istiyorum. Hepsini madde madde tartışalım.

Uygun bulmadıklarınızı,gerekçe göstermek kaydıyla çıkarabiliriz veya başka maddeler de ilave edebiliriz. Birlikte mutabık kaldığımız maddeleri metin haline getirip imzanıza sunacağım. Ne dersiniz?

Öğrencilerde,belki de ilk defa böyle bir durumla karşılaşmış olmanın belirli bir sessizliği vardı. Kafalarında ,nasıl bir tepki verceklerini henüz oluştumadan ,orta sıralarda oturan uzun saçlı ve aykırı görünüşlü öğrenci Düzceli Mehmet,izin almadan ayağa fırladı.

“Bütün bunlar çok saçma şeyler.”dedi. “burası ortaokul değil,bir üniversitedir. Disiplin,düzen,kural ve yasak saçmalığına burada da mı devam edeceğiz?

Biz buraya özgürce okumaya ve yaşamaya geldik. En nefret ettiğim şey kurallarla yasaklarla yaşamaktır.

Ses tonunu daha da yükselterek:

“Bunları asla kabul edemem. Kurallar beni sıkar ve huzurumu kaçırır. Eğer beni sıkboğaz edip, kurallara boğarsanız ,burada bir gün bile duramam”

çevresini etkileyip,kendine destek bulmak umuduyla etrafına şöyle bir göz atarak konuşmasını sürdürdü:

“zannederim ki arkadaşlar da aynı görüştedir.”

Öğrenci,heyecanlı biraz da hükmedici bir ses tonuyla sıraladığı itirazlarını daha bitirmemişken,en arka sırada oturan bir başka öğrenci aynı sertlikteki bir ses tonuyla:

“Arkadaş “ dedi.”kendi saçma görüşlerine bizi alet etme. İnsanların bulunduğu her yerde kurallar vardır. Burası dağ başı değildir. Kurallar olmazsa,düzen ve çalışma disiplini nasıl oluşacak?”

Bir başka öğrenci:

“Memlekette demokrasi var” diye çıkıştı. “Kararlar ortak alınır. Hocamızın da önerisi zaten böyleydi. Hiç kimse ,kendi keyfine ve arzusuna göre çevresine hükmedemez”

Bir kız öğrencinin itirazı da ,bir başka boyutu oluşturuyordu:

“Senin hiçbirşeye itiraz etmeye hakkın yoktur. Baksana haline,istediğin gibi giyiniyor ve konuşuyorsun. Ya bizler,başımızı açıp girmek zorunda kalıyoruz. Bu konuda konuşması gereken varsa bizleriz,siz değilsiniz.”

Adını Düzceli Mehmet olarak ifade eden aykırı öğrenci,beklemediği bu reaksiyon karşısında şaşırmıştı. Öğrencilerden destek beklerken ilk tepkiyi onlardan görmüştü.

Sağdan soldan gelen yoğun itirazlar karşısında bunalan Mehmet ‘in imdadına ben yetiştim.

“Arkadaşlar!” diye bağırdım. Önce herkes yerine otursun ve beni dinlesin.”

Sınıftaki dalgalanma durdu. Ben de konuşmaya başladım.

“Şimdi,sınıfta neden bazı kurallar oluşturmak istediğimi,herhalde çok iyi anladınız.çünki kuralsız hayatta kargaşa ve boğuşma vardır. Kurallar yerli yerinde kullanıldığı zaman,kimsenin hayatını kısıtlamaz ve engellemez. Tam aksine,iyi işleyen kurallar;düzenli ,tertipli ve huzurlu bir hayat biçimi oluşturur.”

Konuyu değiştirerek konuşmaya devam ettim:

“Düzceli Mehmet in birazcık sert çıkışını ve görüşlerini açık bir dille ifade edişini,çok yadırgadığınızı görüyorum.

Üniversiteye gelmiş olan siz değerli arkadaşların,bu konuda biraz daha anlayışlı olabilceklerini beklerdim.”

Öğrencinin birisi:

“Yani mehmet in bu davranışını doğru buluyormusunuz,hocam? “ diye atıldı.

“Anlatmak istediğim ve hoş gördüğüm taraf,mehmet in davranışları değildir. Anlatmak istediğim şudur:

“Sınıfta her öğrenci,rahatlıkla kendisini ifade edebilmeli,görüşlerini anlatabilmeli,faydasına inandığı yorumları yapabilmelidir. Ancak bu şekilde uzlaşma ve ayrılma noktaları anlaşılır,kişiler daha iyi tanınır ve problemlerin konuşarak çözülmesi daha rahat gerçekleşir.

Olaylara farklı bakışımızın,farklı yorumlamamızın ve farklı değerlendirmemizin çok tabii ve çok doğal bir şey olduğuna artık alışmalıyız. Bizler makine aksanı değiliz ki ebadımız,tonajımız,hızımız ve yönümüz aynı olsun.

Farklı olmak,farklı bakmak,farklı görmek ve farklı düşünmek canlılık,hareket ,yenilik ve

Alternatif çokluğu meydana getirir. Bir bilim yuvası olan üniversitelerimizde buna çok ihtiyaç vardır.

Aynı şeyleri düşünen bin tane insan bir insan gibidir.dolayısıyla ,bu sınıfta herkes rahat konuşabilmeli ve konuşana karşı da sabırlı ve saygılı olmalıyı öğrenmeliyiz.

Orta sıralarda ve başını önüne eğmiş vaziyette oturan düzceli mehmet e doğru baktım.

O esnada bakışlarımız bir esnada buluştu. Yüzündeki ifadelerden,bu sözlerime çok memnun olduğu anlaşılıyordu. Kendisini ağır bir şekilde eleştireceğimi beklerken,adeta destekler bir tutum içine girmem onu rahatlatmıştı.

Biraz daha onure etmek için devam ettim:

Arkadaşlar aslında siz mehmeti yanlış anladınız.mehmet de heyecandan olsa gerek,kendisini yanlış ifade etti. Eğer konuşmasına müsaade etseydiniz,inanıyorum ki,daha güzel şeyler söyleyecekti. Hava bir anda gerginleşince,o da farkında olmadan o gerginliğe kapıldı ve kontrolsüz bazı şeyler söyledi.

Tabii ki karşı çıkan arkadaşlar da haklıydı. Onlarda bazı doğrulara işaret ettiler.

Ortada yanlış olan,tartışma üslubu ve birbirinize olan yaklaşım şeklinizdir. Ama inanıyorum ki bu sınıfta güzel şeyler konuşulacak,tartışılacak ve isabetli sonuçlar elde edilecektir.

Sınıfın bir anda tansiyonu düştü. Gerek mehmet gerekse de karşı çıkan öğrenciler rahatladı ve herkes almaları gereken mesajları almıştı.

Sert başlayıp olumlu biten bu ilk ders ,önemli gelişmelerin habercisi niteliğinde olmuştu.

İlk dersteki bu tartışmadan sonra,eğer Mehmet e insani değerler,vefa duygusu ve saygı ifadesi gibi hala bazı meziyetler varsa ,mutlaka yanıma gelir,en azından ,daha yakın tanışmak ister veya teşekür eder,diye düşünmeye başlamıştım.

Ama,kuralların anlamsız olduğunu savunduğu gibi insani değerlerin de anlamsızlığına inanıyorsa,tabii ki böyle şeyler beklenemezdi.

Düzceli mehmet in psikolojik yapısını tanımak için bu konuyu kafamda bir ölçü olarak canlandırmıştım.

BENİ NEDEN KOLLADINIZ

Teneffüste odama geçtim.hemen arkamdan mehmet de geldi. Henüz ne niyetle geldiğini bilmememe rağmen ,mehmetin bu davranışından,görünüşünün tersine birtakım önemli meziyetleresahip olduğunu anladım. Bu durum,mehmet e karşı içimden anlayamadığım bir sempati oluşturmuştu.

Biraz çekingen biraz da mahcup bir eda ile:

Hocam ,müsaitseniz biraz konuşabilirmiyiz? Dedi.

Ayağa kalktım,elini sıktım ve oturması için yer göstererek ;

“Tabiki konuşabiliriz” dedim. “şöyle buyurun”.

Hemen ardından bir tane çay söyledim ve sıcak bir hava oluşturmak istedim.

Kendisini ayakta karşılamam ve çay ikram etmem mehmet i hem mahcup etmişti,hem de çok sevindirmişti.

“Hocam sınıftaki kaba davranışımdan dolayı özürdilerim,diyerek söze başladı.”Ama öyle nezaket dersi verdiniz ki çok utandım.”

“Hayır üzülme mehmet “ diye araya girdim. “Biz bunlara alışkınız. Hem şunu bil ki,asla sana kırılmadım.”

Mehmet ,içindeki esas konuya gelerek:

“Hocam,dedi. Neden beni kollama ihtiyacı hissettiniz? Beni mahcup edip bir daha konuşmayayım diye mi? Yoksa beni yanına çekip bazı doğruları anlatayım diye mi?”

çok zeki bir gençti. Zaten düşüncelerini en aykırı bir şekilde ortaya koyabilme cesareti bunu ispatlıyordu. Ayrıca konuyu ele alış şekli de bunu göstermekteydi.

Gülerek cevap verdim:

“Benim asıl niyetim seni kollayıp,mahcup etmek veya yanıma çekmekten ziyade,sınıfta bazı kurallar yerleştirmekti. Bu durumda hangi öğrencim olursa olsun aynı şeyi yapardım.”

Başını eğdi ve hafifçe salladı.

Konuşmama devam ettim:

“Benim çok önemsediğim ,en önemli kural,herkesin rahatlıkla konuşabilmesi ve konuşana karşı saygı gösterilmesidir.”

Pervasız bir eda ile:

“Neden bu kadar demokratsınız ,hocam? Ben bu davranışı ne bir dindar hocadan ve ne de ilerici bir hocadan görmedim. Bunun özel bir sebebi var mı?”

Düzceli mehmet de beni onure etmek istiyordu. Bu iltifattan o anlaşılıyordu.

“Hayır” dedim.”inanıyorum ki,birçok öğretim üyesi arkadaşım aynı şeyi düşünürve aynı şeyi yapar.

Bu konuda ki benim esas felsefem şudur: mutlaka farklı görüşler dillendirilmelidir. Konuşan insanı susturmak çare değildir. Konuşan insan görüşlerinin yanlış olduğunu anlayınca susar. Yoksa,zorla susturulursa illegal yollardan konuşmaya başlar. Bu ise,birçok yönden sıkıntı meydana getirir.

“Konuşan insandan zarar gelmez. Asıl zarar,konuşturulmayan insandan gelir. Farklı görüşler ,güzelliktir,yeniliktir. İnsanlar arası uzlaşma konuşarak ortaya çıkar. Yoksa, uzlaşma adına susturulan insanlar ,gizli ve sert bir muhalafet oluşturur. Bu da toplumsal huzura zarar verir.

“Bunun için, sınıfta açık yüreklilikle görüşlerini ifade edişinden dolayı seni kutlarım. Yadırgadığım taraf ise üslubunuzdur. Karşılıklı anlayış içinde görüşlerini ifade etmene devam et. Benden sana tam destek gelecektir.”

Düzceli mehmet ,bütün bütün rahatlayarak:

“Bunları duyduğuma çok sevindim hocam” dedi. “Belki de inanmayacaksınız ama, ilk defa bana yakınlık gösteren , görüş ve davranışlarımı anlayışla karşılayan bir hocamla tanışıyorum.

“Ne yapayım,beni de böyle kabul edin. Sözümü sakınmayı pek beceremem. Her yerde söylerim. İnandığım doğruları ifade etmekten kendimi frenleyemem. Açık sözlü oluşum,kendimi derhak deşifre edişim bana çok pahalıya mal olmuştur. Ama umrumda değil. Ben bildiğim doğruları konuşmazsam ve bildiğim doğruları yaşamazsam,mutlu olamıyorum.”

Bu sözler bir art niyetin ,bilerek zararlı bir hayatı tercih etmenin veya yanlış bir anlayışta ısrar etmenin ifadesi değil; doğru olduğuna inandığı bir yoldan ; açık yüreklilikle,mertçe ve ısrarla yürümenin ifadelerini taşımaktaydı.

KURALSIZ GENÇLİK FELSEFESİ

Mehmet i fazla sıkıştırmamak için konuyu değiştirdim. Bu açık sözlü mert ve biraz da pervasız genci biraz daha yakından tanımak istedim.

Biraz kendisinden ve ailesinden söz etti. Bir erkek bir de kız kardeşi varmış. Mali durumlarının iyi olduğunu söyledi.

Konuya biraz daha açıklık getirmek için:

Mehmet ,dedim. Ailevi probleminin ve mali sıkıntının olmadığı anlaşılıyor. Bu kuralsızlık felsefesi nereden oluştu?

“Hocam,dedi. Çok kitap okurum ,çok gezerim ve insanlarla ilişki kurmayı çok severim. Özellikle farklı ve alışılmamış şeyler ilgimi çok çeker.

Düznli ,oturmuş,planlı ve monoton bir hayat bana göre değildir. Yaşadığım hayatın kurallarını kendim koymalıyım veya beni engelleyecek her kuralı kaldırabilmeliyim.

Zevkime görüşlerime tarzıma mani olan her şey bana göre kötü şeydir. İstediğim gibi gezmek,istediğim gibi giyinmek,istediğim gibi yaşamak istiyorum.

Sormak isteyip de kırmamak için sormadığım bir konuyu ,sanki içimi okurcasına kendisi açtı.

“Hocam,bu anlatyıklarımdan sonra,aklınıza gelmiş olduğunu düşündüğüm inanç boyutumu herhalde merak ettiniz.”

Gülerek:

“Evet “ dedim.

“O zaman açık bir şekilde ifade etmek isterim.

“İlkokul ve ortaokul döneminde ,din ve dine dair şeylere büyük bir ilgim vardı. Gerek öğretmenlerimizin,gerekse de arkadaşlarımızın tavsiye ettiği kitapları okuduktan sonra ,dikkatlerim başka dünyalara kaydı.”

“Ne gibi ?” diye sordum.

“Materyalizme ve darwinizme karşı ilgi duydum. Bu konuda ciddi çalışmalar yaptım.”

“Peki geldiğin nokta neresi oldu?”

biraz ezik büzük tavırla:

“Din ve Allah ile ilgili bilgilerin ve görüşlerin,çağın çok gerisinde kaldığına inanıyorum. Asırlar önce ortaya atılmış bir yaşam biçimiyle ,uzay çağını yaşamak bana çok saçma geliyor.

“İnsanlar istedikleri şeye inanabilirler. Onlara gerçekten saygı duyuyorum. Çünkü,benim annem ve babam da namaz kılıyor. Ama ben böyle şeylere inanmıyorum.

Benim için tek geçerli yol,kuralsız,açık ve engelsiz bir yaşam biçimidir. Dilediğim gibi özgürce ve gerektiğinde kuralları kendim koyarak...”

“Peki bu mümkün mü?” diye sordum.

“Değilse bile ,en azından öyle olmasını arzu ediyorum.” Dedi.

“Dinden ve Allah tan kaçışının nedeni,yaşamına engel olacak bazı kurallar getirdiği için mi?”

“Evet. Çünkü,dinler insanların tam zevk ve keyif almalarını engelliyorlar. İnsanın tam zevk ve keyif alması ve dilediği biçimde bir hayat oluşturması için,dinden ve dinin kurallarından kurtulması lazımdır. Hatta bu konuyu hiç düşünmemesi lazımdır.”

“Yani bu konuları düşünmek de mi seni rahatsız ediyor?”

“Hem de çok...”

“Peki seni rahatsız eden bu düşüncenden nasıl kurtulmayı düşünüyorsun?”

“bu konuları hiç düşünmeyerek. Çünkü, yaşadığım hayatta bir tek kural bile olsa huzurumu bozuyor. Yaşam zevkimi engelliyor.”

“Yani aklını susturmak istiyorsun öyle mi?”

Cevap vermemek için konuyu değiştirmek istedi. Ama ben üsteledim. Sorularımı sürdürdüm.

“Peki madem böyle düşünüyordun da neden kuralların işlediği,sorumluluğun arttığı ve sürekli bir çalışmanın yapıldığı üniversite ortamını tercih ettin?”

bu soruya cevap verirken epeyce zorlanmıştı:

“Bunu ben istemedim. Babam bir üniversite okumazsam,beni evlatlıktan reddedeceğini ve harçlıkları da keseceğini kesin bir şekilde ifade edince mecbur kaldım.”

“Yani,niyetin okumaktan ziyade babandan para sızdırmak öyle mi?” diye güldüm.

Kendisi de gülerek:

“Öyle de sayılabilir” dedi.

Belki de sorulardan bunalarak veya cevap vermekten dolayı güçlük çektiği konuların açıldığı için birden ayağa kalktı;

“Hocam benim çıkmam gerekiyor” dedi.

Elini uzattı.

“Çok memnun kaldım. Sizleri sık sık ziyaret edeceğim. Sizin varlığınız,bu sıkıcı yerde benim için bir ümit ışığıdır” dedi.

Çıktı. Sözlerinde riyakarlık yoktu. İçinde ne varsa onu söylüyordu. Dolayısıyla güvenilir ve samimi bir genç idi.

Bu atak,yetenekli,mert ve girişken olan gencin başıboş,inançsız ve amaçsız bir hayatın pençesinde,nereye doğru gittiğinin farkında bile olmadan ısrarla ve inatla yoluna devam etmesi beni çok üzmüştü. Dindar bir aileden inkarcı bir çocuk...

Eğitim sisteminin çarpık,karışık ve karanlık yapısından başka türlü ne beklenebilirdi?

Gerçekten çok üzülmüştüm. Düzceli mehmet ve buna benzer daha çok gençler kurtarılmalıydı.

Bu sorumsuz hayat anlayışı içinde yetişen insanlar,hem devletin,hem toplumun hem de ailenin baş belası olacaklardı. Bu yüzden,patlayan silahlardan ,yanan ocaklardan ve ağlayan annelerden çok dersler alınmalıydı.

Konuyla ilgili olarak ,Bediüzzaman Said Nursi nin Muhakemet isimli eserindeki şu tespitleri hatırladım.

“Her insan hak fıtratı üzerine doğar. Hakkı ararken bazen eline batıl geçer,hak zenneder ,koynunda saklar.

En büyük yanlışı doğru telakki ederek,kendisine hayat felsefesi yapan insanları uyarmak,uyaranlara destek olmak,toplumun huzuru için önemli bir görevdir. Bu önemli vazifenin ifasına benim de katkımın olması için ,Allah a dua ederek odamdan çıktım.

İKİNCİ DERS

İkinci hafta aynı sınıfta derse girdiğimde gözlerim mehmet i aradı. Acaba ilk karşılaşmamız ,onun üzerinde olumlu bir tepki mi,yoksa olumsuz bir tepki mi oluşturmuştu? Çok merak ediyordum.

Yine orta sıralarda uzun saçları ve çok belirgin elbise modelleriyle kendini belli ediyordu.

Çevresindeki öğrencilerle çabuk kaynaştığı belliydi. Onlarla sıcak ve yakın diyaloglar içindeydi. Etrafındaki arkadaşlarıyla ilgileniyor,anlatıyor ve dinliyordu. Her haliyle girişken ,faal ve sıcak kanlı bir gençti. İlk dersin,soğuk sert ve aykırı davranışlarını,kısmen de olsa üzerinden atmışa benziyordu.

Bu davranışını,kendi fikir ve görüşlerine taban oluşturmak ve kendine yakın sempatizanlar bulmak olarak yorumlamıştım. Başka bir ifade ile,çevresini genişletip bir grup oluşturma çabası içinde olduğu belliydi.

Dersin konusu insandı. Toplumun en küçük bireyi olan İNSAN ı anlatacaktım.

İnsanı anlatırken de öğrencilerin görüşlerini alıp bu şekilde sınıfın ortak nabzını da ölçmüş olacaktım.

Öğrencileri selamlayıp,hal hatır sordum. Sınıfı derse hazırlamak için,okula ısınıp ısınmadıklarını gündeme getirdim. Bu konuyla ilgili,karşılıklı kısa konuşmalar geçti.

İşleyeceğim konu gereği:”insan nedir?” diye sınıfa bir soru sorarak derse başladım.

Burdaki amacım,hem dersi cazip kılmak,hem de öğrencilerin konuyla ilgili görüşlerini anlamaktı.

Öğrenciler bu soruya karşı önce sessiz kaldılar,sonra da görüşlerini belirtmeye başladılar.

Söz alan öğrencilerin büyük çoğunluğu insanla Allah ve din arasında ilgi kurup,insanın bir amaç için yaratıldığı en mükemmel bir varlık olduğu öldükten sonra da bir hesabı bulunduğu yolunda görüşler beyan ediyorlardı. Bu durum sınıftaki öğrencilerin büyük kısmının dini ve milli görüşleri benimseyen gençler olduğu kanaatini uyandırıyordu.

Beklediğim gibi düzceli mehmet de söz aldı. Kendisine has ve heyecanlı açık ve gür ses tonuyla:

“Ben bu konuda arkadaşlardan farklı düşünüyorum” diye söze başladı. Yine üslubunda hissedilir bir sertlik ve pervasızlık vardı.

“Öncelikle şunu belirteyim ki,ben hesap kitap işine inanmam “dedi.”İnsan ,çeşitli evrimler sonucu bu hale gelmiş bir canlıdır. Bu hale gelmesi için de herhangi bir yönlendirmeye ihtiyaç yoktur. Mekanizması kendi kendini yenileyecek durumdadır.

“İnsan,ayakta kalabilmek ve kendini koruyabilmek için bazı kanunlar geliştirmiştir. Toplumsal yaşamda ortak değerlerin oluşmasıyla da bugünkü hale gelmiştir.

“İnsanın bu hale gelmesinde ve yaşamını sürdürmesinden kimseye karşı bir borcu yoktur. O hayatını en iyi şekilde yaşayıp,çekip gidecektir. O insan için de her şey orda bitecektir.

“İnsan mutlu olması için ,yalnızca kendi hayatını düşünmeli ve hiçbir yaptırımın ve kuralın esiri olmamalıdır.”

Mehmet, savunduğu görüşleriyle insanın var olması için bir yaratıcaya ihtiyacı olmadığını ve kimseye karşı da borcu bulunmadığını ortaya koymak istiyordu. Bu şekilde,kulluğun sorumluluğundan da kaçmak istiyordu.

Mehmet in ileri sürdüğü fikirlerin temelinde materyalizmin marksizmin ,darwivizmin ve ateizmin görüşleri yatmaktaydı. Mehmet in nelerden etkilendiği ve daha çok ne tür kitaplar okuduğu belliydi.

Mehmet in ortaya koyduğu görüşler,sınıfaki öğrencilerin sert tepkisine neden olmuştu. Ama duruma derhal müdehale edip:

“Daha isabetli görüşü olan varsa, söz alsın ve konuşsun. Bunun dışında başka bir yol denemeyin.”diye ikaz ettim.

İnsanla ilgili olarak ileri sürülen farklı görüşleri özetledikten sonra dersime döndüm

İNSAN NEDİR?

Sözlerime,alexis carrel in,insanla ilgili şu tespitiyle başladım:

“İnsan önce kendini tanımalı ve kendisini bir kitap gibi okumalıdır. Kendisini okuyamayan insan,kainatın en ince sırlarını bilse de yine de cahil kalır.”

O esnada bir öğrencim devreye girerek:

“Hocam” dedi. “İnsanla ilgili güzel sözler bulmak için Batıya gitmenize gerek yoktur. Bu güzel sözlerin daha özlüsünü ve daha isabetlisini,kendi içimizde doğup büyümüş olan değerli alimlerimiz ve bilim adamlarımız da söylemiştir. Mesela; Bediüzzaman Said Nursi nin “Ey kendini insan zanneden insan,kendini oku..” diye başlayan çok güzel bir sözü vardır. Buna daha başka ilaveler de yapmak mümkündür.

“Doğru söylüyorsun “ diye tasdik edip sözüme devam ettim.

“Arkadaşlar ,hiç kendinize,ben kimim? Neyim? Nereden geldim? Ne için geldim? Amacım nedir? Nereye gidiyorum? Kime borçluyum? Ne gibi nasıl hesap vereceğim? Diye soruyormusunuz?

Eğer bu ve buna benzer sorular soruyorsanız,tabii ki cevabını da merak ediyorsunuzdur? Cevabını merak eden olduysa bir araştırma yaptı mı?

Sınıfta derin bir sessizlik ve dikkat oluşmuştu. Bu ortamı fırsat bilerek,konuşmamı sürdürdüm.

“Soruyu biraz daha genelleyip bilimsel bir temelde sürdürelim.

“Başarı için yola çıkan ve hayatını başarılarla doldurmak isteyen insan ,kendisini tanıma konusunda ne kadar başarılı olmuştur?”

“ Çevresinin ve kainatın en ince ayrıntılarıyla ilgilenen insan,acaba kendi ayrıntısı ve sırlarıyla ne kadar ilgilenmektedir?

“Göklerin keşfi ve denizlerin derinlikleri için ömür harcayan insanoğlu ,kendisini keşfetmede, kendisini tanımada ve kendi dünyasının derinliklerine inmede ne kadar çaba harcamaktadır?

“Bir başka ifadeyle,önemli işler başarmak,büyük hedeflere koşmak,birçok keşif ve sırlara ulaşmak için çırpınan insan ;kendisini ne kadar tanımakta ,taşıdığı değerlerin,sırların ve emanetin ne kadar farkına varmaktadır?

“Belki günde,dünyanın ve kainatın sırlarıyla ilgili “bunlar nedir? Nasıl oluşmuştur? Neye yaramaktadır?yapan kimdir?gibi onlarca kes sorduğu merak dolu soruları; acaba kaç kez kendisine yöneltip; ben kimim? Nereden geldim? Nereye gidiyorum? Gayem nedir? Beni gönderen kimdir? Diye sormuştur?

Mehmet söz isteyerek konuşmama müdahale etti:

“Hocam “dedi. “Bu kadar ince fikirli olup,hayatı zehir etmenin anlamı var mı?

Tebessüm ederek devam ettim:

“İnsanın öncelikle kendini tanıması,kendini sorgulaması ve kendisiyle ilgili bilinmezlerin peşinde olması kadar doğal bir şey var mı? Bu insan olmanın ilk şartıdır.

Konuya dönerek konuşmamı sürdürdüm:

“ İnsanın mahiyeti,sırları vazifesi neci ve kim olduğu şeklindeki soruları düşünen beyinleri sürekli meşgul etmiştir. Ancak yalnızca kendi akıl ölçüleriyle bu sırları ve bilinmezleri çözmek isteyen birçok insan da yanlış ve isabetsiz tespitlerde bulunmuşlardır.

“Bunlardan bazıları insanı ekonomik bir varlık ve madde yığınından ibaret zannetmişlerdir. Bazıları da insan düşünen bir hayvan demişlerdir. Bazı bilim adamları insanı, tapılacak ulu varlık olarak vasıflandırırken bazıları ise insanın bit hiç olduğu yorumunu yapmışlardır. Bunlar arasında insanın meçhul olduğuna karar verenler de yer almıştır.

“Görüldüğü gibi,kaynağını yalnızca şahsi değerlendirmeden alan yorumlar ve tespitler,insanı gerçek anlamda ortaya koymaktan çok yetersiz kalmıştır. Yetersiz kalmalarının en büyük nedeni ise insanı bir veya birkaç boyutla ele almış olmalarıdır. Halbuki insanın tam anlamı ile ifade edilebilmesi için, maddi ve manevi olarak bütün yönleri ile ele alınıp ,değerlendirilmesi lazımdır.”

Sınıfta,tam bir sessizlik oluşmuştu. Bütün öğrenciler pür dikkat kesilmişler adeta kımıldamadan konuyu takip ediyorlardı. Öğrencilerin derse olan ilgilerinden konumun çok önemli bulunduğu anlaşılıyordu.

Derse devam ettim.

“Değereli arkadaşlar, acaba fen bilimleri insan için ne diyor? Bu konuyu birlikte ele alıp değerlendirelim:

“Fen bilimleri açısından insan,canlıların en mükemmelidir. Hayret verici bir düzen uyum ve planlama içindedir.

“İnsan bir tek hücreden yaratılmıştır. Zigot denilen gözle görülmeyen ancak yüzlerce defa büyültülerek görülen bu hücre kendinden binlerce ve trilyonlarca büyük bir konuma gelerek hayat için gerekli olan her türlü cihazla donatılıp dünyaya bir insan olarak gönderilmektedir.

“İnsan çok zaman kıymetini takdir edemediği harika bir vücudu,eşsiz bir sanat eserini ve antika bir şahaser taşımaktadır. Öyle ki, bir tek hücreyi bile yapmaktan aciz olan insan,akılların hayrette bırakan sayısız hücrelerin mükemmel işbirliği ve uyumu ile hayatını sürdürmektedir.

“Bu hücrenin ,yani ceninin zamanla insan vücuduna dönüşmesi her hücrenin belirlenen hedefe ulaşması ve hiçbir hücrenin görevini aksatmadan yüz binlerce görevi bir anda yapması insan aklını tam anlamıyla şaşırtmaktadırlar.

“İnsanın iç ve dış organları,birbirini koruyan ,kollayan,yardımcı olan ve harika bir alışveriş sistemi üzerine kurulmuştur. İnsan vücuduna baktığımızda hiçbir organın fazlalığı görülmediği gibi,eksik bir organa da rastlanmaz. Öyle ki insan ; en seri en çabuk ve en verimli sonuç olacak bir planlamaya göre düzenlenmiştir.

Dışarıdan alınan besinlerin yenilmesi,sindirilmesi emilmesi ve artıkların dışarı atılması harika bir çalışmayla yürütülür ve sonuçlanır. Bu konuyu gözleyen bilim adamları şaşırmaktan kendini alamamışlardır.

İnsan beyninde 10 milyar karar merkezi vardır. Bu merkezlerin her birinde sayıları 2000 e varan sinapslar mevcuttur ve sinapslardan her an yüzlerce olay cereyan eder. Ayrıca her bir sinaps,diğer milyonlarca sinapstan haberdar olarak ve birbirini karşılıklı kontrol ederek çalışır. İşte beynimiz,sinirlerimiz böylesine göz kamaştırıcı bir harikalar ülkesidir. Gözünüzü nereye çevirseniz Ulu Yaradanın muhteşem sanatını görürsünüz.

İNSAN AKIL İLE DOĞRUYU BULABİLİR Mİ?

Sözün burasında ,çoktan beri müdahale fırsatı kollayan Mehmet,birden ayağa kalkıp ,biraz da sert bir üslupla:

“Hocam,insan kendi akıl ölçüleriyle doğruyu bulur. Başka bir gücün onu yönlendirmesine ,hareket alanını belirlemesine ve o güçten emir almasına ne gerek var? Diye sordu.

Teşekür ederim,dedim. Bu soru sorulmalıydı. Sorulduğu da çok iyi oldu. Çünkü buna benzer felsefi

Görüşler var. Bu vesile ile konuyu biraz daha açalım.

Bildiğiniz gibi insan;daima doğruyu güzelliği ve hakkı arama özlemi içindedir. Evrenin bir bütün olarak gerçek durumunu ,insanın ne olduğunu ve ne olması gerektiğini bilmek istemektedir.

İnsan aklı vasıtası ile dünyayı ve evreni aydınlatmaya çalışır. İnsan aklı kuvvetli inanç ve ahlak sistemleri ile desteklenmezse doğruyu arıyorum diye daha da yanlışlara sapabilir. Bunu felsefe dünyasında çok çarpıcı örnekleri vardır. Bunların bir kısmı,ya herşeyi inkar eden bir ateist olmuşlardır ya da herşeyi maddede arayan bir materyalist olmuşlardır.

İnsan toplumsal bir varlıktır. Birlikte yaşama,birlikte paylaşma ,yardımlaşma ve dayanışmaya muhtaçtır.insandaki bu duyguların pekişmesi lazımdır. Çünkü huzurlu toplumlar,iyi eğitilmiş ve toplum kurallarına uyan insanlardan oluşur. İnsan toplum normlarına ,inançlarına,ahlak yasalarına ve yaşama biçimine ne kadar iyi entegre olursa,o kadar hem kendini ,hem de toplumu mutlu eder. Tabiki bütün bunlar ,insanın kendini tanıması ,bilmesi geldiği ve gideceği yerin hesabı ve muhakemesi içinde olmaları ile mümkündür.

İnsan doğumundan ölümüne kadar ,bedensel zihinsel duygusal ve sosyal bir gelişme içindedir. İnsan değişik şartlarda ,farklı davranışlar gösteren canlıdır. Maddi ve manevi yaşantısı ,şuuru ve şuur altı dünyası vardır.

İnsanın taşıdığı emeller,arzular,beklentiler ve istekler dünyaya sığmayacak kadar geniştir. Çünkü insan,tek zaman boyutunda yaşamaz. Geçmiş ve geleceğe doğru bir zaman seyri içinden yaşar.

Bu nedenle insanların davranışları,geçmişini, şimdiki durumunu ve gelecek hakkında planlarını ve ümitlerini yansıtır. İnsan maddeden manaya,büyük küçük herşeyi görmek,bilmek ve yaşamak ister. Bu anlamda çok zaman ona dünya dar gelir. Bunu için ,insan küçük bir kainat kainat da büyük bir insan olarak görülmüştür.

İnsanın psikolojik dünyası ıslah edildiğinde ,bütün insanların hayranlıkla izleyeceği örnek bir hayat anlayışı sergileyecek yetenektedir. Zararlı yönlendirmeler yapıldığında ise ,canavar hayvanları bile ürküten bir tahribat içinde bulunabilmektedir. Bunu için,insanın insan olabilmesine yönelik çalışmalar yapılmalıdır. Bu da ancak insanı Yaratanın mesajı ile başbaşa bırakmakla mümkündür.

Görüldüğü gibi,fen ve sosyal bilimlerin insanla ilgili görüşleri incelendiğinde insanın mükemmel bir varlık olduğu ve yaratılmışların en yücesinde bulunduğu anlaşılmaktadır.

Bu kadar harikalıkta ve mükemmellikte yaratılan insan,kendini tanımalıdır. Çünkü küçük bir kainat olan insan kainat kadar sırlarla doludur.

Sayıları milyarları bulan galaksileri güneşten büyük yıldızları keşfedip ,hükmetme çabasında olan insan,kendini keşfedip kontrol etme ve varlığına en uygun yaşam şeklini bulma gayretinde görülmemektedir. Halbuki , o manevi yapısı itibariyle bir kainattır ve bütün yaratılmışlardan üstündür.

Maddi ve manevi olarak harikulade bir yapıya sahip olan insanın kendisine ve topluma faydalı olabilmesi için kendini iyi tanıması ve yaratılışındaki amacı iyi bilmesi lazımdır.

Kainatın sırlarını keşfetmek için hayatını tüketen insan ,kendi sırlarını,kendi iç dünyasını ve kendi alemini aydınlatmalı ,kendini tanımalı vazifesini bilmeli taşıdığı değerlerin ve yüklendiği emanetin farkında olmalıdır.

Yaradılış gayesinin ve taşıdığı değerlerin farkında olmayan insan ,hiçbir şeyin farkında olmayacaktır.

Başıboş amaçsız ve hedefsiz bir hayatta hem kendisi huzursuz ve mutlu olacak hem de insanların huzurunu kaçıracaktır.

İnsanın bilmesi gereken en temel bilim;kendisini bilmesi,Yaratanını tanıması dünyaya ne için geldiğini anlaması ve yaptıklarının hesabını vereceği bilinci içinde olmasıdır.

Bu anlayış insana hem düzenli hayat hem faydalı olma duygusu hem de üstün başarılar getirecektir.

Zil çalmıştı. Konuyla ilgili herhangi bir görüş ortaya çıkmadan veya herjangi bir yorum yapılmadan dışarı çıkmıştık. Ama mehmet veya mehmetin görüşlerini destekleyen öğrencilerden bazılarının odama gelmek isteyeceklerini tahmin ediyordum. Çünkü,bu konuda daha çok şeyler söylenecekti ve söylenmeliydi.

MEHMET İ ONURE EDİYORDUM

Nitekim de öyle oldu. Tahminimde yanılmamıştım. Odamın önüne vardığımda mehmet in kapı önünde beklediğini gördüm.

Son derece sıcak bir ilgi gösterdim,odama aldım,elini sıktım ve çay söyledim.

Zamanım bol mehmet “ dedim.”Rahat otur. İnanıyorum ki,bu türlü buuluşmalar ve konuşmalar dostluklarımızı pekiştirecek ve birbirimizin görüşlerinden yararlanma fırsatı verecektir.

Son derece nezaketli tatlı ve seviyeli bir sohbet başlamıştı. Daha çok mehmet i konuşturuyor bu vesileyle onun fikir ve görüşlerini alıyordum. Mehmet in anlattığı en radikal ve can sıkıcı konulara bile tepki göstermeden büyük bir sükunetle dibliyordum. Sonra da incitmeden kırmadan ve damarına dokunmadan kendi görüşlerimi anlatıyordum.

Çok şiddetli itiraz ettiği zaman bile:

“Senin bu şekilde düşünmeni saygıyla karşılıyorum. Farklı değerlendirme çok normaldir. Konulara farklı bakmak dostlukları zedelemez diyerek Mehmet i sürekli onure ediyor ve değer verdiğimi göstermek istiyordum.

Shbetler ilerledikçe görüşler ortaya çıktıkça ve sorulara cevaplar verildikçe karşılıklı anlayış kaynaşma ve hoşgörü pekişmeye devam ediyordu.

Karşımda oturan inançsız inkarcı ve maneviyat ve din adına hiç birşeyi kabul etmeyen öğrencimle bir konuda anlaşmış gibiydik.

Bunu ayağa kalkıp çıkmak için müsaade istediği zaman kendisi ifade etmişti.

Elini bana uzatarak:

Bu sohbet için teşekür ederim ,hocaö,dedi.inanıyorum ki bu sohbetlerin arkası gelcektir.

Ben de bütün iyi dilek ve samimiyetimi tekrar sıralayarak mehmet i son kez onure edip uğurladım.

Dostluğumuzun ve karşılıklı samimiyetimizin ilerlediğine çok seviniyordum. Düzceli mehmet bu zararlı ve tehlikeli fikirlerden kurtulursa ,çevresine çok faydalı bir insan olabilirdi.

Bu tür sohbetlerin ve görüşmelerin artması gerekiyordu.

Dersler devam ediyordu. Düzceli mehmet in de derslerde çok anlamsız hayatı gibi darmadağın soruları da devam ediyordu.ama ben mümkün olduğu ölçüde kırmadan kızmadan ve kendisine değer vererek sorularını cevaplandırmaya çalışıyordum. Hatta bazı öğrenciler bu duruma zaman zaman itiraz ediyorlardı.

“Neden bu adama bu kadar değer veriyorsunuz ,hocam?” diyorlardı. Onunla muhatap olmak bilmek yanlıştır.

Hayır.... ben o kanaatte değildim.

Her problemli öğrencinin problemlerini çözecek bir yol vardır. O yol bilinmediği takdirde bu problem çözülemez denilmemeli. Belki de o problemi çözecek bir yolun bulunması için daha fazla gayret gösterilmelidir.

Bu noktaya dikkat çeken Bediüzzaman Hazretleri insanı yüz kapılı saraya benzetir. O kapıların hepsi kapalı olsa da yalnız birisi açık olsa o saraya girilmez denilmeyeceğini ifade eder. İnsanda bütün olumsuz tavırları ve ele alınmaz yönleri olsa da mutlaka ona yaklaşılacak bazı doğruları gösterecek bir yönünün

Bir tarafının bir damarının bulunabilceğini anlatır.

Bu tespit ,eğitim açısından son derece önemlidir. Kötü yanlış eksik ve yaramaz diye vasıflandırılan insanlar bütün bütün dışlanıp bir kenara itilmemeli. Onlarla diyalog yolları sonuna kadar denemeli. Görülecek ki bir tarafından onun kalbine ve aklına bir yol bulmak ve bazı hakikatleri anlatmak mümkün olacaktır.

Düzceli mehmet le iyi bir diyalog kurmuştuk. Karşılaştığımız zaman ceketinin düğmesini ilikler saygıyla eğilir ve hal hatırımı sorardı.

Hatta çok zaman espri de yaparak:

Hocam bu saygı size özel... başka kimseye yapmıyorum. Size torpil geçiyorum,derdi.

Ben de:

Sen başkasın mehmet,sen benim için samimi bir dostsun. Sana büyük güven duyuyorum. İnanıyorum ki ilerde göstereceğin başarıyla herkesi mahcup edeceksin, deyip iltifat ederdim.

Bu da düzceli mehmet in hoşuna giderdi.

“BEN,ZEVK VE KEYF İÇİN YAŞIYORUM”

Günboyu derslerin yoğunluğundan sonra odama çekilip biraz dinlenmek istemiştim. Kendi yaptığım çayı,bardağa doldururken odamın kapısı çalındı ve içeri mehmet girdi.

Anadolu da söylenen espriyle mehmet e yer gösterdim.

“Buyur mehmet şöyle otur” dedim. Kaynanan seni seveceğe benziyor.

Gülüştük..

Çaylarımızı yudumlarken ,mehmet:

Hocam ,biraz sizinle konuşmak istiyorum,dedi.

Seni dinliyorum ,buyur,dedim.

Kendisine has açık sözlülüğüyle:

“Hocam,sahiden siz beni ciddiye alıyormusunuz ,yoksa rol mü yapıyorsunuz?”

bu samimi çıkışına biraz şaşırdım. Bunu belli etmemek için de hafif tebessüm ettim.

Sen ciddiye alınacak gençsin. Ben senin geleceğinde çok ciddi şeyler görüyorum,dedim.

Bir an mahcuplaşarak:

Sağ olun hocam,dedi. Biliyormusunuz bana verdiğiniz değer beni biraz ümitlendiriyor. Bazen düşünüyorum,bir gün daha kötü olup büsbütün dışlanırmıyım ? Yoksa ,davranışlarım birgün normalleşip,insanların beni kabul edeceği bir şekle girer miyim?”

Gözlerime bakarak,bunlardan birini tasdik etmemi bekledi.

“Tabi ki ,iknicisi” dedim. İnanıyorum ki seni bir gün bu insanlar aralarına almakla kalmayacaklar ,hatta olumlu davranışlarından dolayı seni takdir edeceklerdir.”

“Hocam yine rüya görüyoruz galiba”diye gülümsedi. İnanmak istemedi.

Konuya biraz ciddiyet ve derinlik kazandırmak için bazı sorular sordum.

“Mehmet ,sence biz neden var olmuş olabiliriz?” Bütün bu kainat niçin bize hizmet ediyor olabilir?

Yani hayatın gayesi nedir? Ne için yaşıyor olabiliriz ?” dedim..

Hiç düşünmeden atıldı.

“Hocam” dedi. “Ben hayat felsefemi daha önce anlattım. Ben zevk ve lezzet için yaşıyorum. Beni ne mutlu ediyorsa öyle davranıyorum. Benim için hayatın anlamı,bir kuralı yoktur. Yaşayabildiğim kadar ve yaşayabildiğim şekilde bir hayat sürüp çekip gideceğim. Ölünce de ,ne olursa olsun.benim için herşey bitmiştir.”

“Yani hayvan gibi başıboş ve serbest yaşamak,istediğin herşeyi yapmak,ölünce de bir tarafa atılmak...”

“Evet hocam aynen öyle..”

Bu değerlendirme içime ok gibi saplanmıştı. Eğitim sistemimizin canlı mahsullerinden biriydi. İnsanın maymundan geldiğine , hayatın zevk ve lezzet için olduğuna ,ölünce de bir hesabın olmadığına inanan bir mantık...

Böyle bir mantıkla yetişen bir insanın ,kime ne faydası olacaktı? Ne ailesine ne topluma ne de devlete..

Yaptıklarından dolayı bir hesaba inanmayan bir insanı kim kontrol edebilirdi? Böyle bir insanı durdurmak için,devletin ne kadar polis,araç ve gereç istihdam etmesi gerekiyordu. Her türlü tedbir alınsa bile,insanın kötülükleri ve zararları tamamen önlenebilirmiydi? Veya,insan tam anlamıyla kontrol etmek mümkün olur muydu?

Peki neden bu gerçek hala görülmüyordu?

Mehmet e döndüm.

Sana bir soru daha sorabilirmiyim ? dedim.

“Buyurun hocam “ dedi.

“Allah korusun senin akli muhakemen yerinde olmasa da ,bir hekime gitsen,seni sıhhate kavuştursa,o hekime karşı nasıl bir borç altına girdiğini düşünürsün?

“Hocam ne demek? Deli bir insanı akıllandıran bir doktora bir ömür feda edilir. Çünkü hekim bir hayat sunmuş oluyor.”

“Peki,gözlerin olmasa ve dünyayı hiç görmesen . birisi gelip sana göz taksa ve görmeye başlasan ,gözünü açan kişiye karşı nasıl bir minnet altına gireceğini varsayarsın?”

“Yani,ona da bir ömür verilir. Çünkü fiyatı çok fazla olmalıdır.”

“Konuyu uzatırsak,dil,ağız,burun,kulak ve özet olarak bütün organların için aynı şeyi düşünürsek ,insanın borcu ne kadar olur?”

“Ooo hocam bu hesaplanamaz. Buna ömür değil,binlerce ömürler yetmez. İnsan köle olsa yine de ödeyemez bu borcu.

Mehmet e tekrar döndüm:

“Peki,Mehmet “ DEDİM. “Bugüne kadar ,şu sahip olduğun biyolojik ve psikolojik dünyayı ve onun mükemmel ve harika nimetlerini ,bunların niçin ve kim tarafından verildiğini hiç düşünmedin mi?

“Veya soruyu şu şekilde sorarsak:

iki göz,bir akıl ,bir dil veya herhangi bir uzuv için ,karşıılığında köle gibi çalışmak göze alınır ve bu aklın gereği ise;şu mükemmel vücut sarayını ve şu muhteşem biyolojik ve psikolojik alemi bizlere sunan ,kainatı milyarlarca nimetlerle doldurup ,bize veren kudret sahibine ,ne gibi ve nasıl bir borcumuzun

olduğunu hiç düşünmez miyiz?”

“Bütün alemi emrimize veren ve peşimizde koşturan zatı merak edip,bilmek ve tanımak istemezmiyiz?

Bizden ne istediğini sormak aklımıza gelmez mi?

Mehmet sustu ve bir müddet daldı.

BİNLERCE NİMETİ SUNAN ZAT,BUNLARI BEDAVA VERİR Mİ?

Ben devam ettim:

“Hayatımıza binlerce nimetleri sunan Zat,bunları hiç bedava verir mi? Bunların bir hesabı olmaz mı?

Mehmet üzgün ve bitkin bir şekilde:

Hocam,dedi. Lütfen bu konulara girmeyin. Bu konuları düşünmek istemiyorum. Bunlar ince şeyler. İçinden çıkamıyorum ve rahatsız oluyorum. Bırakın nasıl yaşıyorsam öyle devam edeyim.

“Bu savunma bir çare değil. “ dedim. Bizi bu dünyaya gönderen bizlere nimetler sunan Zat bir gaye için göndermiş olmalı ve alıp götürdüğü zaman da hesaba çekmelidir. Çünkü,her alış verişin bir karşılığı ve bir hesabı vardır.”

“Bak bu konuyla ilgili değerli bir alim şunları ifade ediyor:

“İnsan bu dünyaya keyif sürmek ve lezzet almak için gelmediğine ,mütemadiyen gelenlerin gitmesi ve gençlerin ihtiyarlaşması ve mütemadiyen zeval ve firakta yuvarlanması şahittir.... demek insan dünyaya yalnız güzel yaşamak için ve rahatla ve sefa ile ömür geçirmek için gelmemiştir. Belki azim bir sermaye elinde bulunan insan ,burada ticaret ile ebedi,daimi bir hayatın saadetine çalışmak için gelmiştir.

(B.S.Nursi)

düzceli mehmet birden ayağa fırladı.

“Hocam “ dedi. Bunlar çok ciddi şeyler. Ben henüz bunları dinlemeye ve kaldırmaya hazır değilim. Benim bir dünyam var, yuvarlanıp gidiyorum. Bu gibi şeyleri dinlersem ya değişmem lazım ya da intihar etmem lazım. Rica ediyorum bana şimdilik dokunmayın nolursunuz?”

iç aleminde bazı fırtınaların estiği ve bazı hesaplaşmaların olduğu belliydi.

Ben de ayağa kalktım.

“Peki “ dedim. “Senin dediğin gibi olsun. Bu konuyu kapatalım. Daha sonra görüşürüz.”

Karşılıklı memnuniyetlerimizi bildirdik ve odadan ayrıldı.

Birkaç gün sonra mehmet le okulun bahçesinde karşılaştık. Yine büyük bir saygıyla beni selamladı ve nezaketle elime uzandı.

Ben de onun hoşuna gidecek bazı iltifatlarda bulundum.

“Hocam,beni hiç arayıp sormuyorsun “, dedi.”Yoksa unuttunuz mu?”

“Mehmet,seni nasıl unuturum?” diye cevap verdim. “Sen unutulmayacak kadar farklı bir insansın.”

Yine kendisine has girişken tavrıyla:

“Hocam geceler uzun. Ya ziyaretimize gel, ya da bizi davet et,biz gelelim. Okulda zaman dar olduğu için uzun süreli görüşemiyoruz.”

“Tamam,dedim. Ama biliyorsun,ben de burada bekar kalıyorum. Ama hafta sonu seni evime davet edebilirim. Birlikte küçük bir yolculuk yaparız,hem seni misafir ederim, hem de bol bol sohbet ederiz.”

“Hocam sahiden mi?” diye sordu.

“Evet “ dedim. Sahiden tabii...”

“Yani yengeye sormadan mı karar veriyorsun ?“ diye takılmak istedi.

Gülüştük.

MEHMET İ DAVET ETTİM

Evim,çalıştığım yerde değildi. Bunu için bir hafta sonunu geçirmek üzere,mehmet le birlikte evimin olduğu şehre gitmiştik. Kısa ama,çok anlamlı ve dostane bir yolculuk olmuştu. Artık mehmet ,hafta sonu için benim misafirimdi. Hafta sonunu geçirdikten sonra,tekrar üniversiteye birlikte dönecektik.

Misafirim olan mehmet ile evimde başbaşaydık. Mehmet evimde misafir olduğu için daha dikkatli

Daha nezaketli tavırlar içindeydi. Beni üzmemek ,kırmamak için özel bir itina gösterdiği belliydi.

Eve ilk girdiği andan beri,gözleri sürekli kitaplarda,tablolarda,etrafın düzeninde ve gözleri renkleriyle doyuran çiçeklerdeydi. Alışık olmadığı bir ortamda bulunduğu her halinden belli oluyordu.

Ben ve evdeki aile fertleri misafirimize rahat ettirmek için,büyüklerimizden devraldığımız misafirperverliğimizi göstermeye gayret ediyorduk. Bu da mehmet i hem memnun ediyor hem de mahcup ediyordu.

O akşma yemeğinde de bir başka atmosfer vardı. Sanki Cenab-ı Hak birçok güzelliği ve birçok güzel gelişmeyi yan yana getirmişti. Mehmet, sofraya gelen çeşit çeşit yemeklerden ,ikramlardan çok etkilenmişti.

Biraz da abartarak:

“Hocam kendimi peri masallarında gibi hissediyorum,dedi. Sofranın tertibi ve düzeni,yemeklerin lezzeti,odanın estetik görünümü ,bizleri mahcup eden nezaketiniz... yapmayın artık mahcubiyetimden dolayı rahat bile değilim...”

Tabi ki o da bana iltifat ediyordu. Herşey anlattığı gibi değildi. Çok zeki bir gençti. Basit, havadan sudan açılan sözler,gelip önemli konulara dayanmıştı.

Çok ciddi konular birer birer telafuz edilirken,mehmet önemli bir şey keşfediyormuş gibi:

“Hocam bu gece çok uzun olacağa benziyor “ diye bir tahminde bulundu.

Ben de:

“Yarın cumartesi. Nasıl olsa okul tatil . hem gecemiz bol,hem de gündüzümüz “ dedim.

Mehmet devam etti:

“Her zaman böyle müsait bir zemin bulmak zor. Bu geceyi çok ciddi bir şekilde değerlendirmemiz lazım. En azından kendi açımdan öyle düşünüyorum. Ben herkesle önemli konuları konuşmam. Ama siz istisnasınız. Çünkü, olayları ele açış biçiminiz ve karşınızdakine verdiğiniz değer beni çok etkiliyor.

Hocam eğer müsaade ederseniz konuya şuradan başlamak istiyorum:

“Sizlerin görüş ve düşüncenizi az çok biliyorum. Din ve Allah eksenli bir görüşü savunuyorsunuz. Ben de bunun tam tersini savunuyorum.”

Bu sözün burasında araya girdim:

“Affedersin mehmet dedim. Aslında benim sizinle ilgili bazı tahminlerim var ama ,yine de tam olarak seni tanımış değilim. İsterseniz felsefenizin temellerini,ne istediğinizi kısaca özetleyiniz. Bu şekilde görüşlerinizi daha yakından tanımış oluruz.

“Hocam” dedi. “Benim felsefem,yani kuralsız gençlik felsefesinin temel görüşleri şudur:

“İnsan dünyaya bir kez gelir. Bunun için de istediğimiz gibi bir hayat yaşamak istiyoruz. İstediğimiz hayata engel olacak her türlü toplumsal ve ilahi kanunları yok sayıyoruz. Kanunlar, kurallar ve dini anlayışlar ,insanların önlerine çeşitli engeller ve yaptırımlar koyuyorlar, tam lezzet ve keyif almamıza mani oluyorlar. Bizler de,istediğimiz şekilde yaşayabilmemiz ve hayatın tadını çıkarabilmemiz için,Allah ın ve dinin olmadığını ,kuralların lüzumsuz olduğunu ,en ideal yaşamanın KURALSIZ YAŞAMAK olduğunu düşünüyoruz.

Özet olarak böyle şekillenen “kuralsız gençlik” felsefesi,gerçekten toplumu ve toplumsal değerleri tehdit ediyordu. Bu sözleri dehşetle dinlemiştim.

Bunlara karşı süratle tedbir alınmalıydı.

Ama nasıl?

HASTALIĞA GÖRE ÇARE SUNULMALIYDI

Kaba kuvvetle,cezalandırmakla,okuldan atmakla,bu ve benzeri bir akımın önüne geçilemezdi.

Problem nerede başlamış ise,tedavi de orda yapılmalıydı. Bu prensip gereği,bu akım,bir genci elde edebilmek için öncelikle inkarcılık ve sefahati bir araç olarak kullanıyordu. Dinin ve Allah ın olmadığını

İstediği gibi yaşanabilceğini savunan bir akıma karşı; akıl ,mantık, ve bilim yoluyla Allah ın ve dini varlığını ve lüzumunu ;gayri meşru yerlerdeki keyif ve lezzetin insanları mutluluğa değil,daha kötü sonuçlara götüreceğini izah ve ispat etmek lazımdı . ancak bu şekilde bu fikri hareketin önüne geçilebilirdi.

İnkarcılığın ,başıboşluğun ve sefahatin pençesinde ne yaptığının farkında olmayan öğrencimi acı acı süzdükten sonra ,bir soru sordum:

“Allah ve dini inkar etmekle,bütün kuralları çiğnemekle,her türlü yaşayış şeklini pervasızca yaşamakla,nasıl istisna bir huzur ve mutluluk buldun? Bunu için vicdanen ve aklen rahat mısın?”

başını eğdi ve bir müddet nereden başlayacağını hesapladı. Ve zoraki bir cevap veriyormuş gibi konuşmaya başladı:

“Evet hocam “ dedi. “Rahatım. En azından rahat olmaya çalışıuyorum.”

Daha fazla konuşmak istemedi. Dili rahat olduğunu söylese de,davranışları bunu yalanlıyordu. Kısaca, rahat olmadığını kendisi de biliyordu,biz de biliyorduk.

Verdiği cevabın sıkıntısından kurtulmak ister gibi bir anda konuyu üzerinden atmak istedi.

“Hocam” dedi. Sizin görüşlerinizi ve bakış açınızı çok iyi anladım. Yani, bu alemin ille de bir yaratıcısı mı olması lazımdır? İşler kendi kendine olamaz mı? Sistem kendi kendini geliştiremez mi? Yani mutlaka bir Allah a ihtiyaç mı var?”

bu soru ,materyalizm ve inkarcılığın temelini teşkil ediyordu. Belki de bu soru,esas konuya girmek için bir başlangıç olacaktı. Veya mehmet ,bu soruyla beni tartmak istiyordu.

Kafadan ve hayali konuşmuş izlemi vermemek için,konuyla ilgili olarak kütüphanemde bazı kitaplar indirerek konuyu ele aldım. Bu konuyla ilgili temel referans kitaplarımın başında Risale-i Nur eserleri geliyordu.

“Bu soruyu daha da netleştirmek için,şu iddiayı hareket noktası kabul edelim”,dedim.

“Allah vardır,kainatı o yaratmıştır. Kainatın bir başlangıcı vardır. Bir de sonu olacaktır . kainat ne kendi kendine olmuştur,ne sebepler yapmıştır,ne de tabiat yapmıştır.

“Şimdi siz iddianızı ifade ettiniz. Ben de buna cevap olarak bir iddia ileri sürdüm. Ben iddiamı akıl ,mantık ve bilim temelinde ispatlamaya çalışacağım.”

“Yalnız bu sohbetimize bir temel kazandırmak için,karşılıklı münakaşa şeklinde değil de,konuşan sözünü bitirsin,ondan sonra diğer taraf söz alsın.”

“Tamam “ der gibi başını salladı.

Devam ettim.

“Sohbetimizin temelini ise ,bilim,akıl ve mantık ölçüleri oluştursun. Yani ; iki kere iki dört diyelim. İki kere iki ye altı dersek hiçbir sonuç elde edemeyiz.

Bu konuda da mutabık kaldık.

“Önce kainat yaratılmış mı? Yaratılmamış mı? Yani madde ezeli mi yoksa bir başlangıcı var mı? Buradan başlayalım” dedim.

Mehmet başını sallayarak:

“Tamam “,dedi.

KAİNATIN BİR BAŞLANGICI VARDIR,BİR DE BİTİŞİ OLACAKTIR

Böylece sohbetimizin prensibinde anlaştık. Meseleye kainatın yaratılışını bilimsel bir şekilde ele alan Big Bang ,yani “büyük patlama” teorisini anlatarak başladım:

“Son yıllarda ,özellikle Batılı bilim adamlar,Kuran ın yaratılış konusundaki görüşüne en uygun açıklamalar yapan Big Bang teorisini savunmaya başlamışlardır.

Big Bang kainatın bir başlangıcı olduğu gerçeğine dayanmaktadır.

Büyük Patlama olarak bilinen Big Bang e göre uzay ve galaksiler,başlangıçta sıcak ve sıkışık tek bir madde olarak yaratılmıştı. Bu madde dehşetli bir patlama ile uzaya serpildi. Bunlar, kainatı teşkil edecek olan enerji ve madde parçacıklarıydı. Sonra, madde parçacıkları ve radyasyon,,kurulmakta olan kainatın modeline uygun bir şekilde ve nispette taksim edildi. Zemin hazır olunca atomlar, önceden tayin edildiği aşikar olan düzenli bir model üzerine kuruldu. Fizik ve kimya kanunları olarak bildiğimiz mekanizmalar işletildi. Proton,nötron, ve ağır elementler husule geldi. Yıldızlar doğdu,güneş ortaya çıktı. Galaksiler teşekkül etti.

“Son yıllardaki araştırmalar,kainatın hızla genişlediğini,galaksilerin birbirinden uzaklaştığını göstermektedir. Bu genişleme olayı tersine çevrilse,bir büzülme görülecek ve bütün kainat bir madde haline gelecektir.

Bu araştırmalar ,kainatın bir sıfır noktasında başladığını göstermektedir.

Kuran ı Kerimde göklerin ve yerin altı günde ,dünyamızın ise ii günde yaratıldığı ifade edilmektedir.

Tabii burdaki gün tabiri,Allah ın bildirdiği devir ve safha manasındadır. Kuran da bizim günümüzle bin hatta elli bin seneye denk olan günlerden bahsedilmektedir. Yani Kuran daki bu ifadeler,yaratılış safhalarına işarettir.

Cenab-ı Hak ilkönce su gibi akıcı olan ve kainatın kainatın her tarafını kuşatmış bulunan esir maddesini yaratmış,gökleri ve yerleri bu esir maddesinden inşa etmiştir.

Asrımızın çok kıymetli bir alimi olan Bediüzzaman da kainatın ilk yaratılış maddesi olan cevherin ne olduğu konusunda, Hud Suresinin 7. Ayeti ile işaret ederek şöyle demiştir:Cenab-ı Hak kın arşı ,su hükmünde olan esir maddesi imiş. Esir maddesi yaratıldıktan sonra,Sani in ilk icatlarının tecellisine merkez olmuştur. Yani,esiri halk ettikten sonra cevher-i ferde(atomlara) kalbetmiştir.

Bediüzzaman,esirin mahiyetinden bahsederken,akıcı bir su gibi,mevcudatın aralarına nüfuz etmiş bir maddedir görüşünü ileri sürmektedir. Ayrıca, elektrik,ışık,sıcaklık ve çekim kuvveti gibi latif ve akışkan madelerin esirden yapıldığına ve böylece kainatın her tarafına yayıldığına işaret etmektedir.

Esir maddesi,hiçlikten yaratıldıktan sonra Cenab-ı Hak kın ilk icalarına temel olmuş ve atomlar bu maddelerden yaratılarak gaz ,sıvı, ve katı hallerde hizmete koşturulmuştur. İlk olarak katılaşıp,hizmete hazırlanan gezegen ise dünyamızdır.

Gökyüzündeki yıldız ve gezegenler,uzun müddet önce gaz,sonra sıvı halinde bir ateş kütlesi olarak kaldığı halde,yer yüzü hepsinden evvel katılaşıp kabuk bağlamış ve hayata zemin teşkil etmiştir. Bu itibarla dünyamızın yaratılışı ve oluşumu ,göklerden ve diğer gezegenlerden öncedir.

Arz ve semavat birbirine yapışık idiler. Sonra biz onları birbirinden ayırdık. Mealindeki ayetin ifadesinde ,başlangıçta dünyamızın ve semavatının birbirine yapışık oldukları ve sonra birbirlerinden ayrıldıkları anlaşılmaktadır. Bu ifade modern ilmin izahına da çok uygun düşmektedir.

Enbiya suresinin 30.ayetinde “Her şeyi sudan yarattık “ şeklindeki ifadeyi birçok alim,bu su esir maddesine işarettir demiştir.çünkü esir maddesi su kadar akışkan,ince latif bir maddedir.

Mehmet müdahale etti:
Hocam,yine de ben yoktan yaratma ifadesini kabullenemiyorum. Yani bir şey nasıl yoktan yaratılır? Yok demek,maddesiz demektir. Maddesi olmayan bir şey nasıl yaratılır?

“İzah etmeye çalışayım “ diyerek devam ettim.

Cenab-ı Hakkın iki tarzda icadı vardır. Birisi ‘ibda’ yani hiçten yoktan yaratmak icat etmektir. Diğeri ise ‘inşa’ yani yaratılmış unsurları bir araya getirmek suretiyle yeni bir varlık ortaya çıkarmak,yaratmaktır.

“ Bütün maddenin özünü meydana getiren ve kainatın ilk cevheri durumunda bulunan ‘esir’ maddesi yoktan yaratılmıştır. Bu madde ,ilahi hikmetle patlatılmış,atom ,enerji ve diğer temel parçacıklar vücuda getirilmiştir. Bu ilk yaratma işi,bir defaya mahsus olmak üzere yapılmış ve inşa dediğimiz,eşyanın mevcut elementlerden yaratılması kapısı açılmıştır.

“Artık şuan ,zerrelerin yoktan yaratılması söz konusu değildir. İlk yaratılışta,madde lazım olduğu kadarıyla bir defaya mahsus olarak yaratılmıştır. Ancak her baharda yeniden vücut bularak canlanan milyonlarca bitki ve ağaç;şekil ,renk,model,koku ve ağaç,bir bahar öncesinin durumuyla tıpa tıp aynısı değildir. Bunlar her bahar yoktan yaratılır.

“Fakat ol emriyle ,yoktan yaratılış hususunun mahiyetini iyi bilmek lazımdır. Bir kere bize göre yok olan bir şey,maddi bir vücut sahibi olmasa da,Allah tarafından bilinmektedir. Çünkü,Cenab-ı Hakkın

ilim sıfatı muhittir,yani herşeyi içine alır. Dolayısıyla, ilahi ilim dairsenin dışına hiçbir şey çıkamaz. Bu ilim dairesinden maddi vücut dairesine çıkan bir şey,bize göre yoktan var edilmiştir. Ama bunu hiçbir zaman mutlak yokluk şeklinde tasavvur edemeyiz.

“Hocam,burayı biraz daha açarmısın?” dedi.

“Şöyle diyelim “diye devam ettim. Bir şeyin modeli yani örneği,misli ve emsali hiç yokken yaratıldığını düşünelim. Bu hadise bize göre yoktan ,hiçlikten yaratılmaktadır. Ancak bize göre modeli ve emsali olmayan bir şey,alhi ilim dairesinde mevcuttur. Bu varlık, maddi bir vücut giyip,madde alemine çıkmayınca,biz onu bilemiyoruz. Çıkınca da,hiçlikten yaratıldı diyoruz. Fakat bu bizim akıl kapasitemizin tespitidir. Ve bize göre yokluktan yaratılmıştır. İlahi ilim dairesine göre değildir. Çünkü,onun dairesinde o mevcuttur. Yalnızca vücut giymemiştir.

Mehmet yine araya girdi.

“Allah ,mevcut bir maddeyi nasıl yok eder? Yok ediyorsa örnek gösterin. Edemiyorsa(haşa) bir şeyi yok edemeyen,nasıl yaratıcı olur?

Mehmet in bu heyecanlı çıkışına karşı sakin bir şekilde devam ettim:

“Her baharda yeiden yaratılan milyonlarca bitki ve ağacın dal,yaprak ve meyvelerinin tipi,kokusu ,şekli,model, ve kendilerine has hususi tarzları,kış mevsimiyle birlikte yok olmaktadır.

Sobaya bir odun atalım ve yakalım. Odunun kül olduğunu görürüz. Bu esnada odunun ebadı ,ağırlığı ,kokusu,rengi ve tipi yok olmuştur. Belki külünü,çıkardığı enerjiyi ve dumanı toplasak tekrar odunun ağırlığını bulabiliriz,ama onun renk,desen ve koku gibi diğer vasıflarını geri getiremeyiz. Çünkü onlar yok olmuşlardır.

Astronomi alimlerince son yıllarda yapılan bir takım araştırmalar,dünyamızdan çok daha büyük olan yıldızların kara delik adı verilen ve mahiyeti bilinmeyen bir yere girerek kaybolduklarını ve madde aleminden çıktıklarını göstermektedirler. Bu kara deliğin çekim gücünün sonsuza yakın olduğu ifade edilmektedir. Kara delikler,sıcaklığı ,ışığı,sesi ve her türlü radyasyonu bir anda yutarak yok etmekte ve dev yıldızların içine düşüp yok olduğu dipsiz bir kuyuyu andırmaktadır. Bu açıdan kara delikler,ebedi bir aleme geçişe misal olarak değerlendirilebilmektedir.

Mehmet,parmaklarını birbirine kilitleyerek derin bir nefes aldıktan sonra:

“Biliyormusun hocam,” dedi. Bu anlatılanlar ,beni tam olarak tatmin etmiş değil. Ancak ,bugüne kadar duyduğum en doyurucu açıklamalar”

BU SİSTEM KENDİ KENDİNE OLABİLİR Mİ?

Mehmet çok önemlibirşey bulmuş gibi aniden atladı:

“Basit maddeler,basit oluşumlar daha düzenli sistemleri meydana getirip,sonuçta bu hale gelmiş olamaz mı?

Konuyu daha iyi açmak için:

“Yani kendi kendine bir oluştan mı bahsediyoruz?”

“öyle de denebilir.”

Hafif tebessüm ederek:

“Bu mümkün değil “ dedim. İsterseniz o basit dediğiniz oluşumları ve maddenin temel taşları olan atomları tanıyalım,sonra da sorumuzun cevabına dönelim.

Maddeyi tanımak için,maddenin en küçük parçası olan atomdan başlamamız gerekir. Bu konudaki kitaplar karıştırıldığında atomlardan kainatın yapı taşları olarak bahsedildiği görülür. Atomların değişik oranlarda bir araya gelmesiyle elementler ortaya çıkmıştır. Elementlerin de muhtelif şekillerde birleşmesiyle moleküller meydana gelir. Etrafımızdaki alem, içindeki canlı cansız sayılmayacak kadar çok ve değişik varlıklar ,bu moleküllerden inşa edilmiştir.

Atomu ,gerek kendi içinde dengeli hareket ettirmek ,gerekse komşularıyla çok hesaplı ilişkiler kurmasını sağlamak için,dört kuvetten oluşan çok hassas bir kanun konmuştur.

Son derece hesaplı ve dengeli olan bu kanunun hüküm sürmesiyle kainatın ve bizlerin varlığı mümkün olabilmektedir. Öyle ki,bu kanunu meydana getiren dört kuvvetten biri olan nükleer kuvvet olmazsa ,atom çekirdeği teşekkül etmez.

Zayıf kuvvet adı verilen kuvvet bulunmazsa ,elektronlar meydana gelmez.

Elektromanyetik kuvvet olmazsa ,atom da oluşmaz. Ve çekim kuvveti yok olsa dünya olmaz,güneş olmaz biz olmazdık.

Kısacası bu kuvvetlerden birinin eksikliği,kainatın sonu demektir. Hatta onların birindeki zaaf veya hesap hatası dahi,aynı neticeyi meydana getirir.

Tabii,burada atomların küçüklüğünü de dikkate almak lazımdır. Bir santimetreküp havada beş milyon kere beş milyon atom olduğu düşünülecek olursa ,atomların ve atomlardan teşekkül eden kainatın yaratılışındaki esrar daha iyi anlaşılır.

Atomun mahiyeti ve faaliyeti hakkında ilmin tespit ettiği hususları,kendi mesleğimden bir örnek vererek anlatmaya devam ettim:

Bir sınıfta öğretmen olduğumuzu farz edelim. Kendi aralarında 15-20 öğrenci konuşur ve hepsinin sesleri birbirine karışmadan süratle ve atomlar vasıtasıyla bize ulaşır. Aynı atomlar, güneşin ışığını,ısısını ve yedi rengini de sınıfa getirir. Sobamızdan çıkan sıcaklık da atomlar eliyle etrafa yayılır. Aynı anda uzaklardaki bir radyo sesi,gök gürültüsü veya bir zil sesi de duymuş olabiliriz. Bu iş de aynı atomların vazifesidir.

Sınıfımızın etrafını yüz bin insan sarsa ve hepsi de bize değişik tonlarda ,değişik şivelerde ve değişik dillerde seslenseler,aynı atomlar bu sesleri birbirlerine karıştırmadan aynı süratle naklederler.

Canlı,akıllı ve şuurlu bir insanın bir anda beş altı iş yaptığını,meselabirisiyle konuşurken başka birini dinlediğini,bu arada yazı yazıp kafasında çeşitli hesaplar çözdüğünü duysak,gazetelerde manşet yapar,dünya rekortmeni ilan ederiz. Cansız,akılsız,gözsüz ve şuursuz küçücük bir atomun bir anda binlerce işi eksiksiz ,karıştırmadan ve aynı mükemmellikte yapması,akılları durduran bir hal değilmidir?

Küçük bir atomdan ,muhteşem galaksilere kadar hükmeden bu kuvvetleri ince hassas hesaplarla koyup işleten ,kainattaki nizamı ve dengeyi sonsuz bir ilim ve kudretle idare eden kuvvet kime aittir?

Bu akıl almaz hesabı hangi tesadüf ve hangi tabiat yapabilir?

Şunu demek istiyorum: bir yığın kum ,taş,çimento ve demir bulunduğunu kabul edelim. Ortada bir usta ,bir plan,ve proje olmadan ,bu maddelerin bir araya gelerek bir saray inşa etmesi düşünülebilir mi?

Böylesine mükemmel bir sarayın kendiliğinden teşekkül etmesi mümkün müdür?

Galiba bizler,kainatın muhteşem sistemini,nizamını ve harikuladeliğini kanunlarla izah ettiğimizi zannedip işin içinden kolayca çıkıveriyoruz. Kanunları keşfetmekte iş bitiyor mu?

O kanunu koyan kudret sahibini neden akla getirmiyoruz?

İnsanda bir merak vardır. Bu merakla keşfettiğimiz bir şeyin ustasına karşı hayranlığımız daha çok artmalı ve onun kim olduğunu anlamaya çalışmalıyız.

Küçücük bir incir çekirdeğinden koca bir incir ağacını ve onun binlerce meyvesini çıkaran,maddesi bir olan atom parçacıklarından kainatı ve içindeki canlı cansız mahlukatı yaratan,dört ana kuvvetle varlıkları dengede tutan bir kudret sahibine karşı insan nasıl alakasız kalabilir? Bu muhteşem sırları keşfettikten sonra kainat sahibini nasıl görmezlikten gelebiliriz?

KAİNATI ,TABİAT YAPABİLİR Mİ?

Mehmet son bir hamle yapıp,kendi görüşünün doğruluğunu savunmak ister gibi heyecanla atıldı.

Bütün bu düzgün ve anlamlı oluşumları tabiat kontrol edebilir. Tabiatın kendi mekanizmaları vardır.

Mehmet e göre mantıklı ,bana göre ise,son derece anlamsız olan bu soruyu da cevaplamaya çalıştım.

“O zaman ,önce tabiat denilen kavramı tarif etmek lazımdır, dedim. “Tabiat ;su,toprak,hava ve güneştir. Isısı ve ışığıyla birlikte tabii ki. Başka bir ifadeyle de,yüz yedi elementtir. Şimdi,yaratıcı olarak sık sık adından söz edilen tabiata sorsak:

“İnsanları yapabilirmisin?

“Hayır

Bitki ve hayvaları icad edebilirmisin?

Hayır

Güneş sistemimizi dizebilirmisin?

Hayır

Milyarlarca yıldızları,galaksizleri düzenleyebilirmisin?

Hayır

Kainata harika bir intizam ve muhteşem bir sistem vermek için kanunlar koyup,işletebilirmisin?

Hayır.

Zaten tabiat denilen şey de kainatın kendisi değil mi? Öyleyse,kainatın da kendi kendini yapamayacağını gördük. Peki bu tabiat denilen güç,kuvvet nedir? Eğer tabiata hükmeden bir kuvvet ve güç varsa,o zaten kainatın kendisi olamaz. Tek yol, kainat cinsinden olmayan bir kudret olmasıdır ki,o da Cenab-ı Haktır.

Alemde olup biten harikulade işleri,tabiat yaptı deyip,içinden çıkmak mümkün değil. Çünkü her iş büyük bir nizam ve intizam içinde yapılıyor. Her faaliyette bir fayda ve bir hikmet gözetiliyor. Herşey şuurlu bir ölçüyle yaratılıyor. Hiçbir şey başıboş değil;hiçbir mahluk kendi haline bırakılmamış.

Bütün bu mükemmel işleri,akılsız ve şuursuz olan tabiata havale etmek ve tabiat yaptı demek mümkün değildir.

İlim,irade ve kudret sahibi olmayan aciz bir tabiat,elbette Halık olamaz.

Konuşmamın sonunda mehmet e dikkatle baktım. Yüzlerinde bulanık,endişeli ve biraz da şaşkınlık ifadeleri vardı. Mehmet açısından herşeyin yolunda gitmediği belliydi.

O esnada evin hanımı meyve ikramında bulunuyordu. Sohbetin ne kadar etkili olup olmadığını anlamak için,bana çıkışır gibi yaptı.

Yeter Halit Bey, misafirini yordun. Hep sen konuşuyorsun. Biraz da misafire müsaade et.

Bu samimi nezakete karşı hemen mehmet söz aldı:

Hayır yenge,dedi. Hocam beni yormuyor. Bu sohbet benim için çok önemli. Uzun uzun konuşmamız lazım. Henüz yolun başındayız.

Bir taraftan meyveler yerken,diğer taraftan da sohbetimize devam ediyorduk.

“Bu arada sık sık sözümü kesip,gelen telefonlara cevap vermek zorunda kalıyordum. Sanki o akşam sözleşmiş gibi bir çok öğrencim ,olağan dışı bir yoğunlukta beni arıyolardı. Her öğrencimin kendi çapında bana ilettikleri problemleri oluyordu. Bu problemlerin çözümüne,kendi imkanlarım ölçüsünde yardımcı olmaya çalışıyordum.

Son telefon konuşmamız, Adapazarı nın bir köyünde ikamet eden bir öğrencimleydi. Kapanıp, namaz kılmasına karşı çıkan ailesiyle ciddi problemleri vardı. Öğrencimi,ailesini karşısına almaması,onları incitmemesi,bazı şeyleri zamana yayması ve sabırlı olması konusunda uyarmıştım.

Bu telefon trafiği mehmet in dikkatini çekmişti.

“Hocam, dedi. Öğrencilerinizle son derece iyi diyaloglar içindesiniz. Doğrusu, öğrencilerinizin problemleriyle bu kadar ilgilenmenize şaşırdım. Bu kadarlık , gerekli mi sizce?

Evet ,dedim. Hem de çok gerekli. Bunun da iki nedeni var.

Birincisi,öğrencinin problemlerini en iyi anlayacak ve çözümüne katkıda bulunacak kişi onun öğretmenidir. Öğrencinin öğretmenine güven duyması lazımdır. eğer bu güven oluşursa,öğrenci problemleri,aileye,topluma ve sokağa taşmadan,büyük bir kısmı okulda çözülür. İşte bizim bu konuya katkı yapmamız lazımdır.

İkincisi de; ben öğrenciyken imkanlarım kıttı. Öğretmenlerim benim maddi ve manevi ihtiyaçlarım konusunda çok fedakarlıkta bulundular ve bana yardımcı oldular. Eğer yardımcı olmasalardı,belki de okulu bitiremezdim ve hayata erken küsen ve topluma zararlı bir insan haline gelebilirdim.

İşte bugün,ben de öğrencilerimin problemleriyle ilgilenmekle ,hocalarımın bana vermiş oldukları emeği,kısmen ödüyor olmanın vicdani rahatlığı içindeyim.

Mehmet başını bir müddet eğdi. Birşeyler arıyormuş gibi yaptı. Sonra da konuşmaya başladı.

Keşke hocam,dedi. Her öğretmen kendi öğrencisiyle bu kadar ilgilense. İnanıyorum ki,kişilerden görülen davranış bozukluklarının ve toplum problemlerinin büyük kısmı ,daha henüz başlamadan çözülmüş olur. Çünkü, kişide ve toplumda problemin en büyük kaynağı ilgisizliktir

Mehmet doğru şeyler anlatıyordu. Biraz da kendini örnek verir gibiydi. Veya bu acıyı yaşadığı için bunları biliyordu.

Meyvesini bitiren mehmet,elini yıkama bahanesiyle müsaade istedi. Birlikte ayağa kalktık.

Mehmet elini yıkadıktan sonra,elini silmesi için kendisine havlu uzattım.

Hocam estağfirullah,diyerek yüzünün rengi bir anda kızardı. Beni çok mahcup ediyorsun,dedi.

Ben de:

Hayır mehmet ,dedim. Bizim hem inancımızda hem de geleneklerimizde,misafirin çok önemli bir yeri vardır. Biz müslümanlar,misafirlerin rızıkla geldiğine ve asla yük olmadıklarına inanırız.

Başını eğdi,cevap vermedi.

Ben mehmet in sigara içtiğini ve nezaketen benim yanımda içmediğini bildiğim için,onu rahatlatmak macıyla:

Şöyle balkona buyur mehmet ,dedim. Kafanı dumanla sonra devam ederiz.

Çok düüncelisiniz hocam,diyerek balkona çıktı.

ALLAH KAİNATI NİÇİN YARATMIŞ?

Mehmet in sigara molasından sonra ,üzerinde kitapların olduğu ceviz kaplama sehpanın önünde,karşılıklı olarak yerlerimizi almıştık.

Mehmet,duvarda asılı tablolara bir müddetgözlerini gezdirdi ve sonunda çekici ve ibretli bir tabloya takılıp kaldı.

Tabloda muhteşem bir manzara resmi vardı ve altında da şöyle bir yazı okunmaktaydı: sen burada misafirsin ve buradan da diğer bir yere gideceksin. Misafir olan kimse, beraberce getirmediği şeye kalbini bağlayamaz. Bu menzilden ayrıldığın gibi, bu şehirden de çıkacaksın. Ve keza, bu fani dünyadan da çıkacaksın... öyle ise aziz olarak çıkmaya çalış”(Mesnevi-i Nuriye)

Bu güzel tablonun altındaki güzel ve anlamlı söz,mehmet i sarsmıştı. Bir müddet öyle kala kaldı ve derin derin düşündü.

Sonra da ağır ağır ve üstüne bastıra bastıra şöyle bir soru sordu:

Hocam,dedi. Allah kainatı niçin yaratmış olabilir? Yaratmasaydı,dünya ve insanlar da olmazdı,bu kadar sıkıntı ve problemler de yaşanmazdı.”

Dünyanın fani olduğu gerçeği,zihninde yankılanmışa benziyordu.

Sorulan sorular, sıradan ve hafife alınacak cinsten değildi. İmani meselelerin temelini oluşturan çok önemli sorulardı. Bunlar eğer iyi anlaşılmazsa,zihinlerdeki bulanıklık gitmezdi.

Snin soruların da bir harika, senin ne kadar zeki olduğunu ortaya koyuyor diyerek iltifat ettikten sonra cevap verdim:

Kainatı yaratmak Allah ın bir tercihidir. Bu tercihin nedenlerini sorgulamak,yaratılmış bir insan olarak bizlere düşmez.

Zengin bir adam,gönlünden kopan bir merhametle,muhtaç insanları giydirse,yedirse ,onlara harçlık verse,sevindirse,içlerinden birisi de çıkıp, bütün bunları niçin yaptın,yapmasan olmazmıydı? Diye sorgulamaya kalksa,ne kadar nezaketsizlik yapmış olur.

Allah ın da kainatı niçin yarattığı konusunu sorgulamaya kalkmak,öncelikle bir nezaketsizliktir. Zaten bu konuya kendi akıl ölçülerimizle açıklama getirmeye kalksak da,bir sonuç alamayız. Çünkü yaratan ne için yarattığını kendisi açıklamadan yaratılan olan bizler bunu hiç açıklayamaz. Açıklasak da yine eksik ve noksan kalır.

Ama, bu soruya bir nebzecik de olsa bir cevap vermek bakımından şunları söyleyebiliriz:

Önce yaratmanın bir ihtiyaçtan ileri gelmediğini ve tamamen Cenab-ı Hakkın,kendi bileceği bir tercih konusu olduğunu ifade etmek lazımdır.

Bu kainatın yaratılmasındaki en önemli sebep,Allahü Teala nın kendi manevi güzelliğini ve mükemmelliğini ,yarattığı mahlukatta görmek istemesidir. Yani ilmin sonuçlarını,kudretin harikalarını,güzelliğin yansımalarını,zenginliğin genişliğini,merhamet ve şefkatin görüntülerini varlık aynalarında bizzat seyretmek istemesidir.

Yani ressamın,kendi yaptığı resmi seyretmesi gibi mi?

Öyle de denebilir.

Bilindiği gibi meşhur bir kaide vardır; her cemal ve kemal sahibi,kendi cemal ve kemalini görmek ve göstermek ister.

Bu arzuyu,senin de dediğin gibi,maharetli sanatkarlarda görmek mümkündür. Mesela;usta bir ressam,çeşitli resimler yapar. Eserlerini önce kendi seyreder,onda sanatın güzelliğini görür. Tarifsiz bir lezzet alır. Sonra sergiler açar,seyircilere gösterir. Onların takdir ve tebriklerinden memnun olur.

Öte yandan değerli bilgilere sahip olan bir alim; faydalı kitaplar yazar. İlminden başkasının da faydalanmasını ister. Okuyucuların bundan istifade ettiğini görüp,teşekürlerini de işittikçe,bu faaliyetinden dolayı sonsuz zevk alır.

Allah ın kainatı niçin yarattığı konusuna ,bu misaller açısından bir derece bakılabilir.

Bu konuda bilinmesi gereken diğer bir konu da şudur:

Mahlukatı halk ettim. Ta ki,fayda,menfaat,lütuf ve keremler onlara ola. Yoksa bana değil. Yani onlar benden fayda göreler,ben onlardan değil. Hadis-i Kudsisinin beyanı ile,yaratılanlar,Cenab-ı Hakkın inayet ve ikramına ,lütuf ve keremine ,ihsan ve merhametine muhtaçtırlar.

İşte bütün ,mahlukatı yoktan yaratıp,onlara en büyük ikramları sunan ve bütün ihtiyaçlarını yerine getiren,bir de onlara ebedi bir hayat vaadeden Cenab-ı Hakka niçin bu kainatı yarattın denilebilir mi?

Mehmet sorunun cevabını yeterli bulmuş olcak ki bir soru daha sordu:

Madem Allah var neden görülmüyor? Artık uzay çağındayız. Varlığı olan herşey tespit ediliyor. Eğer olsaydı(haşa) görürdük? Gözümüzün görmediği ve teknolojinin tespit etmediği bir şeye nasıl inanalım?

Bu soru,iman ve zikir zemininde sürekli olarak konuşulan konuların başında gelmekteydi.

Belki de insanlığın var olduğu günden,kıyamete kadar sorulumş ve sorulacak olan soruların en önünde bulunuyordu. İnkarı ve imansızlığı , bir dava olarak kabul etmiş olan insanlar,saf ve masum insanların karşısına,kendi davalarını anlatmak için,bu ve benzeri sorular ile çıkıyorlardı. Bu şekilde zihinlerini bulandırıp,istedikleri yöne çekmek için uğraşıyorlardı.

Öğrencimden gelen bir telefona daha cevap verdikten sonra sorunun cevabına döndüm. Mehmet beni,büyük bir dikkatle dinlemeye devam ediyordu.

İnsan gözü,kainatta varlığı olan herşeyi görmeye müsait değildir. Gözün görme kapasitesi,son derece sınırlıdır. Uzak mesafelerdeki eşyayı görmediği gibi,iç içe olduğumuz bazı canlıları,mikropları,bakterileri,mor ötesi ışınları ve elektiriği de göremeyiz. Ama inanırız.

Aslında görmek ve inanmak kavramlarını birbirine karıştırmamak lazımdır. inanmak aklın ve zihnin işidir. Görmek de gözün görevidir. Herşeyi göz görmez,bazı şeyler zihinle ,kulakla ve dille görülür.

Sesler alemini kulaklar ile görürüz. Tatlar alemini de dille görürüz. Kokular alemini burun ile görürüz.

Radyoya bak,haberlerde ne var,denilen kişi,radyoyu gözü ile değil kulağı ile dinler ve haber veriri.

Çorbaya bak tadı nasıl denilen kişi de çorbaya gözü ile değil dili ile bakar.

Şu güle bak kokusu nasıl denilen kişi ise gülün kokusunu burnu ile bakmaya çalışacaktır.

Yoksa göz ile,ne haberler,ne çorbanın tadı,ne gülün kokusu görülür. Peki bunları inkar mı edelim?

Aklımız,dünyanın güneş etrafında dönüşünü tanzim eden çekim kanunu gördüğü halde bunu gözümüzle görmüyoruz diye inkar edemeyiz.

Şefkatli merhametli ve çok iyiniyetli öğretmen diye anlattığımız kişinin bu meziyetlerini gözle görmediğimiz halde inkar edemeyiz. Çünkü manevi kuvvetler gözle değil,akıl ile,kalp ile hissedilir,anlaşılır,görülür.

Bir mimarıdaki muhteşem yapıyı görüp şu sanata bak dediğimiz zaman,o sanata göz ile değil akıl ile bakarız. Çünkü göz sanatı değil taşı görür. Sanatı gören akıldır.

Gözümün görmediğine inanmam diyenler,dilin ,kulağın ,burnun ve aklın vazifesini göze yüklemektedirler. Bu yanlıştan dolayı da görmediğine inanmam diye önemli bir yanlışa daha düşmektedirler.

Mehmet tekrar söze karışarak bir başka soruyla konuyu değiştirmek istedi.

“Peki hocam,Allah nasıl bir şey ve nasıl var olmuştur? “

“Allah ın (haşa) nasıl bir şey olduğunu kime benzediğini ve nasıl olduğunu insan aklının sınırlı kapasitesiyle bulmak ve çözmek mümkün değildir, diyerek giriş yaptım. Çünkü ,insan aklının belli sınırları vardır. Sınırlı olan akıl ile sınırsız olan bu hususu anlamanın imkanı yoktur. Bu tıpkı bir kilo ağırlıkla sınırsız bir ağırlığı tartmaya kalkmak gibidir.

Kainatı ve insanları yaratan Cenab-ı Hak ,yarattığı mahlukatın cinsinden olmadığı için,bir kıyas yapmak da mümkün olmamaktadır.

Bir tabloya baktığımız zaman,o tablonun bir sanatkarın elinden çıktığına ,kendi kendine çizilmediğine mantıken karar veririz. Fakat tabloyu çizen sanatkarın da ,boyalar,çerçeveler,bezler ve fırçalar cinsinden olmadığını ve onlara asla benzemediğini de biliriz.

Tabloyu yapan sanatkar,etiyle kemiğiyle kanıyla aklıyla iradesiyle bambaşka bir varlıktır. Yaptığı tablonun cinsinden değil ve asla da benzemez.

İşte kainatın yaratıcısı Cenab-ı Hak da,kainat cinsinden olmadığı için,yarattıklarınıa asla benzemez. Onun tarafından yaratılmış olan bizler de,yaratıcımızı anlamak için onu neye benzetmeye çalışırsak çalışalım yine de isabet edemeyiz. Aklımıza gelen her şey ,Allah tarafından yaratılandır. O hiçbir şeye benzemez. Dolayısıyla,kime benziyor ve nasıldır gibi sorulara, O yaratandır, Yaratanı ,yaratılan anlayamaz,diye cevap vermeliyiz.

Cenab-ı Hakkı (haşa) kim yarattı, sorusu da ,bir nebzecik cevap için şunlar söylenebilir:

“Cenab-ı Hakkın varolduğu konusunda insan aklının bir açıklama yapması mümkün değildir. Çünkü insan ve onun aklı mahluktur,yani yaratılmıştır. Yaratılan bir şeyin yaratınını anlaması ve çözmesi mümkün olmaz.

Çünkü ünlü bir kaide gereğince,Mahluk Halikını ihata edemez. Yani anlayamaz kavrayamaz. Akıl da bir mahluktur öyle ise o da Halikını ihata edemez.

Mesela;bir soba şuurlu olsa ve kendi ölçüleriyle ustasını tanımaya çalışsa ,ustasını kendisine ve çevresindekilere kıyasedip,tanımaya çalışacaktır.

Ustasının da kendisi gibi kömür veya dun yediğini sonra da kül ve duman çıkardığını elinin yüzünün siyah olduğunu üç veya dört ayağının bulunduğunu tahmin edecektir. Ve tabii ki her tahminde de hata edip,ustasını tanımayacaktır.

İnsan da Halikını tanımak ve Onunla iligili bir tahminde bulunmak için bildiği ve hayal ettiği şeylerle Onu kıyaslayacaktır. Bu da isabetsiz ve hakikatten uzak olacaktır.

Mehmet tekrar söze karışarak:

Hocamidedi. Allah ın nasıl var olduğu konusuna gelelim.

Ben de devam ettim.

Cenab-ı Hakkın nasıl var olduğu hususuyla ilgili şu iki misal konuya açıklık getirecektir.

Birincisi: çokça vagonları olan bir tren düşününüz. Bu vagonlardan her birisini bir önceki vagonun çektiğini biliriz. Ancak lokomotifi kim çekiyor diye bir soru sorulmaz. Çünkü bütün vagonları çekip kendisi de çekilmeyen bir lokomotif olmazsa düzenli hareket oluşamaz.

İkincisi: askerlik sisteminde bir onbaşı emri çavuştan alır. Çavuş da bir üstünden . o üstü de ,diğer bir üstten emir alır. Nihayet iş genel kurmay başkanına ve eski ifadeyle padişaha kadar dayanır. Peki padişah emri kimden alıyor diye bir soru sorulamaz. Eğer padişah da bir yerden emir alsa ,o zaten padişah olamaz. Oadişah olmanın özelliği emir veren ama emir almayandır.

Bu misallerden anlaşıldığı gibi kainatı ve bütün mahlukatı yaratan Cenab-ı Hakktır. Onu kim yaratmıştır, diye bir soru sorulamaz. Çünkü yaratan yaratılmaz. Onun var olma özelliği kendi zatına aittir. Ona, bizim akıl ölçülerimiz yetmez.

ÇÜRÜMÜŞ KEMİKLER NASIL DİRİLECEK?

Bu konuyu içten ,samimi ve adeta kendimizden geçercesine yürüttüğümüz sohbetimizi

,yeniden tazelenen çay faslı bölmüştü.Mehmet bu sohbete kendisini öylesine kaptırmıştı ki,çayları görünce adeta,”Bunun sırası mıydı,bu güzel sohbeti böldünüz” der gibi yüzünde ifadeler belirmişti.

Ben sohbete ,çay içerken ara vermek istedimse de Mehmet sorularını sormaya devam etti.

“Varsayalım ki,kainatı Allah yarattı. İnsanları da yarattı ve imtihan için bu dünyaya gönderdi.

İnsanlar bu dünyada bütün yaptıklarından dolayı bir hesap vermek için ,öldükten sonra tekrar dirilmeleri gerekecek.

“işte aklımın almadığı ve mantığımın da reddettiği yer burası.. Ölmüş ,eti ve kemiği çürümüş,belki de yeri yurdu kaybolmuş bir insan tekrar nasıl dirilecektir? Bu bana imkansız görükmektedir.”

Mehmet e tebessümle baktım. Onun bu hali beni çok memnun etmişti. Çünkü,soruların devam etmesi olumlu bir gelişmeydi.

Çayımdan bir yudum aldıktan sonra devam ettim:

“Mehmet”,dedim. Bilmiyorum,aslında bu sorunun cevabını,soru sorarken verdiğinin farkında mısın?

Mehmet elindeki bardağı bir anda indirip:

Nasıl ? der gibilerinden bana baktı.

“Soruya ; kainatı ve insanları Allah ın yarattığını ve imtihan için dünyaya gönderdiğini varsayarak başladın.”

“ Evet”

“ Kainatı ,insanları yaratan ve insanı bir imtihan için dünyaya gönderen zat,öldükten sonra insanı tekrar diriltemez mi?”

önce sessizlik oldu . Hemen ardından ,ben devam ettim:

“Ama bu soru sürekli soruluyor, bundan sonra da sorulacaktır. Cevabı üzerinde de yeterince durmak lazımdır. ayrıca bu sorunun tarihi bir geçmişi vardır. Şöyle ki:

“Ubeyy bin Halef adındaki bir müşrik,eline çürümüş bir kemik alarak Peygamberimizin (a.s.m) huzuruna girer. Kemiği elinde ufalayarak, Peygamberimize gösterir ve der ki;

Cenab-ı Hak bu kemiği diriltecek,öyle mi?”

“Peygamberimiz (a.s.m ) ise:”Evet” der. “Bu çürümüş kemiğe Cenab-ı Hak can verecektir.

Bunun üzerine ,Yasin Suresindeki 78 ve 79.ayetleri iner. Bu ayetler mealen şöyledir: İnsan der;çürümüş kemikleri kim diriltecek? Sen de “Kim onları başlangıçta inşa edip hayat vermiş ise o diriltecek”

“Ayette dikkat çeken nokta,,nsanın dünyaya gelmesindeki,yan, ilk yaratılışındaki mükemmelliktir. Bütün insanlar,yokluktan bu varlık alemine çıktığına göre,öldükten sonra tekrar hayat bulmalarında da elbette bir zorluk yoktur.

“Evet ,haşir adını verdiğimiz bu ikinci yaratılış,belki de ilk yaratılıştan daha kolaydır. Bediüzzaman Hazretleri,öldükten sonraki yaratılışın kolaylığına dikkat çekerken verdiği misalde ,bir ordunun ilk defa toplanması ile toplandıktan sonra dağılıp bir boru sesiyle tekrar bir araya gelmesini kıyaslamaktadır. İlk toplantıda birbiriyle tanışan ve bulunmaları gereken yerleri öğrenen askerler,daha sonra dağılsalar bile kolayca bir araya gelebilceklerdir.

“Bu harika misaldeki ordunun erleri,insan vücudundaki zerrelere işarettir. Ve bu zerrelerin ölüm ile dağıldıktan sonra İsrafilin Sur u (haşirdeki zerrelere verilen toplanma emrine ait boru sesi) ile tekrar bir araya gelmeleri,elbette ilkinden daha zor değildir.

“Haşrin,yani öldükten sonraki dirilişin akıldan uzak görünmesi,genellikle ilk yaratılıştaki mükemmelliğin bilinmemesinden ve üzerinde fazla düşünmeyerek onun kolay ve sanatsız zannedilmesinden kaynaklanmaktadır. Oysa ki günümüzün bütün tıp otoriteleri,insanoğlunun

anne karnındaki hayat bulma mucizesi karşısında şaşkınlığa düşmektedir.

Dr Haluk Nurbaki,konuyla ilgili şöyle demektedir:

İnsanın maddi hayatının nasıl saklanacağı ve öldükten sonra nasıl iade edileceği konusu akıldan uzak görülebilir. Ancak,bir insanın maddi bütün özellikleri,bir toplu iğne başının on milyarda biri kadar olan küçük tohum kartlarına (DNA larına) yazılabilir. Bu ilmi gerçek,kesinlikle doğrulanmıştır. Böyle bir tohum kartının toprakta gelişme şansı olsa idi,yeryüzüne gelmiş ve gelcek olan bütün tohum kartlarını bir bardağa doldurarak toprağa atmak ve hepsini birden diriltmek mümkün olabilcekti.

“Toprak altında asırlarca bozulmayan ve bu arada hiçbir canlılık emaresi taşımayan virüsler,

uygun bir ortamda tekrar hayat bulurken,vefat etmiş insanoğlunun Cenab-ı Hakkın emriyle tekrar hayat bulmamasına imkan varmıdır?

Kainatı bütün mahlukatıyla kusursuz olarak yaratan Rabbimiz,,o bir çay bardağı dolusu şifreyi arza döküp,”Ol” emriyle tek tek dirilterek ilahi sahnede toplayacaktır.”

ALLAH IN BİZİM İBADETLERİMİZE NE İHTİYACI VAR Kİ”İBADET EDİN” DİYE ISRAR EDİYOR?

Soruların ve cevapların heyecanıyla,önümüzdeki demliğin nasıl boşaldığının farkında değildik. Mehmet çok zekiydi. Anlatılanları çok iyi anlıyordu. Bunun için de sohbetin havası gittikçe daha da tatlılaşıyordu. Sohbetin bu güzel seyrinden dolayı Rabbime dualar ediyor,Mehmet e tesir halketmesi için,içimden yalvarıyordum.

Mehmet çok zaman sorulan bir soruyu,yeni keşfetmiş gibi heyecanla gündeme getirdi:

“Peki hocam,Allah ın bizim ibadetlerimize ne ihtiyacı var ki,bizi ibadet etmeye zorluyor. Halbuki birçok insan ,ibadetin ağırlığından dolayı Allah tan kaçıyorlar. Bu ibadet olmasa olmazmıydı?”

Benim gülümsememden,belki de farkında olmadan başımı sallamamdan dolayı,bir açıklama yapmak ihtiyacı hissetti:

“Hocam bu ve benzeri sorular sizin için saçma sapan gelebilir. Ama benim için öyle değil. Herşeyi ama herşeyi mantığıma yatana kadar sorgulamak ve araştırmak zorundayım. Yoksa başka türlü olmuyor. “

bu ifadeler çok içten ve çok samimiydi. Sanki imdat bekler ve hatta yalvarır gibi bir hali vardı. Aç,susuz bir insanın yiyecek dolu bir sofraya oturması gibi,mehmet de çok uzağında olduğu ve çok da bilmek istediği imani konulara adeta açtı. Hem de öylesine açtı ki,soru sorarken ve sorduğu sorunun cevabını dinlerken ,sanki konuların içine yüzüyordu. Bu sohbetten bir türlü çıkmak istemiyordu. Araya başka bir konu karıştığı zaman,derhal,asıl konumuza gelelim diyerek beni uyarıyordu.

“Tabii ki Allah ınbizim ibadetlerimize ihtiyacı yoktur”diye sorduğu soruya cevap vermeye başladım.

“Esas ibadetlere ihtiyacı olan biziz. Bizim ihtiyacımız olduğu için,Cenab-ı Hak,ısrarla ibadetleri yerine getirmemizi istiyor.

Adeta,Nasıl der gibi gözlerime baktı.

Bediüzzaman Said Nursi nin Lem alar isimli kitabında bu sorunun cevabıyla ilgili bir misal buldum ve okumaya başladım.

“Cenab-ı Hak ,senin ibadetine belki hiçbirşeye muhtaç değil. Fakat sen,ibadete muhtaçsın;manen hastasın. İbadet ise manevi yaralara ilaçlar hükmündedir... Acaba bir hasta ,

o hastalık hakkında ,şefkatli bir hekimin onu nafi(faydalı)ilaçları içirmek hususunda ettiği ısrara mukabil,hekime dese;senin ne ihtiyacın var,bana böyle ısrar ediyorsun? Ne kadar manasız olduğunu anlarsın”(Lem alar)
Kitaptaki misali okuyunca Mehmetin gözüne baktım. Beni pür dikkat dinliyordu. Başını hafifçe eğerek,kısık bir ses tonuyla;

“Enteresan bir misal” dedi.

Devam ettim.

“Allahü Teala bu kainatı lütfuyla bize hizmetkar yaptığı gibi taat ve ibadeti de yine lutfuyla bizlere emrediyor. Ta ki onlarla ebedi saadete mazhar olalım. Çünkü Cenab-ı Hakk ın insanın ibadetine hiçbir ihtiyacı olmadığı gibi,onun isyanından da bir zarar görmemektedir. Her iki halde de ,sadece insanın fayda ve zararı söz konusudur.

“işte,ibadetlerin emredilmesinin insan hakkında binlerce faydası vardır. İbadetlerini düzenli sürdüren bir insan ,düzenli bir hayata kavuşur,dünyada rahat eder. Kainatın ve kendisinin yaratılış gayesini anlar,amaçlı ve ebedi hayatı kazanır. İbadetleri yapmak kadar insan için daha iyi bir sermaye var mıdır?

Mehmet verdiği sorunun cevabını dinlerken,yine önemli bir keşifte bulunuyormuş gibi gözlerini bir noktaya dikerek,sordu;

“Hocam ,şu kader konusunda ,kafamı karıştıran bir yığın açmaz var.

“Nasıl” der gibi Mehmet e bakınca o da açıklamaya devam etti:

“Neden Allah,kaderle insanların hayatını sınırlıyor ve yönlendiriyor? Bu insanın iradesine ve yaşam tercihine müdehale değil mi?

Bu soruyu Mehmet,çok iddialı ,biraz da heyecanlı bir şekilde sormuştu. Bunun nedeni ise kaderle ilgili yalış ve eksik bilgilere sahip olmasıydı. Çünkü,birçok insan,ya bilmeden ya da kasıtlı olarak adeta Allah a veya dine (haşa) dil uzatmak cüretinde bulunmak istedikleri zaman bu işe kaderi tenkit ederek başlıyorlardı. Adeta kader konusu içinden çıkılmaz bir husus gibi takdim ediliyordu.

Yine bu soruya cevap verirken de,Risale-i Nur kitaplarından istifade ettiğim bazı bilgileri hatırladım ve bunu yorumlamaya çalıştım:

“Her eser bir planın sonucudur. Herşey bir ölçüye göre şekillenir. İnsan da öyledir. Gözün büyüklüğü,dilin uzunluğu,kafanın ağırlığı,belin inceliği ve diğer uzuvların biçimi,görünmez bir sınır çizgisine boyun eğiyor. Vücudumuzda görev alan atomları,belirli hudutlarda tutan bir kuvvet var. Bu iş de bizim rolümüz yok. Hücreye genetik şifreyi biz koymadık.Genlerdeki bilgileri okuyup da o plana göre vücudumuzu inşa etmedik. Bunlar sınırsız bir ilmin,iradenin ve kudretin sonucu. Peki bu sıfatlar kime ait? Tabii ki Allah tan başkasını düşünmek mümkün mü?

O zaman planlayan da yaratan da O dur.

“Konuyu derinliğine ele almak istersek. Önce şu üç kavrama açıklık getirmemiz lazımdır. bunlar kader kaza ve iradedir.

Kader;Allah ın herşeyi bilmesi ve buna göre de yazmasıdır. Bir başka ifadeyle,kainatın planı ve projesidir. Olmuşlar,olanlar ve olacaklar Kader Defterinde mevcuttur.

Kaza ise ; kaderdeki hükmün infazıdır. Yani,kaderde yazılanların başa gelmesidir.

İrade de;insanlardaki seçme kuvvetidir. Başka bir ifadeyle,önündeki şıklardan veya yazılanlardan birisini tercih etme hakkıdır.

Mehmet aniden atıldı;

“Hocam,biraz karışık gibi geldi. Biraz daha netleştirelim dedi.

Daha açık bir şekilde ifade etmek için şöyle bir misal verebiliriz.

Bizim nerede ne zaman ne yapacağımız yazılmıştır. Şuanda seninle birlikte sohbet edeceğimiz kaderimize yazılmış .Bu kaderdir. Seninle sohbet etmemiz ise ,kaderdeki hükmün yerine getirilmesidir. Yani kazadır. Seninle sohbet edip etmeme konusunda,sohbet etmeyi tercih etmemiz ve sohbete karar vermemiz ise iradedir.

Mehmet anladığını ifade etmek istedi:

Yani kader,bizim dışımızda,hayatımızı planlayan ve bizi bir yöne zorlayan bir planlamadır.

Hayır,tam öyle değil,eksik yönleri var. Bunu aydınlatmak için kader konusunu biraz açalım.

Kaderi ikiye ayırabiliriz. Birisi ızdırari,diğeri de ihtiyari kaderdir.

Iztırari kaderde,bizim hiçbir tesirimiz yoktur. Dünyaya geleceğimiz yer anne ve babamız,şeklimiz,cinsiyetimiz ve kabiliyetimiz gibi şeylerdir. Bunlara biz karar veremeyiz. Bunlar için bir mesuliyetimiz yoktur.

İhtiyari kader ise irademize bağlıdır. Biz neye karar vereceksek,neyi tercih edeceksek ve ne yapmak isteyeceksek,Allah ;ezeli ilmiyle bunları biliyor ve öyle de takdir edip yazıyor.

Burası çok önemli diye atıldı.

Evet diye devam ettim.Çok önemli.hep yanlış anlaşılan nokta da burası.

BİZ KADERİN MAHKUMU MUYUZ?

Bu bilgiler ,insanların sık sık kullandığı “kader mahkumu” konusunda da bir açıklama olur. Çünkü,”kader mahkumu” deyimi ile(haşa) Allah ve kader suölanıyor. Adeta insanlar masummuş da ,kader onlara zulmediyormuş gibi görüş ifade edilmek isteniyor. Bu tamamen,kader konusunu bilmemekten ve insanların kendi iradeleriyle işledikleri suçu kadere yıkıp kurtulmak istemelerinden kaynaklanıyor. Buradaki anlaşılmayan püf nokta şudur;

Cenab-ı Hak,doğumumuzdan ölümümüze kadar neleri tercih edeceğimizi,neleri isteyeceğimizi ve nasıl yaşama arzusu içinde olacağımızı ve irademizi nasıl kullanacağımızı,ezeli ilmiyle daha doğmadan önce biliyor ve bu isteklerimize göre Cenab-ı Hak kaderimizi önceden planlayıp oluşturuyor. Bundan dolayı(haşa) allah ve kaderi suçlama hakkımız yoktur. Ancak yanlış kullandığımız irademize suç bulabiliriz.

Mehmetin yeni bir şey bulmuş gibi gözleri bir anda parladı:

Gerçekten harika hocam dedi.bu ayrıntı hep atlanıyor,btün mesuliyet kadere yükleniyor. Evet ,demek insanın tercihini Allah önceden bildiği için yazıyor. Dolasıyla insanı bir yöne mecburen yönlendirmiyor.

Mehmet çok iyi anlıyordu. En karışık konuları bile,küçük bir izahla yeterince kavrayabiliyordu. Mehmet konunun temelini kavradığı için,detaylı izahlara gerek kalmamıştı.

Kader değişir mi? Diye ,konuyla ilgili son bir soru sordu.

Bir iş yaparken aniden o işi bırakıp başka bir iş yapmaya başlayarak “işte kaderimi değiştirdim” diyenleri çok gördüm. Her defasında güldüm ve dedim ki: sen kaderi değil yaptığın işi değiştiriyosun. Sen kader okyanusunda yüzen bir gemi gibisin. Rotanı ne yana çevirirsen çevir,yine de okyanusun içindesin. Yazı yazan adam,türkü söylemeye başlarsa kader değişmez. Bununla şunu anlarız ki,onun kaderinde önce yazı yazmak ,sonra da işte kaderimi değiştiriyorum deyip türkü söylemek varmış. Fiiller başkalaşır ama kader değişmez. Bir ağacı gösteren aynanın yeri değişmekle ağacın da yeri değişmez”

Mehmet çok samimi bir ses tonuyla:

Çok güzel bir açıklama oldu ,diyerek hizlerini ifade etti.

Sorulan sorular,cevaplarını buldukça mehmetin yüz ifadelerinde belli bir rahatlama görülüyordu. Sohbet başındaki o tedirgin ve zaman zaman da o gergin hali hissedilir bir sakinliğe dönüşmekteydi. Gözlerinde tatlılaşan pırıltılar ve dudaklarına yayılan anlamlı tebessüm ,ruhunda kopan fırtınanın dinmeye başladığını gösteren işaretlerdi.

Uzayan sohbetin havasında mehmeti sıkmamak için:

Mehmet ben vakit çok ilerlemeden yatsı namazını kılayım, sen de eğer istersen yine bir balkon safası yap dedim.

Ne demek istediğimi anlayınca:

Hocam sohbet bizi öylesine kendisine çekti ki,sigara aklıma bile gelmiyor diye bir itirafta bulundu.

Ben namaz için kalktım. Mehmet de balkona çıktı. Bu şekilde bir ara vermiş olmamız,mehmete dinlediği cevapları,sakin kafayla kendi kendine değerlendirme imkanı verebilirdi.

Seccadenin başına geçip ,kendi başıma kalınca ,ne kadar bir heyecan ve sevinç içinde olduğumu anladım. Sanki çok zor bir görev başlıyor gibi bir his vardı içimde...

Namaz sonunda ellerimi Rabbime açtığımda,tek istediğim Düzceli Mehmet in hidayete ermesiydi. Bunu ne kadar istiyordum. Dualarımı ve isteğimi Cenab-ı Hakka sunarken mani olamadığım gözyaşlarım çeneme doğru sızıyordu. Bütün ruhumla ve bütün benliğimle Rabbime iltica ederek yalvarıyordum. Biliyordum ki,Cenab-ı Hak,samimane dilekleri geri çevirmeyecek kadar merhamet ve kerem sahibiydi.

Odaya döndüğümde,mehmet gözlerini bir meçhule dikmiş,

Kafasında dolaşan binlerce düşünceyi sıraya koymaya uğraşıyordu. Belki de kalbinde esen fırtınanın etkisiyle boğuşuyordu. Bir hesaplaşma içinde bulunduğu açıktı.

Benim içeri girdiğimi görünce toparlandı. Yeniden karşı karşıya oturduk.

Mehmet hiç ara vermeden bıraktığı yerden devam etti:

İnsan ruhuyla ilgili ne dersiniz hocam? Ruhla ilgili birçok yorumlar okudum. Hepsi de birbirini tutmaz ve farklı şeylerdi. Ruh denilen şey nedir?

Bu çok samimi içten ve merak dolu soruyu cevaplamaya çalıştım.

Kainatı ve kainatın içindeki muhteşem düzeni yaratan insanı da dünyaya gönderen Cenab-ı Hakk,her insan için de bir ruh yaratmıştır.

Kainatta görülen mahluklar vardır,bir de görülmeyen mahluklar vardır. Görülmeyen mahluklardan birisi de insan ruhlarıdır.

Ruh,zatında hayat ve şuur sahibidir. Bedene inmeden önce ruhlar aleminde bekler. Ceset giydikten sonra her fiilini bedeniyle yapar. Dünyadaki ömrü boyunca bedene mahkumdur. Ölüm anında beden hapsinden kurtulur,fakat bütün bütün çıplak kalmaz. Misali bir ceset veya latif bir kılıf giyer. Beden bir nevi onun evidir. Öldükten sonra hiçbir vasıtaya ihtiyaç duymaksızın,görür,işitir,anlar ,bilir ve hisseder. Kıyamete kadar berzah aleminde bekler. Bu bekleme döneminde ya cennet saadetine benzer bir saadetle yaşar ya da kabir azabı çeker. Berzah ya da kabir hadis-i şerifin ifadesiyle “ya cennet bahçelerinden bir bahçe veya cehennem çukurlarında bir çukurdur. Kıyameti mütakiben mahşerde yeniden yaratılan bedenine döner ,dünyada yaptıkları için büyük o büyük mahkemede hesap verir.

Düzceli mehmet konunun yönünü değiştirerek,çok çok önemsediğini davranışlarıyla belli ettiği bir soru daha sordu:

“Niçin her müslüman kendi dilinde değil de,Arapça ibadet ediyor? Allah her dili işitir,her kulun yalvarışını anlıyorsa neden Arap dilinde ibadete zorlanıyoruz? Bu konuda terslik yok mu?

Bu soru da son günlerde,yeniden gündeme gelerek sık sık soruluyordu. Bu soruyu soranların bir kısmı,konunun özünü bilmeyenlerdi ve öğrenmek niyetinde soruyorlardı. Ancak büyük bir kısmı da ,daha çok İslam a olan antipatilerini belirtmek için zihinleri bulandırmak amacıyla soranlardı. Mehmet ise birinci şıkkı temsil edenlerdendi.

Bu soruya da cevap vermeye çalıştım:

Malumdur ki,müslümanlar namazlarında Kuran-ı Kerim in bazı parçalarını okumakla mükelleftirler. Müslümanların ana dili ve vatanı ne olursa olsun,bu usul,Hz.Peygamber zamanından beri değişmemiştir.

İlk bakışta müminin kendi konuştuğu ve anladığı bir dilde ibadet etmesi gayet doğal bir durum olması gerektiği akla geliyor. Ancak ,konu derinliğine incelendiğinde ,bilinmesi gereken önemli ayrıntıların olduu da görülüyor.

Herşeyden önce dua ile namaz arasında açık bir ayrım yapmak icabeder. Namaz dışındaki duada müminin ihtiyaclarını ve dileklerini Rabbine istediği dilde bildirmesi yasak değildir. Bu şahsi bir meseledir ve kulun Halik i ile olan vasıtasız münasebetleri ile ilgilidir. Buna mükabil namaz kollektif umumi bir ibadettir ve namaza iştirak eden diğer müminlerin ihtiyaçları da dikkate alınmalıdır. Namaz prensip olarak ve tercihen cemaatla kılınır;tek başına ferdi olarak kılınan namaza müsaade vardır fakat asla tercih edilmez,tercih cemaatla kılınan namazdır.

Şayet İslamiyet herhangi bir bölgenin ,ırkın ,milletin dini olsaydı,şüphesiz bu bölgenin ,bu ırkın veya bu milletin dili kullanılabilirdi. Fakat,bütün ırklardan ve dünyanın değişik noktalarında oturan ve herbiri diğerleri tarafından anlaşılmayan yüzlerce dili konuşan müminlere sahip,cihanşümul bir dinin icapları başka olacaktır. Çince bilmeyen bir Türkün Çin e gittiğini ve sokaklarda çing çang çung a benzer sesler işittiğini farz edelim. Aşikardır ki o hiçbir şey anlamayacaktır ve şayet bu sözler ezanın ,Allahü Ekber in tercümesi ise,hiçbir şeyin farkına varamayacak ve mesela Cuma namazını kaçıracaktır. (Çin deki camiler Türkiye deki minareleri ile kendini belli eden camilere hiç benzemez). Aynı şekilde türkiye den geçen bir Çinli müslümanın Türkiye deki müslümanlar kendi dilleriyle ibadet ettikleri takdirde,dindaşlarıyla ortak hiçbir tarafı olmayacaktır. Şu halde cihanşümul bir dinin bazı müşterek esasları olmalıdır. Bu mevzuda ezan ve kıraat şüphesiz iki esas unsuru teşkil eder.

Misal olarak beynelmilel kongre ve toplantıları zikeredebiliriz. Mesela,birleşmiş milletlerde herkes kendi lisanı değil ,fakat fransızca,ingilizce gibi müsaade edilne dilleri kullanır. Ummun menfaati için hususi menfaat feda edilir.

Meselenin daha az mühim olmayan diğer bir cephesi vardır;hiçbir tercüme asla orjinalinin yerini tutamaz.Kuran-ı Kerim in yüzden fazla Türkçe tercümesi vardır ve her gün bunlara bir yenisi katılmaktadır. Bu da yeni alimlerin,eskilerin tercümelerini yetersiz bulduklarını gösterir. Bütün diller için ve bir dilden diğer dile tercüme edilen herhangi bir eser için bu durum sözkonusudur. Şu halde kifayetsiz bir şey mi,yoksa hatasız orijinal mi kullanılmalıdır?

Burada şu noktayı bilhassa açığa kavuşturalım ki,İslam dan başka hiçbir din,peygamberine gönderilen vahyin orjinaline sahip değildir. Bugün hristiyanların,yahudilerin,mecusilerin sahip olduğu dini kitaplar;tercümeler ,toplamalar,vs dir.Müslümanların vahyin orjinaline ,Kuran-ı Kerim e sahip bulunmaları,kendileri için ne büyük şansdır.

Şunu da unutmayalım ki,namazda kullanılacak pek az kelime vardır. Önce ezan sonra kamet ,sonra Allahü Ekber ,Sübhane rabbiyel azim,Sübhane rabbiyel ala gibi ifadeler. Fatiha suresi ve iki kısa sure vardır. Hepsi bir sahifeyi dahi aşmaz. Ve bu kelimelerin ekseriyeti herkesçe bilinir,bütün müslümanların dillerine geçmiştir. O derece ki, çocuk veya yeni başlayan biri onların manasını zahmetsiz ve büyük bir gayret sarf etmeden öğrenir. Bu ifadelerin manası bir defa öğrenilince atrık itiraza yer kalmaz.

Son olarak,namazda Kuran-ı Kerim in tercümesinin okunamasının caiz olduğunu ileri sürmek için İmam-ı Azam Ebu Hanife nin fetvasına ,st,nat ettiklerini söyleyen yazarları ele alalım. Bu yazarlar niçin hakikati tam olarak ifadeden kaçınıyorlar?

İmam-ı Azam Ebu Hanife Hazretleri başlangıçta bu kanaatte olmasına rağmen ,zamanla fikrini

değişmiş tirmiş-Hidaye ve Dürul Muhtar bu hususu açıkça kaydediyorlar- ve normal hallerde sadece Arapça metin okunmasına cevaz veren umumi kanaate iştirak etmiştir. Bediüzzaman Said Nursi nin görüşleri bu yöndedir.

Mehmet in diğer bir sorusu da,yine sık sık gündeme getirilen bir başka konuyla ilgiliydi.

Madem herşey Kuran da olduğuna göre,mezhep imamlarına ve diğer İslam alimlerine ne ihtiyacımız var? Diyordu.

Bu sorular asırlar boyu sorulmuştu ve sorulmaya da devam etmeliydi. Bu soruya da cevap vermeye çalıştım.

Bizler ,Allah ın şu kainat kitabında kudret kalemiyle yazdığı eserlerinden kendi aklımızla çok az şeyler anlayabildiğimiz gibi,Kuran-ı Kerim okumakla veya ayetlerinin muhtasar manalarına nazar etmekle de çok az şey anlayabiliyoruz.

Kainat kitabını muhtelif yönleriyle ders veren fen alimleri ve kaşifler olduğu gibi,elbette ki,Kuran-ı Kerim i de bizlere ders verecek alimler ve müçtehidler olacaktır.

Ami bir insan güneşi bir elma kadar zannerken,bir astronomi alimi o güneşin bu dünyadan bir milyon defadan ziyade büyük olduğunu görebilmektedir.

Yine okuma yazma bilmeyen bir adam kanı kırmızı bir su olarak görürken bir doktor o kan içindeki milyonlarca akyuvar ve alyuvara nazar edebilmektedir.

Bir insan bir nehre baktığında sudan başka bir şey görmezken,bir elektirk mühendisi o nehrin arkasında elektrik cereyanını görebilmektedir.

Botanik ilminden habersiz olan bir kimse bir bitkinin yüzüne dışardan bakarken ,o fende terakki etmiş bir zat bitkilerden gizli olan birçok hazineleri ortaya çıkarmakta ve eczacı ise onlardan ilaç yapmaktadır. Şimdi bir adam eczaneden ilaç almayıp madem ki bütün ilaçlar çeşitli bitkilerden yapılıyor o halde bu ilaçları bir eczacıya başvurup almak yerine bunların kaynağından istifade edeceğim diye dağlara çıkıp ot toplasa ve onları ilaç diye yese ne derece divanelik etmiş olur.

İşte Kuran-ı Kerimin her bir ayetinde ne derece büyük nurlar,ne gibi eczalar ve nasıl ince manalar bulunduğunu ve her bir ayetin ne kadar azim ve büyük olduğunu anlayabilmemiz için elbette ki onun mütehassısı,eczacısı ve mühendisi olan zatların ilimlerinden faydalanmamız gerekiyor. Aksi haldeine kadar sathi nazarla bakacağımız ve ne derece cahil olacağımız yukardaki misallerden anlaşılmaktadır.

Mehmet bir müddet sustu. Dinlediklerini bir kez daha hafızasında değerlendiriyor gibi bir hal içindeydi.

Konuyu değiştirip siyasi bazı hususlara temas etmek istedi. Ben de konuyu açılmadan kapatmak için:

Siyaseti pek sevmem ve ilgilenmem dedim. Beni daha çok insanların eğitim ahlak karakter ve inanç yapıları ilgilendirir.

Bugün insanların en muhtaç oldukları konu siyaset değil,doğruluk,dürüstlük ve hoşgörüdür. Bu da imanla ve Allah korkusuyla mümkündür. Beni daha çok işin bu yanı alakadar etmektedir. Çünkü insan düzelince herşey düzelecektir. İnsanın düzelmesi de siyasetle değil imanla mümkündür.

Bu kısa girişi fırsat bilen mehmet başka bir soru daha sordu:

Peki bir toplumun düzelmesi insanın yetişmesine ve düzelmesine bağlıysa ,bu çok uzun bir yol olmaz mı?yani bir insan ancak otuz yılda yetişir,eğitimini alır ve olgunlaşır. Bir toplumu düzeltmek için otuz yıl mı beklenecektir? Toplumu yönetenlerin değiştirilmesi ve daha ehil insanların getirilmesi daha kısa bir yol değil mi?

Mehmet çok önemli bir soru sormuştu. Toplumun huzuru ve saadeti için ortaya çıkıp,acelecilik ve yanlış metotları yüzünden toplumun ne kadar sıkıntılar çektiği,yüzlerce örnekle bilindiği halde hala işin siyaset ,darbe ve bir baskınla ,yönetim kademesini değiştirip,topluma daha iyi yön vermek fikrinde olanlar vardı. Bu çok tehlikeli ve zararlıydı.

Bu soruya özenle cevap vermeye çalıştım.

Maalesef bazı heyecanlı ve eksik metotlara sahip bazı insanlar,bu yolun çok uzun olduğunu iddia ederek,bedenin ancak baş değiştirmek suretiyle tedavi edilebilceğini ileri sürmektedirler. Halbuki bu kimseler,başı değiştirelim derken gövdeyi de ölüme itmektedirler.

Başla gövde arasındaki münasebet,idareci kadro ile idare edilen zümre arasında da mevcuttur. Başta bir bozukluk varsa onun tedavisi de tedricen yani doğal şartları içinde basamak basamak olacaktır.

Bu asırda iman eksikliğinden dolayı,kainattaki mutlak hikmeti anlayamamak,kader ve cüzi ihtiyari münasebetlerini bilmemek gibi sebeplerden dolayı insanlarda birçok itikat hastalıkları doğmuş bulunmaktadır. Bir kimsede bu hastalıklarla ilgili işaretler görüldüğünde yapılacak şey,acelecilik edip,insana ve onun davranışlarına hücum etmek yerine,hastalığın kaynağını keşfedip ,onu tedavi edici hususlar üzerinde durmak lazımdır.

İtikadı sarsılmış,imanı bozulmuş,davranışlarında kendisine ve topluma karşı zararlar oluşmuş bir kimseye ,hücum edip,onu döverek,hapse atarak ve hatta öldürerek bu zararları ortadan kaldırmak mümkün değildir. O insanı ,uzun bir yol da olsa,sabırla ıslah etmek gerekecektir.

İnsanlar ıslah edilince ,toplum da devlet de ve onu yönetenler de ıslah edilmiş olacaklardır. Bu uzun yolu ,sabırla takip etmek lazımdır.

Vurarak,yıkarak,darbeyle veya siyasi entrikalarla insan ve toplum düzelmez. Daha çok karışır. Her şeyin başı insanı ve insan dünyasındaki olumsuz ve zararlı düşüncelerden kurtarmak,ona kim ve neci olduğunu,nereden gelip nereye gittiğini ve gayesini hatırlatmaktır. Bu da Allah a ve ahirete imanla mümkün olur.

Vakit bir hayli ilerlemişti.

CEVAPLAR ÇOK ETKİLEYİCİ

Bize gece kahvesi getiren evin hanımı;

Sohbetiniz çok tatlı ama ,misafirimizi de çok yordun diye tekrar araya girdi.nerdeyse sabah ezanı okuncak. Biraz ara verin de daha sonra yine uygun bir vakitte devam edersiniz.

Bu sözler karşısında acaba tepkisi nasul olcak diye mehmete baktım.

Mehmet duraklamadan cevap verdi:

Hayır yenge,benim yorulduğum felan yok. Bu sohbetin ne manaya geldiğini bilmek için,şu anda iç dümyamda yankılanan sesi duymanız lazımdır. hayatımda çok isteyip de konuşmaya sormaya korktuğum konular açıldı bu gece. Bu gece hayatımın ya sonu ya da başlangıcı olur. Bilemiyorum ,bir yerlerden bir yerlere doğru geliyorum. Bu yol nereye çıkacak onu da merak ediyorum.

Çok sorular sordum, gerçekten çok da etkileyici cevaplar aldım. Henüz bunları yorumlayıp detaylı bir şekilde değerlendirmiş değilim.bu kadar önemli ve ağır konuları ancak birkaç haftaya kadar hazmeder bir sonuca ulaşırım. Düşünmek için zamana ihtiyacım var.

Bu tespitler çok öenmliydi. Çok zeki,çok anlayışlı ve intikal gücü fevkaladeydi. Cevaplar verilirken,sonucun nereye çıkacağını daha işin başından itibaren anlıyordu. Bu da karşılıklı konuşmayı kolaylaştırıyodu. İçtiğimiz gece kahvesinden sonra sorularına devam etti. Soruların cevapları ise,genellikle Risale-i Nur kitaplarından açıp okuduk. Çok etkileniyordu. Özellikle de Risale-i Nur kitaplarının izehlarına karşı sık sık:

Neden bu kitaplar halka anlatılmıyor,okullara ders kitabı olarak koymuyorlar diye üzüntülerini ifade ediyordu.

O gece çok şey,ama çok önemli şeyler konuşulmuştu.Neler sormamıştıki?

Melaikeyi niçin görmüyoruz?Hz.İsa peygamber niçin babasız doğmuştur? Müslüman ülkeler neden geri kalmış da ,Hristiyan Batı ülkeler ileri gitmiştir? Din ilme ters düşer mi?

Hayat bir yardımlaşma mı yoksa mücadele mi? Ölen insanın ruhu,bir başka bedenle tekrar gelir mi? Kabir hayatı ve ahiret nasıldır?gibi daha birçok soru.

Mümkün olduğu ölçüde bu soruların cevapları;başta Risale-i Nur eserleri olmak üzere ,daha birkaç kaynakta istifade ederek okumuştuk.

Bu sohbet esnasında Mehmet in farklı bir yönünü keşfetmiştim. Mehmet soruları,zora sokmak ve karşıyı bunaltmak için değil de öğrenmek ve bilmek amacıyla soruyordu. Bu ise,çok zevkli ve çok tatlı bir sohbet havası oluşturuyordu. Aldığı cevaptan tatmin olmadığı zaman da tereddütsüz:

Hocam,bu cevap benim için yeterli değil diyerek hakperestliğini ortaya koyuyordu.

Sohbetimizin sonunda ,Mehmet sehpanın üstünde duran Risale-i Nur kitaplarını bir müddet karıştırdı. Birden bire dönüp:

Bu kitapların yazaru devlete isyan etmiş birisi mi? Diye sordu.

Mehmetin ne demek istediğini anlamıştım.

Hayır dedim. Birçok insan gibi sen de Said Nursi ile devlete isyan eden Şeyh Said i karıştırıyosun.

Said Nursi develete isyan etmediği gibi develete isyan eden Şeyh Said in isyanını önlemek için çok çalışmıştır. Ancak silah dışardaki düşmanlara karşı kullanılır. İçerde kardeş kardeşe karşı silah kullanamaz.bu hareketinizden vazgeçiniz diye ikaz etmişler.

Said Nursi,vatanın vatanın kurtulması için gönüllü bir milis alayının başına geçmiş,ruslar ve ermenilerle çarpışmış ve rusyaya esir düşmüştür. Esaret dönüşünden sonra, Mustafa Kemal tarafından Ankaraya davet edilmiş ve meclise konuşmalar yapıp birlik ve beraberlik çağrısında bulunmuştur.

Mehmet üzgün bir ifadeyle:

Hocam bir yanlışımı daha gördüm dedi. Demekki biz Şeyh Saidle Said Nursiyi birbirine karıştırıyoruz.

Evet dedim başımı sallayarak. Tarihimizde birbirine karıştırdığımız çok konular var. Umarım ki tarihçiler bunları birbirinden ayıracaklardır.

Mehmetin kitaplarla ilgili soruları devam etti.

Risale-i Nur kitapları genellikle imani konulardan mı bahsetmektedir?

Ben de espriyle karışık ;

İşte bu soruya cevap vermeyeceğim dedim.

Neden diye sorunca da:

Oku da cevabını kendin bul diyerek cevap verdim.

Peki hocam dedi. Gerçekten okuyacağım . zaten şimdiden çok merak ettim.

Okuması için kendisine iki kitap verdim.

Birisi Bediüzzaman Said Nursi nin Asay-ı Musa isimli bir kitabı. Öbürü de kendini arayan adam.

Bunları okuyun tekrar konuşuruz dedim.

Mehmet dudaklarında oluşan tatlı bir tebessümle bana dönerek:

Hocam inanmanızı istiyorum ki,hayatımın en tatlı ve en anlamlı gecesini yaşadım. Bu hayatımda özel bir kesit oluşturdu. En azından farklı dünyaların varlığını görebildim. Ve ilk defa,bir aile yuvasının insanı bu kadar rahatlatabildiğini gizli ve sihirli bir mutluluk oluşturduğunu gözledim.

O hafta sonu,bu ve buna benzer sohbetlerle geçmişti. Her ne kadar Mehmet,kendisi için unutulmaz bir hafta sonu olduğunu ifade etmişse de aslında benim için daha da unutulmaz bir hafta olmuştu.

Bu vesileyle bir kere daha şunu çok iyi anlamıştım ki,gençlerin bunalımdan kurtulmaları ve toplumun huzurlu bir hayat yaşaması ve devletin anarşiyle başının derde girmemesi için,okullarda sunulan eğitim yeniden gözden geçirilmeliydi. Problemli bir gence ,bir öğrenciye sunulması gereken en önemli eğitim,insanın gayesini anlatmak,ne için yaşadığını öğretmek,bir hesabın olduğunu kavratmaktı. Eğer bu yapılırsa,gençliğin ve toplumun birçok sıkıntısı kendiliğinden hallolacaktı. Çünkü,inançsız ne için yaşadığını bilmeyen ve bir hesabın varlığına inanmayan bir insanın kötülük yapmaması ve zarar vermemesi için bir neden yoktu. Kimden korkup,kimden çekinip kendisine çeki düzen verecekti? Yani insanın içindeki oto kontrol sistemi nasıl harekete geçecekti? Bunu Allah korkusu ve yaptıklarının hesabını vereceğine inanmaktan başka ne temin edebilirdi? O gece bu ve benzer konular sürekli kafamı meşgul etmişti.

Hafta sonu misafirim olan mehmetle tekrar üniversiteye döndüğümüzde daha konuşacağımız çok şeylerin olduğunu biliyorduk.

MEHMET HIZLA DEĞİŞİYORDU

Mehmetle yaptığımız o uzun sohbetin üstünden tam bir hafta geçmişti. İçimde heyecanla karışık,bir ümit vardı. Mehmet ten yana güzel gelişmeler ve güzel haberler bekliyordum.

Bu bir hafta süresi içinde birkaç kez karşılaşıp el sıkıştık ve ayak üstü hal hatır sordum.

Atılgan girişken pervasız ve içinden geldiği gibi konuşan mehmet ,durağanlaşmış sessizleşmiş ,sanki kalabalıklar içinde kaybolmak ister gibi ,özel bir gayretin içine girmişti.

Mehmetin bu hali beni endişelendirmişti. Güzel ve ümit dolu haberler beklerken ,bilinmeyen ve çetin bir psikolojik havaya bürünmüş olabilme ihtimalinden dolayı da bir korku içindeydim.

Mehmet tek başına bir evde kaldığı için ,onun neler yaptığını ,sorma veya bilme şansım da yoktu. Kendisini çağırıp,durum hakkında konuşmayı da erken veya fazlaca üzerine gitme olarak görüyordum.

O günlerde ,bir manava sebze almak için girmiştim. Manav tanıdık bir dosttu. Mehmet de manavı kiracısıydı.

Ben tam mehmeti soracakken manav benden önce davranarak :

Hocam senin şu öğrencine ne oldu bu günlerde dedi.

Hayır mı diye endişeyle atıldım.

Vallahi bu gence bir şey olmuş. Önceden oturduğu daire ,gürültü ve şamatadan yıkılırdı. Birkaç gündür derin bir sessizliğe büründü. Sabaha kadar da elektriği yanıyor. Herhalde sessiz sedasız bir işler çeviriyor.

Oohhhhhh rahatlamıştım. İnşallah herşey umduğum gibiydi.

Ortada birşeyler vardı. Bunu ben de hissediyordum. Ama herhangi bir yorum yapmadan ayrıldım. İçime hissedilir bir rahatlık dolmuştu.

Mehmette çok önemli gelişmeler olduğu belliydi. Ama yine de hangi yönde olduğu konusu içimi kemiriyordu. İşte bütün endişem ve bekleyişim bu noktada düğümleniyordu.

Beni yeniden sık sık ziyaret etmeye başladı. Soruları merak dolu araştırması arayışları hızla devam ediyordu. Onun için çok şey hala bilinmezdi.

Mehmetle ilgili acele ettiğimi anladım. Mehmetin çok geniş bir alemi vardı. Ağır ağır,hazmede hazmede gitmeliydi.

Verdiğim kitapları okuyor ve her kitaptan sonra da kafasına takılan soruları merak ettiği konuları konuşuyorduk.

Hızla değişmekteydi.

Davranışları ,tavırları,görüşleri ve yorumları fevkaleydi.

Çok zekiydi. Çok çabuk kavrıyordu.

Çok iyi anlıyor,olayları ve püf noktaları çok rahat yakalayıp önemli noktalarını çıkarıp alıyordu.

Çevresindeki başıboş arkadaş grubunu terketmişti. Artık kendi aleminde kendi kendi içindeki fırtınayı dindirmeye bulanık dünyasını aydınlatmaya hayatına yeni bir düzen vermeye çalışıyordu.

Düzceli mehmetin mücadelesi tam sekiz ay sürmüştü.

ARTIK ONDAN BİR MÜJDE BEKLİYORDUM

İnceleyen araştıran soran ve hazmederek ilerleyen bir yapısı vardı.

Bu süre içinde yüzlerce defa birlikte olduk sohbet ettik,defalarca sabahladık.

Artık ondan bir müjde bekliyordum. Ama bu müjde bir türlü gelmiyordu.

Yaz tatili için memleketine dönmeden önce yine bir akşam telefonla aradı.

Hocam yarın bana yine bir zaman ayırın sizinle konuşmam lazım dedi.

Kendisiyle odamda buluştuk.

Karşıma oturdu. Şöyle baştan aşağı süzdüm. Ne kadar değişmişti. O yerinde durmayan,pervasız ,açık sözlü,darmadağın mehmet gitmiş,yerine olgun ,oturaklı,ağırbaşlı,ve tam bir beyefendi gelmişti.

İçimden:

Ya Rabbi diyordum.Bu gence hidayet nasip et. Çok kabiliyetli ve çok zeki bir genç zayi olmasın.

Eğer bazı hakikatleri anlayamazsa,topluma çok zararlı bir hale gelecekti.

Bir ara göz göze geldik. Yüzünde durgun buğulu ve nemli ifadeler vardı. Göz parıltılarında bazı hisli ve hüzünlü bulutların oynaştığı belliydi.

Hocam dedi,titrek ve ağlamaklı bir ses tonuyla. Bugün namaz başladım ve seccademin başında saatlerce ağladım. Beni bir kuvvet kendine çekti,içimdeki elemi kederi ve sıkıntıyı sanki ağlaya ağlaya döktüm.

Hem konuşuyor,hem de bulutlu gözlerden yaşlar boşalıyordu. Benim içim de yerinden oynadı. Ağlamamak için kendimi zor kontrol ediyordum.

Hocam bu namaz ne tatlı ne kadar ulu ne kadar haz veren bir ibadettir. Allah ile karşı karşıya olmak ,ona istekleri bizzat takdim etmek halini arz etmek yalvarmak af dilemek insanı ne kadar rahatlatıyor. Ve ne kadar huzura kavuşturuyor.

Artık Allah a söz verdim. Bundan sonra O na layık kul olacağım. Ama benim o kadar günahlarım var ki,acaba Allah bunları affeder mi?

Son cümleyi zor tamamlamıştı. Nasıl ağlıyordu,sarsıla sarsıla... dayanmak mümkünmüydü?

Ele,avuca sığmaz,kontrolsüz ve darmadağın bir delikanlının ,masum bir çocuk gibi oturup ağlayışı ,içimi yakmıştı. Gözyaşlarımı göstermemek için kendimi sıktıkça sıkıyordum.

Sen ne büyüksün Allah ım? Sen hidayet nasip edince ,kimler önünde diz çökmüyor ki? Kimler secdeye kapanıp afdilemiyor ki? Bunların sayısını artır..

Kim derdi ki düzceli mehmet ,o dillere destan boş verilmişliğini bırakıp ,namaza başlayacak,Allah a tam kul olmak için söz verecek ve gözyaşı dökecek?

Karşımda hışkırıklara boğulan mehmet i teselli etmeye çalıştım. Cenab-ı Hakkın ne kadar mağfiret sahibi olduğunu,kullarını ne kadar sevdiğini ifade ettim. Kendisini kucakladım,öptüm.. ve tebrik ettim.

Düzceli mehmetin ilk halini bilenler,değiştiğine birtürlü inanmıyorlardı.

O yine rol yapıyor deyip geçiyorlardı.

Evet o bir rol yapıyordu. Ama bu sefer gerçek bir kulluk rolüydü. Bu rolü öylesine benimsemişti ki,sanki bütün zerrelerine sindirmişti. Bu rol düzceli mehmete çok yakışıyordu.

Mehmet Düzce ye ,ailesine kavuşunca ,anne ve babası bayram etmişlerdi.

Mehmet in ailesi bir Bulgar göçmeniydi. Bulgaristan ın ,Müslüman Türklerin dillerini ve dinlerini değiştirmeleri için dayanılmaz baskılar yaptığı 1989 yılında merhum Turgut Özal ın girişimleriyle Türkiyeye gelen binlerce aileden birisiydi. Ailenin reisi Salih Amca ve eşi Bayse Teyze üç çocuğunu alarak ,Türk sınırına çok yakın,küçük bir yerleşim yeri olan Kırcaali den Türkiyeye sığınmışlardı. Mehmet,1978 yılında Kırcaali de doğmuş,Türkiyeye geldiği zaman onbir yaşındaydı. Aile bir müddet Çorlu ve İstanbul da kalarak bal ticareti ile uğraşmışlar, ve bu ticarette başarılı olup ,orta halin üzerinde bir ekonomik seviyeye gelmişlerdi. 1996 yılından beri de,yazları Düzce de,kışları da Çorlu da yaşamaya başlamışlardı. Çok çalışkan ve misafirperver bir aileydi.

Babası Salih Amca,Mehmetle ilgili ailenin duyduğu bu sevinci,bana uzun bir mektup yazarak anlatmıştı. Sevinç huzur ve gözyaşı dolu bu mektupta şöyle diyordu:

Mehmeti yola getirmek için neler yapmadık ki... bu çocukla ne maceralar yaşadık. Onun yüzünden,ne kendisinin ,ne de bizim başımız beladan kurtulmamıştı.

Mehmetin namaza başladığını ve güzel bir dönüş yaptığını görünce inanamadık. Bizlere şaka yapıyor zannettik. Şaka değil de,doğru olduğunu anlayınca,annesiyle birlikte ne kadar sevindik anlatamam. Dünyalar bizim oldu. İnanın günlerce sevinç gözyaşları döktük. Büyük allah bizlere bugünleri de gösterdi.

Şimdi evimize huzur geldi mutluluk geldi. Namazları bütün hane halkı cemaatle kılıyoruz.

Kendisi gece teheccüt namazına kalkıyor,bol bol Kuran tefsiri okuyor. Her akşam kardeşlerini toplayıp,Risale-i Nurdan sohbet yapıyor. Büyük Allah bu sevincimizi daim etsin.

Babasının mutluluğu,heyecanı ve gözyaşları ,adeta içime akarak ,beni çok duygulandırmıştı. Mehmet in bu iman yolunda daim ve muvaffak olması için ,Yüce Rabbime dualar ettim.

Bu duyguyu öğretmen olmayanlar bilemez. Bir öğretmenin yaramaz ve zararlı bir öğrencisi onu çok üzdüğü gibi,başarılı ve hele Mehmet gibi,bir ömür tazeleyen bir öğrencisi de,kendi çocuğu gibi sevindirip,onu mutlu edecektir.

MEHMET İN GEÇİRDİĞİ KAZA VE ESRARENGİZ BİR MİSAFİR

Yaz tatilinde mehmet,Düzce den Ankaraya gelirken, Ankara yakınlarında bir kaza geçiriyor. Otobüsteki yolcuların bir kızmı ölüyor.,büyük bir kısmı da yaralanıyor. Yaralılar arasında mehmet de var. O da ağır yaralı bir şekilde,Ankara Numune Hastanesine getiriliyor.

İşte, mehmetin hayatında bir dönüm noktası olan o ibretli hadise bu hastanede devam ediyor.

Gerçekten de çok ibretli çok anlamlı ve çok duygulu bir hadisedir.

Mehmet hastanede on gün komada kalıyor. Daha sonra da şuuru açılıp kendine geliyor. Ama gözlerini açamıyor,konuşamıyor. Kafasından aldığı darbe gözlerini kör ediyor ve konuşma yeteneğini silip götürüyor. Yani mehmet,gözsüz ve dilsiz olarak yeniden dünyaya geliyor. Bu çok müthiş ve dayanılmaz bir haldir. Bu durum karşısında etrafındakiler kahroluyor. Bu genç yaşta bir insanın kör olması ve konuşamaması çevresini çok üzüyor.

Ama mehmeti n zihni açık olduğu için bu durumu kendisine asla dert etmiyor. Sürekli olarak,işaretlerle çevresindekileri teselli etmeye çalışıyor.

Herşeyi veren gören ve düşünen Yüce Allah a karşı büyük bir şükür ve teslimiyet içinde bulunuyor. Çünkü veren de o alan da.sağlığı da o veriyor hastalığı da.. her verdiği birşeyde mutlaka büyük bir hikmet ve büyük bir hayır vardır.. sabırla sonunu beklemek gerekiyor.

Mehmet şuuru açık,ama gözleri kapalı bir şekilde sürekli olarak Allah a dualar ediyor yalvarıyor af diliyor ve şükrediyor. Bir müddet sonra da,harika bir şekilde gözleri ve dili açılıyor.

İşte olanlar o gece oluyor .. yani bir Cuma gecesi...

O gece mehmet yine büyük bir tefekkür ve büyük bir hamd içinde yatıyor. Allah ın büyüklüğünü ve rahmetini kul olmanın faziletini,imanın hazzını,ahireti ve hesap gününü düşünüyor. Eksik,noksan ve günahlardan dolayı,Allah ın merhametine sığınıp ,gözyaşlarıyla

bağışlama ve af istiyor.

Öyle bir alemde ,öyle müthiş hislerle dolu ve öyle bir samimiyetle kendini manevi bir iklime atıyor ki,saatlerce ağlayarak,Allah a yakarıyor. Bu şekilde dalıp gidiyor.

Odasında yalnız,elektrikler hafif karartılmış,sessizliğin bütün odalara ve koridorlara yayıldığı bir anda ,kapı açılıp üzerinde doktor gömleği olan nurani ve parlak birisi giriyor.

Toparlan diyor.Şimdi odaya çok mühim bir misafir gelecek. Seninle görüşecek. Toparlan da onu karşıla.

Mehmet yattığı yerde heyecanla toparlanıyor.

Aradan çok geçmeden kapı yeniden açılıyor. İçeriye beklenen misafir geliyor. Sarıklı,cübbeli çok ciddi bir zat...

Gelen misafir,mehmetin yanına oturup,ellerini tutuyor ve başını okşuyor.

Kardeşim seni tebrik ederim diyor. Bu kaza senin günahlarına keffaret oldu. Allah birşeyi murda ederse onda mutlaka bir hayır vardır. Sen ölümden döndün. Beni sana Resullah Efendimiz(a.s.m) gönderdi. Ben seni talebeliğime kabul ettim. Senin bütün günahlarını üzerime aldım. Korkma daha ömrün var. Ama ,çok kısadır. Senin samimiyetin ve jalisiyetin Peygamber Efendimizin(a.s.m) şefaatini celbetti.

Sana söyleyeceklerimi unutma,aynen yerine getir. Bunları yaparsan korkma kurtulacaksın.

Mehmet,müthiş bir halete girmiştir. Duydukları karşısında adeta kalbi duracaktır. Heyecandan terler boşalmış ve sırılsıklam olmuştur. Bu çok ciddi zatın,çok ciddi sözlerini dinleyen mehmet,heyecanla soruyor:

Efendim siz kimsiniz?

Ben Bediüzzaman Said Nursi yim. Yanımdaki zat da benim talebem Zübeyr dir. Seni de talebeliğime kabul ettim.

Mehmet telaşla atılıyor:

Efendim,diyor. Ben sizin eserleriniz sayesinde kurtuldum. Bana yardım edin. Madem ömrüm az,bu ömrü nasıl değerlendireyim? Diyor ve şu cevabı alıyor:

Kaza namazlarını ve kaza oruçlarını bitir. İbadetleri aksatma.. hergün bir cüz Kuran ve cevşen oku. Günde 50 sayfa da Risale-i Nur oku. Eğer okursan bütün alemden,Adem Peygamberden kıyamete kadar meydanda gelen hasenetlardan hisse alırsın. Haydi Allah a emanet ol.

Kapı örtülüyor. Mehmet de can havliyle,sanki arkalarından yetişmek için kendini yere atıyor.

Mehmet bu heyecan bu lütuf ve ikram karşısında başını yere koyuyor saatlerce ağlayıp Allah a şükrediyor.

Bu hadiseyi mehmet hastaneden çıkınca dinlemiştim. Bu olayı anlatırken,hem kendisi saatlerce ağlamıştı hem de beni ağlatmıştı.

Çok ibretli bir hadiseydi..

DÜZCELİ MEHMET BAMBAŞKA İNSAN OLMUŞTU

Düzceli mehmetin kaza geçirmesi,onun hayatını değiştirmişti. Sanki,o yerinde duramayan,atik ,girişken ,yırtıcı ve pervasız mehmet gitmiş yerine bambaşka bir mehmet gelmişti. Adeta dünyadan kopmuş,bir melek hayatı yaşamaya başlamıştı.

Bütün günü,Allaha ibadet etmekle ,tövbe ve istiğfarla geçiyordu. Mehmetin eski hayatını bilenler buna inanamıyordu.

Siması,bakışları,hareketi,konuşması,ve her hali insana ders veriyordu. Sanki,her şeyiyle ,yakında gideceği ölüme hazırlanıyordu.

Çevresindeki insanlardan sıkılıyor ve onların ölçüsüz başıboş davranışlarından rahatsız oluyordu. Hayata ve hadiselere bakış şekli öylesine değişmişti ki,inanın ahiret hayatına ters olan bir fikir,bir görüş, ve bir davranış onu son derece sıkıp ,rahatsızlık veriyordu. Çünkü,mehmet bazı gerçeklere inanmakla kalmamış adeta onları hissetmiş ve yaşamıştı. Zaten başka türlü davranması da beklenemezdi.

O yaz kendisini davet ettim. Bir müddet beraber olduk.

Mehmet gerçekten erişilmez ,tertemiz ve pırıl pırıl bir genç haline gelmişti. Bütün günü Allah ve ahiret için planlamıştı. Zaman zaman kendisini frenlemek istediğim zaman :

Hocam daha fazlasını yapmalıyım. Benim günahlarım çok. Bunu için duramam,yatmamam ve uyumamam lazımdır. yoksa ebedi hayat tehlikeye girecekt. Bu imtihanda dostluklar imtihan kapısına kadardır. Münker ve Nekir meleklerine hesabını ben vereceğim. Başkasının dostluğu ve arkadaşlığı orada geçersizdir. Öyleyse ben nasıl durabilirim? Beni kurtaracak olan yine benim ibadetlerim olacaktır.

Cenneti kazanmak,ebedi bir huzura ve mutluluğa ermek çok heyecanlandırıyor. Ama asıl heyecanlandıran şey uğruna milyarlarca hayatımı feda etmeye hazır olduğum Peygamberimize (a.s.m) kavuşmaktır. Ve yine,benim gerçek bir dönüş yapmama ve iman hakikatlerine erişmeme vesile olan Risale-i Nur eserlerinin müellifi Bediüzzaman Said Nursi Hazretlerini görmek ,onun ellerini öpmek,tarifsiz haz veriyor... bu mübarek insanlar olmadan Cennet bile insanı doyurmuyor sanki..

Müthiş bir sırra ermişti.. sanki önünde imtihan perdeleri kalkmış bilerek ve hissederek konuşuyordu.

Düzceli Mehmetin ölümle ilgili şu tespitleri,kendisinin manen geldiği noktayı çok iyi özetlemekteydi:

Hocam benönceleri ölümden cenazeden mezardan saladan ve ölümü hatırlatacak herşeyden çok korkardım. Ölümden korktuğum için,Allah,Peygamber Kuran ve ahiret gibi hususları(haşa) inkar ederek kurtulmak isterdim. Sanki inanmamakla,ölümün ve ahirete dair sorumluluğun yakamı bırakacağını zannederdim.

Gece yatınca en çok rahatsız olduğum şey,karanlıktı. Karanlık bana ölümü ve mezarı hatırlatırdı.

Hayata boşvermekle,düzensiz,kuralsız,yaşamakla ve inanmamakla ,sanki kendimin dünyadaki varlığını da inkar edip, unutulmak ve bu ölüm hesabına dahil olmamak istedim. Bu bir anlamda ,kulluktan kaçıştı. Yani Allah a ve ahirete inanmamak ölmeye maniymiş gibi geliyordu. Halbuki inanmamanın ölmeye değil,Cennete girmeye mani olduğunu sonra anladım.

Allah a şükür,artık ölmeden önce,ölümü sevmeye başladım. Ölüm,ecel,mezar ve ahiret ;dostlarıma,sevdiklerime ve ebedi rahata ,huzura kavuşmak için bir menzil,bir vesile bir bilet imiş. İnsanın en sevdiği dostuna kavuşturacak ölümden kaçılır mı? Ölüm beni Allah a,Peygambere ve nice muhterem insanlara kavuşturacak. Bunu için ölümü çok seviyorum ve asla korkmuyorum.

Risale-i Nur kitaplarından ÖLÜM le ilgili şu tespitleri okuyunca,ölüme karşı bakışım değişti. Adeta ölümü sevmeye başladım. Ölümle ilgili ezberlediğim metinler şöyleydi:

Ey biçareler,mezaristana göçtüğünüz zaman,eyvah! Malımız harap olup,çalışmamız heba oldu,şu güzel ve geniş dünyada gidip,dar bir toprağa girdik demeyiniz.,feryat edip meyus olmayıız. Çünkü sizin herşeyiniz muhafaza ediliyor. Her ameliniz yazılmıştır. Her hizmetiniz kaydedilmiştir. Hizmetinizin mükafatını verecek ve hayır elinde ve her hayrı yapabilcek bir Zat-ı Zülcelal sizi celp edip yer altında geçici olarak durdurur. Sonra huzuruna aldırır. Ne mutlu sizlere ki,hizmetinizi ve vazifenizi bitirdiniz. Zahmetiniz bitti,rahata ve rahmete gidiyorsunuz. Hizmet meşakkat bitti,ücret almaya gidiyorsunuz.(Mektubat)
Ey insan! Yaptığın hizmet,ettiğin kulluk boşuna gitmez.. senin şu fani dünyaya bedel,baki bir cennet bekler. İbadet ettiğin ve tanıdığın Halik-i Zülcelal in vadine iman ve itimat et.(Mektubat)

Ey insan! Ölünce fenaya ademe hiçliğe zulümata (sonsuz karanlığa) ,nisyana,çürümeye,dağılmaya ve kesrette boğulmaya gittiğinizi tevehhüm edip,düşünmeyiniz. Sizi fani olmaya değil,bekaya gidiyorsunuz. Yok olmaya değil,daimi varlığa sevk oluyorsunuz. Karanlığa değil,nur alemine gidiyorsunuz. Ayrılığa değil,kavuşmaya yönelmişsiniz.( Mektubat)

Ölümle ilgili şu son tespitler beni çok rahatlatmıştı.

Ölüm idam değil,ayrılık değil,ebedi hayat mukaddimesi başlangıcıdır. Ve vazife-i hayat külfetinden bir paydostur,bir terhistir,bir tebdili mekandır. Berzah alemine göçmüş,ahbaplar kafilesine kavuşmaktır.( Mektubat)

İşte hakiki iman mükemmel iman görerek okuyarak hissederek ve anlayarak iman bu olsa gerek...

Mehmet bu imanın ve bu inancın heyecanıyla öyle bir aleme girmiştiki,kendisine gıptayla baktığımızın farkında değildi. Başka bir ifadeyle,imrenilcek bir manevi makamı vardı. Bunu gördüğü rüyaları anlatınca anlamıştım.

Öyle rüyalar görüyor,öyle şeyler hissediyor ve imanın öylesine hazzını ve huzurunu yaşıyordu ki,çevresindeki dünyayı insanları ve olayları görmüyordu.

Önceleri talebemiz olan mehmeti,artık bir talebem olarak değil,onun tespitlerini ve sohbetlerini dinlemekten büyük zevk aldığım,yetişkin ve olgun bir insan olarak görüyordum. Şimdi o bizim talebemiz değil,biz onun talebesi hükmüne geçmiştik.

Uzun saçlı,boynu ve kolları aksesuarla dolu garip bir elbise ve anormal denecek kadar dikkat çeken davranışlar ,pervasız ve kuralsız kişiliği ile ün yapan mehmet ,oturuşuyla kalkışıyla konuşmasıyla fevkalede önemli ve etkili tespitleri ve görüşleriyle çevresindekilere dersler veriyordu.

DİN ADINA KATLİAM YAPILIR MI?

Bunlardan birisi şöyle cereyan etmişti.

Mehmet,ben ve başka bir misafirimle çay içiyorduk.

Konuştuğumuz konuyla ilgili olarak misafirimiz şöyle bir soru sormuştu:

Peki din ve dini duygular insanı son derece olgunlaştırıp,mükemmel bir insan haline getiriyorsa,din adına birçok katliam yapıp,terör estiren İslamcı teröristlere ne demeli?

Muhatabım çok önemli bir konuya gelmişti. Bu ve buna benzer birçok soru,birçok insanın aklını kurcalamaktaydı.

İslam ile terörün ,din ile katliamın ne ilgisi olabilirdi?

Ortada son derece yanlış anlatılan veya yanlış anlaşılan bir husu var dedi . mehmet benden izin alarak:

Bunu ben iki açıdan ele almak isterim:

Birincisi: Kuran ın bütün ayetleri ve Peygamberimizi(a.s.m) bütün hadisleri incelendiğinde ,insanı öldürmenin ve insana zarar vermenin en büyük günahlardan birisi olduğu görülecektir.

Bir insan İslam ın emirlerini ne kadar okuyup uygularsa;o kadar dini bütün,olgun davranışlı hak ve hukuka riayet eden ,insanların kötüsü bile olsa ona zarar vermeyip onu kurtarmaya çalışan bir anlayışa kavuşur.

O zaman gerçek bir müslüman asla terörist olmaz ve bir cana kıymaz. Bunun Allah indinde çok ağır bir suç olduğunu bilmektedir.

Eğer bir insan din adına bir suç işleyip bir insan öldürüyorsa,ya onun gerçekten bir müslüman olmadığı veya İslam ın emirlerinden hiç etkilenmediği anlaşılır.

İkincisi: devlet ,yüzde yüze yaklaşan bir oranda müslüman olan vatandaşının ,dini eğitimini düzenli ve sistemli olarak karşılamalıdır.

Eğer devlet vatandaşının dini eğitimini karşılamazsa veya göz ardı ederse,o boşluğu dolduran ehliyetsiz kişi veya kişiler çıkacaktır. Veya devlete şu veya bu şekilde zarar vermek isteyen kişi veya gruplar ,devletin dine olan soğukluk ve uzaklığını istismar etmeye başlayacaktır. Devlet buna fırsat vermemelidir.

Düşünün ki,bu memlekette tıp fakülteleri kapatılsa ve doktor devlet eliyle yetiştirilmezse,bu boşluğu dolduran birçok ehliyetsiz insanlar çıkıp,insanların canını ve malını istismar edeceklerdir. Bunu çaresi ve bu istismarcı insanları ortadan kaldırmanın yolu ,tıp fakültelerini açıp ,doktoru bilimsel metotlarla yetiştirmektir.

Dini eğitim konusu da böyledir. Vatandaş dinini hem öğrenmek,hem de çocuğuna öğretmek isteyecektir. Bu istek okullar yoluyla düzenli ve sürekli şekilde yapılmazsa,ehliyetli kimselere bu yaptırılmazsa bu konuyla ilgili istekler karşılanmazsa bu boşluğu dolduran art niyetli insanlar kendini gösterecektir.

Konuyu özetlersek,bir müslüman asla din adına bir adam öldürmez,eğer öldürüyorsa ben müslümanım diyemez.

Devlet müslüman vatandaşının dini eğitimini başkalarına bırakmamalı kendisi karşılamalıdır. O zaman bu tür istismarların önü büyük ölçüde alınacaktır. Bunu yaparken de,asrın hastalığını çok iyi teşhis eden ve çok etkili çareler sunan Risale-i Nur kitaplarının sunduğu hakikatlere de dikkat etmelidir. Çünkü Risale-i Nur kitapları bu zamanın manevi problemlerine çözüm sunan bir Kuran tefsiridir. Benim ve benim gibi binlerce zararlı gençler bu hakikatler sayesinde vatanına faydalı bir vatandaş haline gelmişlerdir.

Mehmet,sözü bana bırakmayıp,kendisi almanın ve cevabı da kendisi vermenin biraz mahcupluğu içinde:

Ne dersiniz hocam diye fikrimi sordu.

Ben de:

Aynen öyle.. tespitlere katılıyorum. Çok güzel özetlediniz ,dedim.

Mehmetin soruya verdiği cevap ve Risale-i Nur kitaplarıyla ilgili tespitleri son derece çarpıcıydı. Olayların içinde yaşamöış,farklı görüşleri ve farklı açıları yakalamış bir insanın tespitleri de isabetli ve doyurucu oluyordu. Çünkü yaşayan bilir bilen konuşur kaidesince mehmet gördüğünü hissettiğini ve yaşadığını anlatıyordu.

Mehmet le olan kısa beraberliğimdeiona yakın olmanın ve onun dostluğunu kazanmanın büyük bir hazzını yaşamıştık.

Giderken bana bir şiir vermişti.

Hocam bunu gittikten sonra oku demişti. Ben de öyle yaptım.

MEHMETİN BİR GÜNLÜK PROGRAMI

Trafik kazası mehmetin hayatında çok derin,çok önemli ve çok ibretli izler bırakmıştı. Adeta,bütün hayatını yeniden planlamasına yeniden yorumlamasına ve yeni bir bakış açısıyla yeniden tanzim etmesine vesile olmuştu. Öyle tahmin ediyorum ki,hastanede gördüğü o ibretli olayın hepsi,bana anlattığı kada değildi. Bana anlatmadığı ve kendisine bir sır olarak kalan çok önemli konular ve çarpıcı hususlar vardı.

Birlikte olduğum günlerde bir günlük programında şunlar vardı:

1.günde 4 saat uyku.

2. hergün kaza namazları ve haftada 5 gün kaza orucu.

3.günde 2 vakit yemek.

4. her gün bir cüz Kuran-ı Kerim okuma

5. iki günde bir,Büyük Cevşeni hatim etme

6. günde 100 sayfa Kuran tefsiri okuma ve fıkıh bilgileri elde etme çalışması.

Her insanın kaldıramayacağı ağır bir program. Sanki,ölüme,ahirete acelesi varmış gibi bütün zamanını kulluk ve yapamadığı ibadetlere ayırmıştı. Belki de o bu aceleyi çok iyi görmüş ve hissetmişti. Aslında her insanın ölüme ve ahirete acelesi vardı. Çünkü,heran karşılaşma ihtimali olan ölüm ve ecelle iç içe yaşıyoruz işte mehmet bunu çok iyi anlamıştı.

Mehmetle temaslarımız sürüyordu. Sık sık telefonlaşarak,birbirimizden haberdar oluyorduk. Bu telefonlarla mehmet kendine has ulvi ve temiz duygularını ifade eder,sanki bana kulluk görevlerimle ilgili dersler verirdi. Özellikle de Cuma günleri ,Cuma namazından önce beni arayıp cumamı tebrik etmeyi ve çok samimi dileklerde bulunmayı bir adet haline getirmişti.

Mehmetle telefonlaşırken onun ifadesinden ses tonundan nezaketinden ve hitap şeklinden sonsuz haz alırdım. Hani bazı konuşma üslupları insanı rahatlatır ve derin bir huzur verir ya,işte mehmetin de öyle bir konuşma tarzı vardı.

MEHMETİN DEPREM GÜNÜ,CUMA NAMAZINDA YAŞADIĞI MÜTHİŞ OLAYLAR

Mehmetle son telefon konuşmamızı 12 kasım 1999 Cuma günü ,Cuma namazında hemen sonra yapmıştık. Beni Düzce den aramıştı. Ben de o esnada, Tokat ın Turhal ilçesinde ,değerli eğitimci meslektaşlarım Nurettin Pala ve Hakkı Kalaycı beylerin misafiriydim.

Mehmetle telefon görüşmemiz uzun sürmüştü.

Mehmet:

Ben Düzceye geldim hocam diyordu. Sıla-yı rahim edeyim ve ailemi göreyim diye...

Beni cep telefonumdan aradığı için,konuşmanın fazla uzamaması açısından,Cuma gününü ve Cuma namazını tebrik edip ,kalbi dileklerimi ve temennilerimi sunduktan sonra ,ben de teşekür ettim ve konuşmayı bitirmek istedim.

Ama telefonu kapamıyor ve ayrılmak istemiyordu. Çok önemli bir şey söylemk istediğini anlamıştım.

Hocam dedi.bu Cuma namazı başka bir namaz oldu. Hayatımda böyle bir namaz kılmadım.

Nasıl diye merakla sordum.

O hizli ,dokunaklı ve nezaket dolu ses tonuyla derin ve içli bir nefes alarak:

Bambaşka bir namazdı diye tekrar etti.

Bir anda sesinin titrediğini,kelimelerin bölünüp bittiğini anladım.Müthiş bir heyecan içindeydi.

Ağlamamak ve hıçkırığını bastırmak için sık sık yutkunuyordu. Çok merak etmiştim. Mehmeti bu kadar heyecanlandıran ve duygulandıran Cuma namazında neler olmuştu?

Mehmet diye atıldım. Kendini toparla hadi.. Beni de heyecanlandırdın. Allah kabul etsin,Cuma namazını merak ettim. Anlat seni dinliyorum.

Yine derin bir soluk alıp,sakinleşmeye çalıştıktan sonra devam etti:

Hocam her gördüğümü anlatmak nasıl bir şey bilmiyorum. Acaba mesul duruma düşermiyim?

Benim şaşkınlığım gittikçe artıyordu.

Ne demek dedim. Her gördüğünü anlatmak? Neler gördün de anlatmaya tereddüt ediyorsun?

Neler değil ki? Diye bir anda hıçkırmaya başladı. Hocam neler oldu bu Cuma namazında neler... sanki bir başka aleme gittim. Ben bir başka alemi yaşadım.

Hıçkırıkları gittikçe artıyordu.

Telefonun bir ucundan ben diğer ucundan mehmet,karşılıklı gözyaşı döküyorduk. Çok önemli şeylerin olduğunu anlamıştım. Yine mehmet beni şaşırtmaya beni heyecanlandırmaya ve çok ibaretli bir hadiseyle bana önemli dersler vermeye hazırlanıyordu.

Mehmetin o temiz kalbi ve tertemiz duygularıyla gözlerin göremeyeceği ulvi şeyleri gördüğünü tahmin etmiştim. Çünkü mehmet öyle bir manevi makam yakalamıştı ki,o makamda çok şeyler görülebilirdi. Ama kendisi kendisinin nerelerde olduğunu bilmiyordu.

Hıçkırıkları biraz hafifleyince:

Mehmet seni dinliyorum diye üsteledim. Bana anlatmalısın. Çünkü senin yaşadıklarından ibret alcak birçok insan var. Hatta anlatmazsan mesul olursun.

Kendisine has tatlı ve dokunaklı bir ses tonuyla anlatmaya başladı.

Cuma namazı için camiye gittim. Caminin sol tarafında boş bir yer bularak oturdum. Vaiz efendi güzel şeyler anlatıyordu. O anlattıkça ben kendi alemime dalıp gittim.

Mehmet tekrar anlatıp anlatmamakla tereddüt edince :

Sonra diye ikaz ettim.

Sonra kendi dünyamda bir yolculuk başladı. Bu yolculuğu nasıl anlatsam hocam ?

Yine sesi titremeye başlamıştı.

Nasıl olduğunu bilemediğim ve anlayamadığım bu yolculukta karşıma bütün ihtişamıyla KABE çıkmıştı ,diye devam etti:

Kendimi o muhteşem kalabalıkta buldum. Orada kılınan Cuma namazında saf tuttum. O heyecanımı size anlatamam. Namazdan sonra baktım Kabenin içine bir kapı açılmış,bazı insanlar oraya gidiyorlar. Ama oraya her insanı almıyorlar. Ben de şansımı deneyeyim,orada ne var diye kapıya yöneldim. Kapıya kavuşunca baktım,benim çok sevdiğim ve çok iyi bir insan kapıda bekliyor. Onu görünce kucaklaştık. İçeri gir mehmet bak neler görceksin dedi.

Heyecanla içeri girdim. Baktım ki muhteşem saray gibi bir yer. Tam karşıda bir kalabalık,kalabalığın önünde de bir kürsü kurulmuş,başta peygamberimiz (a.s.m) Hz Ebubekir,Hz Ömer, ve diğer bazı zatlar ve Bediüzzaman Said Nursi Hazretleri...

Ben içeri girince, Bediüzzaman Said Nursi Hazretleri bana işaret etti ve beni yanına çağırdı. Hoş geldin ,kardaşım mehmet diyerek kolumdan tuttu. Peygamber Efendimizin (a.s.m) önüne getirdi. Ya Resulallah işte mehmet budur dedi.

Peygamber Efendimiz saçımı okşadı,ben de mübarek ellerinden öptüm.

Peygamber Efendimiz yüzüme şefkatle bakarak yalnızca maşallah dedi.

O esnada camide müezzin sesini duydum ve kendime geldim,baktım ki ,Düzce de camideyim.

Bu yolculuk bir hayalmiydi bilmiyorum hocam. Ama oradaki mübarek havanın ciğerlerime işlediğini hissettim.

Mehmetim seni tebrik ederim diyebildim. Ve yine karşılıklı ağlamaya başladık.

Bir müddet sonra da:

Camide de bambaşka bir cemaat vardı hocam,diye mehmet içini çeke çeke konuşmasını sürdürdü.

Nasıl bir cemaat diye sordum.

Bambaşka bir cemaat vardı. Bugüne kadar böyle camii cemaati görmedim. Özellikle de caminin sağ tarafını doldurmuşlardı. Tek tip elbiseli,son derece namaz adabına uygun oturuşları ciddiyetleri ile dikkat çekiyorlardı.

İlk anda bu insanların bir tarikata mensup bir cemaat olduklarını tahmin etmiştim. Ama değildi. Sanki insan üstü bir görüntü ve çok mükemmel bir davranış içindeydiler.

O namazda aldığım hazzı ve lezzeti anlatamam . içime tarifsiz bir huzur dolmuştu. Namaz boyunca ağladım durdum.

Ben böyle bir namaz böyle bir cemaat görmemiştim. Böyle bir manevi havayı solumamıştım.

Mehmet kendini bilmiyordu ama,onun iç dünyasında ve gönül ikliminde çok kutsal ve çok ulvi hadiseler cereyan ediyordu. Bütün bunlar,mehmetin katettiği manevi yüceliğin işaretleriydi. Artık inanmıştım ki,o meleklerle velilerle ve şehitlerle namaz kılıyordu.

Mehmeti fazla hislendirip duygulandırmamak için tekrar telefon konuşmasını kesmek istedim.

Mehmetin bana son cümleleri şunlar olmuştu:

Hocam dün size bir mektup yazıp gönderdim. Ömür kısa,belki de görüşmeyebiliriz. Hakkınızı helal edin.ellerinizden öpüyorum.

Ben de kalbi dualarımı ve iyi dileklerimi ifade ettim.

Karşılıklı gözyaşları ve gönül ıslaklığıyla telefonu kapattık. Bu karşılıklı konuşma mehmet için adeta bir veda gibi olmuştu.

DÜZCE DEPREMİNİN HABERİ,EVİN İÇİNE BİR BOMBA GİBİ DÜŞMÜŞTÜ

Bu telefon konuşmasının üstünden 5 veya 6 saat gibi bir zaman geçmişti.

Turhal da kendilerini ziyarete gittiğim Nurettin Pala ve Hakkı Kalaycı Beylerle birlikte akşam yemeğini yiyorduk.

O esnada saat da 20.00 olmuş haberler veriliyordu.

İlk haber sanki evin içine bir bomba gibi düşmüştü. Düzce de 7.4 şiddetinde bir deprem olduğu haberiyle adeta oturduğum yerde buz kestim,şok oldum.

Tabii ilk aklıma gelen 5-6 saat önce,uzun bir telefon konuşmasıyla dertleştiğim ağlaştığım ve hatta vedalaştığımız mehmet oldu.

Ani bir reaksiyonla mehmet!!! Diye atıldım.

Birlikte aynı sofrayı paylaştığımız arkadaşlar şaşırdılar. Haberin etkisinden dolayı konuyu açamadım ve bütün heyecan ve korkuyla haberi izledim.

Ah mehmetim! Ah sen aylardan beri bir yere doğru koşar adım gidiyordun. Ölüm ve kabir.. Her hareketin ,her sözün,her heyecanın ve her gözyaşın bu gerçeğe işaret ediyordu. Sanki etrafına bunu duyurmak için çırpınıyordun.

Derhal telefona sarıldım. Ama ne mümkün.. Bir türlü mehmete ulaşamadım. Bu çabam tam iki gün sürdü. Netice alamayınca ,depremin üçüncü günü Düzceye gittim.

Çok iyi bildiğim ve tanıdığım Düzce tam bir mahşeri kaynaşmayı ve keşmekeşi andırıyordu. Kimin ne yaptığı belli değildi. Can pazarı tabirinin ne manaya geldiğini kelimenin tam manasıyla Düzce de görmüştüm.

Yıkılan evler,bozulan cadde ve sokaklar,etrafa saçılmış eşyalar,birbirlerini kaybetmiş insanlar,feryatlar,figanlar...

Dayanmak, ne mümkün...

O insanlara yardım etmeye ve onlara bir çare sunmaya giden insanlar bile çaresiz kalıyor ve kendisi yardıma muhtaç hale geliyor. Çünkü manzara o kadar yıkıcı ve yandırıcı ki,insanın kendisini ayakta tutması adeta imkansız..

O feryatların arasında bir yaşlının şu cümleleriyle teselli buluyorum:

Allah verdi,Allah aldı. Biz kuluz,imtihan dünyasındayız. İnşallah mükafatı ahirette alacağız.

İnşallah ...

Yıkıntılar arasından geçip, mehmetin evine ulaşıyorum. O ana kadar sakladığım ümit ,apartmanın yerle bir olduğunu görünce bitiyor,tükeniyor.

Bu apartmandan sağ çıkmak ne mümkün . oraya adeta yığılıp kalıyorum.

DEPREM OLURKEN MEHMET NAMAZ KILIYORMUŞ

Sağa sola bakınarak apartman sakinlerine ne olduğunu öğrenmek istiyordum.

Adının Kamil olduğunu öğrendiğim yaşlı bir amcaya soruyorum.

Bu evde benim talebem vardı,adı mehmetti. Acaba kendisinin ve ailesinin akibeti ne oldu?

Yaşlı bey derin bir ah çekerek:

Sorma hocam dedi. O aile bizleri yaktı geçti.

Yakıcı bu haber,beni de yakmıştı. Bir anda kafama giren bir şimşek,sanki bütün alemim alt üst etti ve beni adeta ezdi geçti. Belki de ilk defa kötü bir haberin insanı bu kadar hırpaladığına şahit oldum. Bütün vücudum,bir anda sırılsıklam terle doldu. Demek ki,kötü haber böyle terletiyormuş insanı...

Yaşlı bey devam etti:

Ben o aileyi iyi tanırım. Bize uzaktan akraba da sayılırlar. Yaklaşık beş yıldır da komşuyduk. Çok iyi bir aileydi. Hele mehmet tam melek olmuştu melek.. Ama hepsi de bu enkazın altında can verdi. Cesetler çıkarılırken,ben de başlarındaydım. Yaşlı beyin gözleri bir anda parladı ve olduğu yere çöktü.

Ah evladım dedi. Bu yaşa geldim böyle şeyle karşılaşmadım

Ne oldu der gibi yaşlı gözlerine baktım.

Yaşlı bey devam etti:

Cesetlere kavuştuk ki ne görelim. Yerde seccadeler serili. Bütün ev halkı namaz başında ve Allah ın huzurunda... son nefeslerini seccadelerin üzerindeyken vermişler.

Yaşlı amca dayanamadı ağlamaya başladı:

Böyle güzel bir ölüm görmedim. Böyle şey görülmüş değil. Böyle ölüm,sıradan insanlara nasip olmaz. O aile başkaydı,o ailede mehmet vardı,mehmet,o bir melekti,ben böyle bir genç görmedim.

Yaşlı amca gözyaşlarını silerek devam etti:

Mehmet önde,imam olmuş. Sırtında cübbesi,başında sarığı.. anne baba kız ve erkek kardeşi de arkada cemaat olmuş. Mehmetin elinde Bediüzzaman Said Nursinin Kuran tefsiri olan SÖZLER isimli kitap.. herhalde namazı bitirmişler,seccadelerinden kalkmadan Kuran tefsiri okuyorlarmış...

Yaşlı amcanın anlatttığına göre ;mehmetin elindeki kitap açık,mehmet de kitabın üstüne düşmüş. Çok enterasandır ki,kitabın açık olduğu kısımın adı,Haşir Risalesi,yani ölümü,eceli ve ahireti anlatan Kuran tefsiriyle gitmişler...

Müthiş bir durum,ibretli bir hal...

Yaşlı adam anlatmaya devam etti:

Cesetlere ulaşıp bu hallerini görünce,işçiler yanaşmadılar. Bunlar düpedüz şehid,biz bunlara,bu kirli elimiz ve abdestsiz halimizle dokunmayız dediler.

Sonra abdestli birisini,bir din adamını çağırdılar. Geldi,cesetleri o kucaklayıp kaldırdı,kitabı da mehmetin kolları arasından çekip aldı.

Duyduklarım karşısında adeta şok olmuştum. Adeta eridim,tükendim.

Ya Rabbi Senin mağfiretin,Senin inayetin ve Senin merhametin ne kadar yüce.. seni çok seven bir kuluna ,en yüce makamı,şehitlik makamını nasip ettin. Bizi de,mağfiretine ve rahmetine mazhar et! Amin!

Allah ı çok seven bir kulun,hayata veda edişi,ölümle ecelle buluşması,ahirete gidişi tam bir ibret belgesiydi.

Allah ı sevmek ve ona kul olmak,adeta her problemin çaresi,her sıkıntının ilacı ve her çıkmazın çıkış yoluydu.

Devlete isyan etmek,kanunlara uymamak,toplumu karıştırmak,insanlara sıkıntı vermek ve daha birçok zararlı davranışların Allah ı bilme ve Ona kul olma anlayışı ve inancıyla çözüleceğinin en ibretli ve en çarpıcı misali düzceli mehmetti...

Hayata küsmüş düzene ve kurallara isyan etmiş,topluma baş kaldıran bir gencin,nasıl ıslah olduğu konusu,günümüzün toplumsal problemleriyle ilgilenen her insan için ibretti ve çarpıcı bir husustu.

İnsanların birbirleriyle kenetlenmesi,devlet-millet bütünleşmesi,hoşgörü ortamının oluşması,silahtan,kandan ,kavgadan uzaklaşması için,kafa,kalp ve gönül eğitimine,ıslahına önem verilmesi gerekmektedir. Bunu yerleşmesinde ve insanın kendi içindeki oto kontrolün oluşmasında allah ve ahiret inancının önemli rolü vardır. İşte bunun en canlı örneği Düzceli Mehmetti.

Düzceden ayrılırken,arkada yalnız bir mehmeti değil,onun umman gibi geniş,hayal kadar derin,Arş-ı Ala kadar yüksek ve nur gibi parlak dünyasını ve hatırasını da orada bırakmıştım.

Onun yaşadıkları ve gördükleri benim dünyamda fırtınalar estirmişti. Artık o benim talebem değil,ben onun talebesiydim. Çünkü onun ulaştığı makamlar çok ulvi ve çok yüceydi.

Cenab-ı Hak mekanını cennet etsin. Bizlere ahirette ve cennette buluşmayı nasip etsin.

MEHMETİN DEPREMDEN BİRGÜN ÖNCE GÖNDERDİĞİ MEKTUP

Beni ümitlendiren,sevindiren ve irazcık üzüntümü unutturan,bana yazıp gönderdiği mektup olmuştu.

Evime geldim ki,rahmetli mehmetin mektubu ulaşmış. Sanki karşımda çok sevdiğim mehmeti görmek istercesine mektubu açtım.

Titiz ve temiz bir yazıyla kaleme alınmış. Selam ve dualarla başlayan bir yazı.

Bu mektubu bir ibret belgesi olarak sunmak istiyorum:

Aziz,muhterem ve çok kıymetli hocam,

En samimi ve kalbi dualarımla ellerinizden öpüp,çok iyi bildiğiniz bir talebenizden uzunca bir mektup takdim etmek istiyorum. Zaten siz de,çoktan beri böyle bir mektup yazıp kendi hayatımı ,kendi kalemimle anlatmamı istiyordunuz.

Hocam kim bilir,belki de son konuşmamız olacak veya sonun başlangıcı olacak. Onun için,içimi döküp,biraz rahatlamak istiyorum. Bu şekilde çok iyi tanıdığın bu öğrencini,daha iyi tanımış olursunuz. Bu şekilde de isteğinizi yerine getirmiş olurum.

Daha önce de sizlere söylediğim gibi,bizler bir bulgar göçmeniydik. Bulgaristanda kırcaali de yaşıyorduk. Bulgaristan komünist partisi,türklerin isimlerini değiştirmek için 1985 yılından itibaren çok baskı yapmaya başlamıştı. Türk asıllı vatandaşlar işkence altındaydı. Halk buna dayanamadı. Rahmetli Turgut Özal ın sayesinde 1989 yılında ana yurdumuza gelmiştik. Ben o zaman on bir yaşındaydım. Daha önce türkçe eğitim aldığım için beni ilkokul 4.sınıftan başlattılar. Babam iyi bir balcıdır ve bal ticaretiyle uğraşır.. Bunun için daha çok Çorlu ve İstanbulda kaldık. Son dört yıldır da yazları Düzce de kalıyoruz. Ama ben burada çok kalmamakla birlikte,düzceyi çok sevmiştim. Her yaz düzce de bir iki ay kalıyordum ve bu kısa tatilde büyük bir huzur buluyordum. Bunun için kendime Düzceli Mehmet demekten çok hoşlanıyorum. Ben ortaokulu Çorlu da,liseyi de İstanbulda okumuştum. Gerek çorlu da gerekse istanbulda kaldığımız yer bir zengin muhitiydi. Çevremdeki arkadaşlar herşeye boşvermiş,sıradışı,asi ve her kurala karşı çıkan çocuklardı. İmkanları geniş olduğu için herşeyi elde etmeleri kolaydı. Her dedikleri de yerine gelince,sorumsuz ve haylaz bir hayat anlayışı oluşuyordu.

Özellikle ortaokuldayken bazı öğretmenler,din ve dindarların aleyhinde sürekli konuşup dururlardı.

Dinin modası geçmiş bir inanç olduğunu,ahiret ve hesap gibi birşeyin olmadığını ,insanın bu hayatta istediği gibi yaşaması ve özgürce bir ömür sürmesi gerektiğini anlatırlardı. O zaman din dersine gelen öğretmenimiz vardı ama,çok yetersiz ve cılız kalıyordu. Sorduğumuz sorulara cevap veremiyor,diğer hocaların inkarla ilgili ileri sürdükleri iddiaları da cevaplayamıyordu. Belki de o ortamda baskı altında korkuyordu.

Bu şekilde ruhumda bir boşluk ve bir inançsızlık oluşmaya başladı. Annem babam bu duruma karşı çıkıyorlardı ama,kim dinler,öğretmenimiz daha iyi bilir diye geçiştiriyorduk. Ailem bulgaristandan geldiği için,dini duygular açısından kuvvetli bir geçmişimiz de yoktu. Bizler din ve dini değerlerle ilgili bomboştuk.

Liseye geldiğimizde bu durum daha da ilerledi. Çevremizde kuralsız gençlik diye bir grup vardı. Bu grup,entel,hayata kafa tutan ,kurallara uymayan ,ciddi şeylere boş vermiş,inkarcı ve elit kesimin çocuklarıydı.

Giyimleri,tavırları,konuşmaları,ilişkileri tamamen sıra dışı ve dikkat çekiciydi.

Benim ailem çok varlıklı olmamasına rağmen,ben de bunlar gibi yaşıyordum. Bu yüzden anne ve babamla sürekli kavgalıydık. Benim bu halime annem çok üzülür ve ağlardı. Babamla bütün köprüleri atmıştık. Beni defalarca evden kovdu,harçlık vermedi. Ama kuralsız gençlikten vazgeçmedim. Çünkü sorumsuz ve hesapsız yaşamak hoşuma gidiyordu.

Lise son sınıfa geldiğimde bu grubun lideri konumundaydım. Bazı dersleri az bir çalışmayla,bazı dersleri de hocaları tehdit ederek geçiyordum.

Burada gözlemlediğim en önemli konu şuydu:kuralsız gençler,bu kadar başıboş,darmadağın,inançsız ve isyankar olmalarına rağmen,medeni,cesur,çağdaş ve zamane gençleri olarak nitelenip pek dokunulmuyordu. Halbuki hergün bir disiplin problemi çıkarıyorduk.

Dinine bağlı,çevresine güzel duygular ve örnek davranışlar yansıtan gençlere derhal müdahale edilip,gerici,yobaz,antilaik gibi laflarla üzerlerine gidiliyordu. Halbuki bu arkadaşlar,devleti,milleti bizden bin defa daha fazla seviyorlardı. Tabii o zaman bu bizim çok hoşumuza gidiyordu.

Liseyi bitirdikten sonra babam benimle pazarlık etti.

Ya niversiteye gidersin ya da asla harçlık ve para bekleme diye...

Baktım iş ciddi. Hem harçlığın kesilmemesi ,hem de biraz çevre değiştirip,değişik ortamlarda eğleneyim diye,bir ay ders çalıştım ve üniversiteyi kazandım.

Allah a binlerce şükür olsun ki, üniversiteyi kazanmam,bu kötü hayatın sonunu hazırlamıştı.

Okula gelir gelmez,benim gibi veya bana yakın düşünenlerle birlikte bir grup oluşturmuştuk. Niyetimiz,okuldan kovulana kadar bazı maceralar yaşamaktı.. Çünkü ruhumda öyle bir boşluk vardı ki,saldırmaktan,üzmekten,kuralları çiğnemekten,sivri ve sevilmeyen davranışlarda bulunmaktan sonsuz bir zevk alıyorduk.

Kimsenin bizi ayıplaması hiç umrumuzda olmuyordu. Tek düşündüğümüz şey,kuralsız,engelsiz ve istediğimiz her şeyi yaşamaktı.

Burada bir gerçeğin daha altını çizmek istiyorum. Yaşamın huzur ve zevki namına yaptığımız bu çılgınlıkla aslında huzur bulamıyorduk,yalnızca kendimizi aldatıyorduk. Çünkü,en sıkıntılı hayat amaçsız ve başıboş olan bir hayattır. Ne yapacağını,nereye gideceğini,nasıl bir hayat yaşayacağını bilmemek kadar insanı sıkıntıya sokan ve huzursuz eden başka bir şey yoktur.

Haşa Allah ı,dini ve ahireti inkar ettiğimiz halde,yine de içimden bastıramadığım ve önüne geçemediğim bir inanç kıvılcımı vardı. Ama,o kıvılcımı duymamaya ve hissetmemeye çalışıyordum. Aslında aklıma gelen bazı soruları,bazı hocalara ve imamlara sormuştum. Onlar benim istediğim şekilde cevap verip,beni tatmin etmeyince,daha çok inkarımı ve inançsızlığımı arttırmıştı. Demek ki,yok,olsa,akıl ve mantığıma uygun cevaplar verirler diyordum.

Sizinle tanışmamız ,hayatımın dönüşünde ilk adım olmuştu. Beni en çok etkileyen,sert,aykırı ve pervasız hareketlerime karşı çıkmadan ,nezaketli ve yumuşak bir uslupla cevap vermenizdi. İşte o zaman kendi içimden çok utanmış ve çok mahcup olmuştum.

Fikirlerimi ve görüşlerimi anlatırken beni sonuna kadar dinlemeniz,bana değer vermeniz ve ciddiye almanız içimden size karşı müthiş sevgi ve sempati bağı oluşturmuştu. Çünkü,kaba ve anlamsız hareketlerimden dolayı,o güne kadar hiçbir öğretmen bana hoşgörüyle bakmamıştı ve beni adam yerine koymamıştı. Bundan dolayı farklı bir tavırla karşılaşıyordum.

Sizinle özel olarak tanışıp,sohbetlerinize iştirak ettiğimde,aklıma,kalbime ve iç dünyama farklı,anlamlı ve bambaşka bir dünya doğmuştu. O müthiş bir alemdi.

Hele ilk sohbetimizde güzel bir giriş yapmıştınız ki,onu hiç unutamam.

Bütün kainat,içindeki herşeyle beraber insana koşuyor,insana yardım ediyor,insanı ayakta tutmaya çalışıyor ve insanın varlığını destekliyor. Bir insana hesapsız olarak yapılan bu kadar yatırımın amacı ne olabilir?

Örneklerle sülediğiniz bu küçük paragraf,beynime bir şimşek gibi düşmüştü. Sanki ilk defa böyle bir şey duyuyordum veya ilk defa insanı keşfediyordum.

Arkasından şu paragrafı okumuştunuz.

“insan,ipi boğazına sarılıp,istediği yerde otlamak için başıboş bırakılmamıştır,belki bütün amellerin suretleri alınıp,yazılır ve bütün fiillerin neticeleri muhasebe için zaptedilir.(Sözler)

bu paragraf tam benim hayatıma bir cevaptı. İnsanın başıboş olmayacağını ve sonunda bir hesabın geleceğini,anlamlı bir örnekle açıklayan bu paragraf,ikinci kez beni sarmıştı.

İşte dönüşümün başlangıcı böyle oldu.

Sohbetlerimiz,sizden aldığım kitaplar,bana olan sıcak yaklaşımınız ve iltifatlarınız,gönlümü fethetti.

Hele ilk ziyaretimde,beni ayağa kalkarak karşılamanız,ayakta kalıp kapıya kadar uğurlamanız,kendi elinizle çay ikram etmeniz,beni size ve anlattıklarınıza bağlayan çok önemli ayrıntılardı. Konuşmalarınızdan çok güler yüzlü haliniz ve sempatik yaklaşımlarınız ilgimi çekiyordu. Çünkü benim dünyamda ve yaşadığım hayatta bunlar yoktu.

Kendini arayan adam isimli kitabınız,beni etkileyen en önemli ve en ciddi bir kitaptı. O kitapta kendimi ve kafamda biriken birçok sorunun cevabını buldum. Bu kitabı hergenç istinasız okulmalı ve hatta filme alınarak bütün gençlere gösterilmelidir.

Risale-i Nur kitaplarını da okuyunca tam anlamıyla bir gerçeği yakaladım. Ben bir kulum,benim yaratıcım var,her yaptığım işin hesabını vereceğim. Bu çok önemli tespit,ilmi,mantiki ve akli delillerle öylesine içime işlediki,geçirdiğim başıboş hayata lanet okumaya başladım. Beni bu hale getiren öğretmenlere,arkadaşlara ve çevreye çok kızdım. Çünkü,bizi mahvetmişlerdi.

Meğer ki,Allah a kul olmak ve Ona itaat etmek kadar insana huzur,huşu ve haz veren bir başka şey yoktur. Ona secde etmek,Ona yalvarmak,Ondan istemek,Ona sığınmak tarifsiz bir huzur veriyordu. Böyle bir huzur için,nelere sığınıp ,nelerden medet beklemiştik.

Şunu çok iyi anlamıştım ki,ailenin,toplumun ve devletin düzeni,huzuru insanların inancına,teslimiyetine,ahirete olan inanca bağlıdır. Yaptıkları en küçük hatanın hesabını vermeye inanan insanlar kime zarar verebilir? Hangi kanunu çiğneyebilir? Kime silah çekebilir,kimin kanını dökebilir?kimi incitebilir?

Eğer toplumda kargaşa,huzursuzluk,haksızlık,haksızlık,zulüm ve çatışma varsa,insanlar kulluğunu ,dünyaya ne için geldiklerini ve hesabı kime verceklerini unutmuşlardır demektir. İnsanı ve toplumu başka türlü kontrol altına almak mümkün mü? Bunu ben kendi hayatıma bakarak çok iyi anlıyorum. En büyük kontrol ve asayiş,insan içindeki denetçi ve yasakçıdır.

Kainat insan için yaratılacak,kainat içindeki milyarlarca nimetler insan için var edilecek,bütün mahlukat insana hizmet edecek,peki insan bu kadar masrafa karşı ne yapacak? Görevi ne olacak? Nasıl bir hayat sürecek? Hayatını nasıl düzenleyecek?ilişkileri,tavırları ve görevleri ne olacak?işte gençliğe bunlar anlatılmalı,bu konular işlenmeli. İşlenmeli ki,insan nasıl bir kıymet ve emanet taşıdığını ,bu hesabı kime ve nasıl vereceğini bilsin. Benim okuduğum ve çok istifade ettiğim Risale-i Nur kitapları konuya bu açıdan bakıyor ve inanç değerlerini bu metotla ele alıyor. Bunun için çok okunan bir Kuran tefsiri..

Allah a şükür,Yaratanımı tanıdım,görevlerimi anladım. Dünyanın faniliğini hissettim. Bir hesap yerine ve hesap günüe süratle yaklaştığımı gördüm. Bunun için ömür kısa,yapılacak işler çok,bir saniye bile boşa geçmemeli. Her an karşımıza çıkacak olan bir ölüm gerçeğiyle yüz yüzeyim. Ölümün benden istediği şeyleri çok iyi bilmem lazımdır. bilmem lazım ki ona göre hazırlanayım. Bundan daha büyük vazife yoktur.

Önceleri ölümden çok korkardım. Birileri ölümden bahsedince oradan uzaklaşırdım. Sanki kaçmakla,ölümden kaçılıyor gibi..

Şimdi ölümü çok seviyorum. Çünkü başta Peygamberrimiz (a.s.m) olmak üzere binlerce mübarek insanlara beni kavuşturacak olan ölümden niçin korkayım? Çünkü Bediüzzaman Hazretlerinin dediği gibi,ölüm bir bilettir,bir mekan değiştirmedir ve insanı dost ve ahbaba kavuşturur. Bundan daha güzel bir vasıta olur mu?

Muhterem hocam,

Mektubu çok uzattım. Şu sözlerimle ve şu istirhamımla bitiriyorum:

Ben Allah a ahirete Kuran a ve Peygamberimize(a.s.m) inanıyorum,güveniyorum. Benim bu imanıma şahit ol hocam. Bu mektubu,ahirette,Allah huzurunda imanıma şahit olasın diye yazdım. Beni utandırma.

Allah bizi Cennet-i alada,binlerce mübarek ve muhterem insanlarla birlikte cem etsin.

Hakkınızı helal edin. Hürmetle ellerinizden öperim.

11.11.1999

öğrenciniz

Düzceli Mehmet

MEHMETLE İLGİLİ GÖRÜLEN ÇOK ÇARPICI BİR RÜYA

Düzceli mehmetin vefatından sonra,onu rüyasında gören birçok öğrencim,bu rüyaları benimle paylaşmışlardı.

Bunlardan çok ibretli ve çok düşündürücü olan bir tanesini arz etmek istiyorum.

Düzceli mehmetin arkadaşlarından ve aynı zamanda benim de öğrencim olan Mustafa ismindeki talebem,rahmetli mehmetle ilgili şöyle bir rüya görüyor:

Mustafa,Kırıkhanda ikamet eden çok değerli bir alim olan Ali Sert Hocayla birlikte bir seyehate çıkyorlar.

Emsalsiz ve tarifi mümkün olmayan müthiş bir yere gidiyorlar. Oranın göz alıcı güzelliği adeta Mustafayı kendinden geçiriyor.

Burası neresi diye soruyorlar.

Onlara,bu ihtişamlı yerin ,Bediüzzaman Said Nursi ve talebelerine ait olduğu söyleniyor.

Heyecanla giriyorlar. Az sonra çok büyük bir sarayın önünde bir kalabalıkla karşılaşıyorlar. Bakıyorlar ki kalabalığın önünde ,Bediüzzaman Said Nursi ve talebeleri..

Bediüzzaman Said Nursi,ali Sert hocaya çok iltifat ediyor,Mustafaya da hoş geldin mustafam diyerek başını okşuyor.

Bediüzzaman Said Nursinin yanında talebelerinden Zübeyr Gündüzalp,Bayram Yüksel ve Hulusi Yahyagil gibi isimler bulunuyor.

O esnada düzceli mehmet de görülüyor. Düzceli mehmet Zübeyr Gündüzalp in yanında ,sanki ona sığınmış ve onun himayesindeymiş gibi bekliyor.

Düzceli mehmet mustafayı orda görünce sarılıyor.

Bediüzzaman Said Nursi nin talebesi Zübeyr Gündüzalp,düzceli mehmete Ali Sert Hocayı işaret ederek:

Bak mehmet diyor,bu zat,çok alim ve fazıl bir zattır. Aynı zamanda hocanın da hocasıdır.

Düzceli mehmet büyük bit heyecan içinde,Ali Sert Hocanın elini öpüyor,hocasına selam gönderiyor.

Mustafa,düzceli mehmetin yanına gelerek:

Bizler sana çok üzüldük,çok ağladık. Senin ve ailenin vefatı herkesi çok üzdü,diyor.

Bunun üzerine düzceli mehmet:

Herkes bana öldü diyormuş. Bak ben ölmedim. Biz bütün ailece,Üstadımız Bediüzzaman Said Nursi yi ziyarete geldik. Ailem de burada. Bu mevsimi burada geçirip,tekrar döneceğiz.

Arkadaşlara,hocama selam söyle,biz ölmedik,yaşıyoruz. Onları çok özledim,tekrar dönüp görüşeceğiz.

Mustafa düzceli mehmetle konuşurken uyandırılıyor.

Hayatını,inkar ve sefahat içinde geçiren bir gencin,Kuran ve iman hakikatlarını tanıdıktan sonra nasıl kendisine ve topluma hayırlı bir insan olduğu ,dönüş yaptığı,şehit olduğu,kimlere dost ve yoldaş olduğu hususu,biz yaşayan insanlara tam bir ibret dersidir. Bu derse,hepimizin de şiddetle ihtiyacı vardır.

DÜZCELİ MEHMET HAKKINDA ÇOK İBRETLİ BİR MEKTUP

Düzceli mehmetin depremde vefat etmesi,hocası olarak beni ne kadar üzdüyse,arkadaşlarını da çok üzmüştü.

Depremde mehmet ve ailesi rahmetli olunca,mehmetin arkadaşları taziyelerini,hocaları olarak bana iletip acılarını benimle birlikte paylaşmışlardı.

Mehmetin göçük altında şehit olmasıyla ilgili olarak o kadar hisli ve duygu yüklü telefonlar ve mektuplar aldım ki,bunlardan hiç değilse ,örnek olması bakımından bir mektubu bir ibret belgesi olarak sunmak istiyorum.

İnanıyorum ki,bu mektup okunduğunda ,kendinizi bir kez daha bu duygu seline kaptıracak ve bir kez daha gözyaşlarınızı tutamayacaksınız.

Sayın hocam,değerli büyüğüm Halit Bey;

Hayatımda saygı duyduğum nadir hocalardan birisi olarak,en içten hürmetlerimle ellerinizden öperim.

Duygularımı,hislerimi,acımı ve hayretimi,uzun bir telefon konuşmasıyla sizlere aktarmaya çalışmıştım. Ama konuşma boyunca hıçkırıklar içinde neler anlattığımı da pek bilmiyorum.

Size anlatmaya çalıştığım duygularımı ve anımı sizin isteğiniz üzerine başkalarına da örnek olsun diye kağıda döküyorum.

Bu hatırayı kağıda dökmek çok zor. Çünkü içimde kabarıp gelen hizlerime mani olamıyorum. Direncim bitiyor,gözyaşlarımı durduramıyorum.

Eminim ki Allah insana böyle bir anıyı yaşatıyorsa,önemli dersler ve ibret için olmalıdır.

Düzceli mehmet olayı,yalnız düzceli mehmetin dönüş hikayesi ve vefat edişi değildir. O olay ibretli,öyle tesirli,öyle yakıcı ve yandırıcıdır ki,kim dinlemişse,kim şahit olmuşsa,kim olayın yakınında bulunmuşsa,dayanamamış ve kendinden geçmiştir.

Hocam biliyorsunuz ben mehmetin sınıf arkadaşıydım. Bir müddet de aynı sırayı paylaşmıştık. Yani onu en iyi tanıyan,gözleyen ve onun dönüşüne şahit olan arkadaşlarından birisi de bendim.

Düzceli mehmet,bir bulgaristan göçmeni arkadaşımızdı. Güçlü kuvvetli bir yapısı vardı. Çok açık sözlüydü. Lafı sözü çekmez pat diye alnına vururdu.

Tam bir ateistti. İnanç adına hiç birşeyi yoktu. Açık açık,Allah ın dininin olmadığını ve hatta gereksiz olduğunu savunurdu. Bizler üzerine gidince de,kaba kuvvete baş vurmayın,beni ikna edin deyip,bizleri mahcup ederdi. Çok okuyordu. Bilgisi ve kültürü fazlaydı. Özellikle de felsefi kitaplara ilgi duyuyordu.

Onun imansız ve dinsiz olarak yetişmesinde bazı öğretmenler ve arkadaşları etkili olmuş. Ama çok mert,doğru sözlü ve çok zeki bir arkadaştı.

Epeyce çevresi vardı. Görüşlerini etrafa anlatıp dururdu. Ben defalarca kendisiyle kavga etmiştim.

Hocam bildiğiniz gibi ,ben hem çalışıyor hem de okuyorum. Okula birkaç yıl geç başladım. Sanıyorum yaş olarak mehmetten büyüktüm. Bu yüzden bana biraz daha saygı duyuyordu.

Sizi çok seviyordu. Her fırsatta,Hoca olacak insan,fikir beyan edecek insan Halit Hoca gibi olmalı deyip sizi çok beğendiğini anlatırdı.

İlk derslerde mehmeti kollayışınıza ve onu onure edişinize bir mana verememiştik. Onun sert çıkışlarına ,inkarlarına ve imansız görüşlerine ,neden ses çıkarmadığınızı,neden bozmadığınızı ve niçin susturmadığınızı sonra anladık. Bunun bilinçli bir metod olduğunu hissettik.

Onu onure ederek önce dostluk kurdunuz sonra da ona doğruları anlattınız,sonuçta topluma ve dine kazandırdınız.

Düzceli mehmetin dönüş yapması,en fazla bizim sınıfı etkilemişti. Hatırlarsanız,birçok kız arkadaşımız örtündü,bazı arkadaşlar namaza başladılar. Özellikle de inançlı geçinip de,yaşantıları pek de düzgün olmayan arkadaşlar bu olaydan çok etkilenmişlerdi.

Düzceli mehmet olayının bana bakan bir yönü var ki,esas bu konuyu sizinle paylaşmak istiyorum. Hayatımın en büyük anısı bu kısımdır.

Hocam en okula başladığım zaman,yeni evlenmiştim. Eşim de benim gibi memurdu. Benim az çok bir inancım olduğu için,eşimin de ibadetlerini yapmasını istiyordum. Ama eşim bir türlü Allah ın emirlerine ve ibadetlere yanaşmıyordu.

Dolasıyla evimizde,ilk günden itibaren bitmeyen bir huzursuzluk yaşadık. Kaç defa ayrılmanın eşiğinden döndük. Her namazımda Allah a yalvarıyordum,bu yuvanın kurtarılması için..

İşte düzceli mehmet olayı bizim eve de Hızır gibi yetişti..

İnanılmaz bir olay yaşadık.

Eşimle birlikte 29 nisan 2000 cumartesi günü parka çıkıp,biraz gezmeye karar vermiştik. Parka doğru giderken,bir gazete almak için,gazete bayiine girdim. Bizim sınıfta Hilmi Düzgün isimli bir arkadaşımız vardı,hocam siz de hatırlarsınız,onunla karşılaştım. Elinde Yeni Bir Hayat isimli yeni çıkmış olan bir kitabınız vardı.

Cemil bu kitapta Halit Hocam ,Mehmetin hayatını anlatmış. Çok etkilendim,dedi.

Mehmet deyince çok heyecanlandım:

Okuduysan bana ver ben de okuyacağım ,dedim.

Kitabı aldım. Gazete almayı da,o heyecandan unuttum,eşimin yanına döndüm.

Eşime,etkili olsun diye,birkaç kez düzceli mehmetten bahsetmiştim ama ,hiç ilgilenmemişti.

Kitabı elimden aldı,önce sizin hayatınızı okudu. Önemli işler başarmış bir hoca olduğunuza kanaat getirdikten sonra,düzceli mehmet bölümüne geçti. Ben de iltifat olsun diye:

Sesli oku da birlikte istifade edelim,ben de merak ediyorum,bilmediğim çok şeyler vardır,dedim.

Eşim sesli okumaya başladı. Ben de hem dinliyor,hem de içimden Ya Rabbi,eşime de tesir halket,onu da uyandır,onun da imanına ve inancına kuvvet ver,diye yalvarıyordum.

Düzceli mehmet olayı o kadar ibretli ve derslerle doluydu ki,etkilenmemek mümkün müydü? Eşimle birlikte olayların peşinde sürüklenmeye başladık. Ben eşime bakıyorum, onun gözleri nemli,o bana bakıyor,benim gözlerim nemli..

İlk defa eşimin ,imani bir olay karşısında etkilendiğini görüyor,sevincimden Allah a yalvarmaya devam ediyordum.

Nasıl sevinmem,nasıl mutlu olmam hocam! Onun,Allah ın emirlerini tutmasını ,ibadetlerini yapmasını o kadar istiyordum ki anlatamam. Ama tepki göstermesin diye ,üstüne gitmedim. Olayı,kendi içinde kendi kendine değerlendirsin istedim.

Yüce Allah ım dualarımı kabul etti.

Düzceli Mehmet,kendisini ve ahiretini kurtarıp şehit olmakla kalmadı,bizim evimizin huzurunu ve mutluluğunu da kurtardı.

İkinci gün yani 30 nisan 2000 Pazar sabahı,ilk defa eşim:

Kalk cemil,ezan okunuyor diye beni uyandırdı.

Kalktım abdest aldım,arkamdan kendisi de geldi. Hiç ummadığım ve beklemediğim bir şekilde:

Cemil ben de namaz kılacağım,dedi ve abdest almaya yöneldi.

Hey büyük Allah ım,bu ne büyük bir duygu,bu ne tarifsiz bir mutluluk. Heyecanımda elim ayağıma dolaştı. Koltuğun üstüne oturdum,ağlamaya başladım.

Ya Rabbi ,bizlere hep,böyle mutlulukla ağlamayı nasib et..

Yıllardır,evimize çöken huzursuzluk,düzceli mehmetin o ibretli ve duygulu hayatının etkisiyle ,mutluluğa ve huzura dönüştü.

Hocam,sizlere ne kadar dualar ediyoruz. Mehmete de rahmetler diliyoruz. O yaşadı,şehit oldu gitti ama,geride bıraktığı hatıraları insanlara tesir etmeye ve onların da hayatlarını değiştirmeye devam ediyor.

Hocam,müsait olduğunuz bir hafta sonu sizleri mutlaka misafir etmek istiyoruz. Bizlere zaman ayırırsanız çok sevinirim.

Ellerinizden öpüyorum. Eşimle birlikte,hayır dualarınızı bekliyoruz.

01.05.2000

Cemil Aktaş


DÜZCELİ MEHMED

D Ü Z C E L İ M E H M E T

Hiçbir kural tanımayan,sıradışı bir gencin nefes kesen öyküsü.
Hayalden,kurgudan uzak,tamamen yaşanmış gerçek bir hayat hikayesi.
Manevi hiç bir inancı ve kuralı kabul etmeden yaşarken,öğretmenin sevgi ve şefkat dolu ilgisiyle dönüş yapan Düzceli Mehmet,bambaşka bir ,insan olur.
Geçirdiği bir trafik kazasından sonra hayatı büsbütün değişen Düzceli Mehmet in ibret dolu hikayesi ,birbirinden ilginç olaylarla devam eder.
Düzceli Mehmet ,defalarca okuyacağınız enfes bir kitap.

Kitabın Yazarı: Halit Ertuğrul

Programı Hazırlayan:Ahmet Berk

www.islamicdownload.net

www.esselam.com

bilgi@esselam.com