Sizin için...

Aşağıdaki program ve e-kitaplar

sizin için hazırlandı.

Tümünü serbestçe www.yorumsuz.netteyim.net’den indirebilirsiniz.

Sürprizlerimizi bekleyin, bizi izleyin!.

İnsanlığa gerçekleri anlattığına inandığımız düşünürlerin, yazarların, aydınlanmışların ilimsel üretimlerini sizlerle paylaşmaktan başka bir arzumuz yoktur. Biz bir başka insanı değişim-dönüşüme uğratamayız. Bizim yapabileceğimiz tek şey değişim-dönüşümün meydana gelebileceği, inayet ve sevginin girebileceği

bir alan, bir boşluk yaratmaktır. Bizi ziyaret ettiğiniz [edeceğiniz] için teşekkür ederiz.

www.yorumsuz.netteyim.net

Reenkarnasyon Aldatmacası à

Planetium.

v.1

www.yorumsuz.netteyim.net

www.innDir.com

Planetium [Program]

Çeşitli gezegenlerden yeryüzüne sürekli olarak gelmekte olan kozmik ışınlar, tüm birimleri etkileyerek, ihtiva ettikleri manalar yönünde düşünce, konuşma, davranış ve olayların meydana gelmesine vesile olurlar...

Aynı şekilde; ölüm sonrasında devam eden ruh bedenli hayatta da kişi bu tesirleri almağa devam eder, aynen burçlardan gelen tesirleri aldığı gibi...

Kıyamete kadar...

Kısaca; gerek burçlardan, gerek yıldızlardan gelen tesirler dünyada yaşanırken de, ölüm sonrasında da kendilerini daima hissettireceklerdir...

Planetium, bu kozmik enerjilerin günlerin ve gecelerin hangi saatlerde etkin olduğunu hesaplamakta ve anlamlarını açıklamaktadır.

Sizin için faydalı olacağına, aynı zamanda da ilginç olacağına inanıyoruz.

Boyut: 141KB

Etkili Sözler I.

www.yorumsuz.netteyim.net

www.innDir.com

Etkili Sözler I [e-kitap]

Etkili Sözler bize olağanüstü bir armağan sunuyor...En büyük sipiritüel üstatların sözlerinde bulunan bir güç bize de geçebiliyor...Bu sözler GERÇEĞİN derinliklerine nüfuz ederek hepimize O'na katılmamız için bir yol açıyor...Yaşamımıza daha derin bir içgörü ve anlam kazandırıyor

Hz.Muhammed'den Hz.İsa'ya-Konficyus'dan Nietsche'ye-Mevlana'dan Einstein'a- Halil Cibran'dan Shakespeare'e onlarca aydınlanmışın çok boyutlu sözleri..

Dizi kitapçık olarak DEVAM EDECEK bu e-kitabı mutlaka okumalısınız, çok etkili..

Boyut:75KB

Tanrı yok Allah var.

Ahmet Hulusi

www.yorumsuz.netteyim.net

www.innDir.com

Tanrı yok Allah var [e-Kitap]

Kitaplarını milyonların okuduğu Ahmed Hulusi"nin size yepyeni düşünce ufukları açmakta olduğunu hayretle izleyeceksiniz bu kitapçığı okurken...

Genelde insanların inanıp söz konusu ettiği "TANRI" nın varolmadığını anlatan bu sözlerin bir benzeri bugüne kadar yazılmadı.

Hz.Muhammed'in bize bildirdiği "ALLAH"ın, insanların düşünüp inandığı "TANRI"dan tamamiyle ayrı bir kavram olduğunu, hem Kuran'ı Kerim'e dayanarak açıklıyor; hem de bilimsel bir perspektif ile irdeliyor Ahmed Hulusi bu kitapçıkda... Okumanızı tavsiye ediyoruz. Boyut: 42KB

Çağdaş Bakışla Din.

Ahmet Hulusi

www.yorumsuz.netteyim.net

www.innDir.com

Çağdaş Bakışla Din [e-kitap]

Ahmet Hulusi şöyle diyor;

İbadet adı altında, Rasûl tarafından bize ulaştırılan her çalışma, tümüyle bilimsel gerçeklere dayanır. Kesinlikle, yukarıdaki, ötemizdeki bir tanrının gönlünü hoş etme amacına dönük değildir. Evreni yoktan var kılan Allah’ın, insanların hiç bir çalışmasına ihtiyacı yoktur. Aldığın gıdalar, nasıl bedenin bir ihtiyacını karşılama amacına dönükse; ibadet adı verilen çalışmalar da, senin ölüm ötesi yaşamının ihtiyaçları ile ilgilidir. Beyin gücünün, bir tür ışınsal yapı olan bedenine, yani, ruhuna yükleyeceği bilgi ve enerji ile ilgilidir.

Sayın Okuyucu,

Yukarıdaki sözlerden sonra bize başka bir şey söylemeye gerek kalmıyor.

Düşünür Ahmed Hulusi'nin görüşlerini bir kere de olsa bu e-kitap da okumanızı tavsiye ediyoruz. Boyut: 63KB

Yıldızların Altında.

www.yorumsuz.netteyim.net

www.innDir.com

Yıldızların Altında [e-kitap]

Hepimiz yaşamamızda, kendimizi bazen iyi, bazen kötü hissettiğimiz olur.

Bazen işlediniz çok tez biter, bazen de çeşitli engeller, terslikler olur... Hoşça vakit geçirmek isteriz ama ortada bir sebep yokken tartışmalar, kırgınlıklar yaşayabiliriz. Bunlar gibi daha pekçok örnekler verilebilir.

Hepimiz büyüklerimizden duymuşuzdur... Aman Salı günü iş yapma sallanır... Pazartesi günü erkenden kalk, işe başla, işlerin rast gider... Cuma günü; yıkan ve yeni elbiseler giy, hayırlı olur. Veya, Cuma günü, Cuma saatinden evvel alışveriş etmeyin, fazla konuşmayın, gibi... Haftanın günlerinde yapılabilecek veya yapılması iyi olmayacak konularda çeşitli tavsiyelerde bulunulur!..

Bütün bunlar sanki boş laflar gibi gelse de, aslında gerçek payı da yok değildir. Bu gibi sözlerin hikmeti, belli gün ve saatlerdeki gezegen etkilerine dayanır.

Gerek burçlardan, gerekse gezegenlerden gelen tesirler dünyada yaşanırken de, ölüm sonrasında da kendilerini daima hissettireceklerdir...

"Yıldızların Altında" sizlere bunları detaylarıyla açıklıyor...Boyut: 64KB

Modern Bilim ZİKİR’i Keşfetti.

Ahmet Hulusi

www.yorumsuz.netteyim.net

www.innDir.com

Modern Bilim ZİKİR'i Keşfetti [e-Kitap]

John Horgan’ın Bilim dergisinin (Scientific American) Ocak 1994 sayısında yayımlanan "Dağınık İşlevler" makalesinde savunduğu görüşlerin, ilk kez sekiz yıl önce Ahmed Hulûsi tarafından yazıldığını biliyor muydunuz?

Hazreti Rasûlullah'ın tavsiye ettiği dünyadaki en önemli çalışma...

Zikir, ötedekini anmak değil, KENDİNDEKİ HAKKA AİT ÖZELLİKLERİ ortaya çıkarmaktır. Zikir, dünyada bir insanın yapabileceği, en yararlı çalışma türüdür ve beyinde tekrar edilen kelimenin manâsı istikâmetinde, BEYİN KAPASİTESİ'ni arttırır.

İNANMADAN DAHİ OLSA, ZİKİR YAPAN HERKES MUTLAKA TESİRİNİ GÖRÜR!

Milyonlar tarafından okunan Ahmed Hulûsi'nin ZİKİR'i anlatan sözlerini bu e-kitapda şaşırarak okuyacaksınız..Boyut: 40KB

Astroloji .

www.yorumsuz.netteyim.net

www.innDir.com

Astroloji-Yeni Millennium’un Popüler Bilimi [e-kitap]

Bu e-kitapçık "astrolojinin" sırlarına değinmektedir. Binlerce yıl öncesinden beri mistik düşünürlerin ve bilginlerin eserlerinde değindiği, günümüzün ise özellikle gelişmiş ülkelerinde popüler hale gelen, onlarca üniversitede öğrenimi yapılan konusu "BURÇLAR İLMİ" veya güncel ismiyle "ASTROLOJİ" neyi anlatmaktadır? Birçok devlet başkanından, borsa tüccarına kadar, tanışan hemen herkesin, itibar etmekten kaçınamadığı, hatta bazı ülkelerde aylık raporlar halinde yayınlanmaya başlayan bu isabetli verilerin temelindeki bilimsel gerçekler neler olabilir?.. İnsanların bütün davranışlarını düzenleyen beyin yapıları ile, gezegen konumlarının nasıl bir bağlantısı olabilir?..

Ahmed Baki bu sorulara bu e-kitapçıkda cevap vermeğe çalışıyor...Tavsiye ediyoruz..Boyut: 30KB

Reenkarnasyon Aldatmacası.

Ahmet Hulusi

www.yorumsuz.netteyim.net

www.innDir.com

Reenkarnasyon Aldatmacası [e-Kitap]

Ahmed Hulusi “Binlerce yıl öncesine dayanan Hint felsefesinin “TENASUH”, yani, ölümü tadıp biyolojik beden yaşamından ruh beden yaşamına geçtikten bir süre sonra yeniden bir biyolojik bedene girerek dünyaya geri dönme görüşü günümüzde yeni bir olguymuşçasına pazarlanmaya çalışılmaktadır.

Üstelik bu olay, İslam Dinince kabul ediliyormuşçasına bazı ayetlere dayandırılmakta; çeşitli teviller uydurularak, adeta İslami bir gerçekmişçesine inananlara yutturulmak istenmektedir.

Ölüm olayının sonrasında yaşamın değişik bir bedenle devamı kaçınılmaz bir gerçektir!. Zira madem ki tüm bilim dünyası “varolan hiç bir şey yok olmaz” prensibinin kesin olduğunu kabullenmiştir; öyle ise varolan şuurunuzun-benliğinizin de yok olması asla düşünülemez!.. Bu da İnsan şuurunun, yani bilincinin-benliğinin asla yok olmayıp; ölüm olayının hemen sonrasında da hiç bir kesintiye uğramadan devam etmekte olduğunun açık göstergesidir..” diyerek başlıyor sözlerine... Gerçeklere daha da yaklaşmak için okumanızı tavsiye ediyoruz. Boyut: 36KB

PopHR .

www.yorumsuz.netteyim.net

www.innDir.com

PopHR [Program]

Yukarıda kısaca; “gerek burçlardan, gerek yıldızlardan gelen tesirler dünyada yaşanırken de, ölüm sonrasında da kendilerini daima hissettireceklerdir...” demiştik. İşte bu program ekran üstünde [veya değil] çalışarak günün hangi saatinde hangi gezegenin etkisi altında kalacağımızı hesaplıyor, bize bildiriyor. [Bunu bildikten sonra, “Yıldızların Altında” adlı e-kitabımızdan gezegenlerin insan beden ve zihinindeki etkilerini öğrenebiliriz.

Ayrıca bu etkilerden nasıl faydalanacağımızı veya sakınabileceğimizi de yine “Yıldızların Altında” adlı e-kitabımızdan öğrenebiliriz.] Boyut: 75KB

Bu programın TÜRKÇE kullanım rehberini de [PopHR Rehber] sizlere aşağıda sunuyoruz.

PopHR Rehber .

v.2

www.yorumsuz.netteyim.net

www.innDir.com

PopHR Rehber v.2 [Yenilendi-SADECE 21KB.]

Astrolojik program PopHR için hazırlanan PopHR Rehber [Türkçe] kullanıcılardan gelen istekler doğrultusunda yapılan ilavelerle yenilendi. İşinize çok yarayacağınızdan eminiz..

Boyut: 21KB

Çok Yakında...

Uzaylıların İçyüzü [e-Kitap]

Çok Yakında...

?

Çok Yakında...

?

İnsanlığa gerçekleri anlattığına inandığımız düşünürlerin, yazarların, aydınlanmışların ilimsel üretimlerini sizlerle paylaşmaktan başka bir arzumuz yoktur. Biz bir başka insanı değişim-dönüşüme uğratamayız. Bizim yapabileceğimiz tek şey değişim-dönüşümün meydana gelebileceği, inayet ve sevginin girebileceği

bir alan, bir boşluk yaratmaktır. Bizi ziyaret ettiğiniz [edeceğiniz] için teşekkür ederiz.

www.yorumsuz.netteyim.net

Reenkarnasyon Aldatmacası à


Reenkarnasyon

Zaman’sız – sonsuz boyutun

kapısını açmak için

Okuyun

Reenkarnasyon Aldatmacası.

Ahmet Hulusi

Bu e-kitapçık

www.yorumsuz.netteyim.net

tarafından sizin için hazırlanmıştır.

Düşünen beyinlere...

www.yorumsuz.netteyim.net

ßSizin için Sayfa 1

YENİDEN BEDENLENEREK DÜNYAYA GELECEK MİYİZ ?

Binlerce yıl öncesine dayanan Hint felsefesinin “TENASUH”, yani, ölümü tadıp biyolojik beden yaşamından ruh beden yaşamına geçtikten bir süre sonra yeniden bir biyolojik bedene girerek dünyaya geri dönme görüşü günümüzde yeni bir olguymuşçasına pazarlanmaya çalışılmaktadır.

Üstelik bu olay, İslam Dinince kabul ediliyormuşçasına bazı ayetlere dayandırılmakta; çeşitli teviller uydurularak, adeta İslami bir gerçekmişçesine inananlara yutturulmak istenmektedir.

Ölüm olayının sonrasında yaşamın değişik bir bedenle devamı kaçınılmaz bir gerçektir!. Zira madem ki tüm bilim dünyası “varolan hiç bir şey yok olmaz” prensibinin kesin olduğunu kabullenmiştir; öyle ise varolan şuurunuzun-benliğinizin de yok olması asla düşünülemez!.. Bu da İnsan şuurunun, yani bilincinin-benliğinin asla yok olmayıp; ölüm olayının hemen sonrasında da hiç bir kesintiye uğramadan devam etmekte olduğunun açık göstergesidir..

İnsanın şuuru yani “benliği” bu aşamada bu biyolojik bedenle varolduğuna ve bununla yaşamına devam ettiğine göre; ve bu benlik, varolması hasebiyle asla yok da olamıyacağına göre; öyle ise ölüm sonrasında da kesinlikle bellidir ki bulunduğu ortamın türünden bir bedenle yaşamına devam edegidecektir...

Madde ötesi boyut mikrodalgaboyut olduğuna göre... İnsan beyni biyoelektrik enerjiyi mikrodalga yapıya dönüştürdüğüne göre, demek ki, insanın ölüm ötesi bedeni de mikrodalga beden olacak ve bu bedenle mikrodalga boyutta yaşamına devam edecektir...

Peki madde dünyasında yani atomüstü boyutta biyolojik bedenle varolan ve beyniyle de biyoelektrik enerji kökenli zihinsel fonksiyonlarını mikrodalga yapıya dönüştürdüğü kesinlikle belirlenen insan, ölüm yani mikrodalga boyuta geçiş sonrasında tekrar dünyaya geri gelecek midir?

REENKARNASYON, yani yeniden bedenlenmek suretiyle ayrıldığımız bu dünyaya geri gelme görüşünü, ancak İSLAM’ın açıkladığı yaşam SİSTEMİNİ ve İSLAM’ın “ALLAH” kavramını; ve bu kavramın doğal sonuçlarını fark ve idrak edemiyen; “TANRI” kavramından yola çıkarak olaya yüzeysel yaklaşan kişiler kabul edebilir!..

“TANRI” ile; İSLAM DİNİ ve KUR’AN'ın açıkladığı “ALLAH” kavramı arasındaki farkı idrak edemeyen; “ALLAH” kavramını ve bu kavramın içeriğine dayanan evrensel sistemin işleyişini bilemeyen insanların, hayal ettikleri “ruhların gelip bedenlere girmesi” varsayımı tamamiyle asılsız bir görüştür!.. Niçin?... Bu bölümde size bunu izah etmeye çalışacağız...

Şunu öncelikle bilelim ki; İnsanların ruhları yukarıdaki bir tanrı tarafından, geçmişte herhangi bir zamanda ve herhangi bir yerde toplu olarak yaratılmış da; sonra da peyderpey dünyaya gönderilmekte değillerdir!.. Ne, yukarıda herhangi bir yerde oturmakta olan tanrı vardır; ne de yukarıdan dünyaya gelme sırası bekleyen insan ruhları!.. Bu sebebledir ki, ruhun dışarıdan gelip bir bedene girmesi asla sözkonusu değildir...

Gerçekte algılayabildiğimiz iki boyut vardır.. Atomüstü boyut, ki buna madde âlemi deriz... Atomaltı boyut, ki buna da mikrodalga boyut ya da RUHLAR ÂLEMİ denir..

Evrende her şey salt enerji-bilinç boyutundan mikrodalga boyuta ve oradan da atomüstü madde boyutuna; ve daha sonra da tekrar atomaltı mikro dalga boyuta doğru yolculuk etmektedir..

Beşer bilinci ve benliği atomüstü boyutta insanın beyin cevherinin oluşmaya başlamasıyla birlikte beden fabrikası tarafından üretilen ruha yani mikrodalga bedene yüklendiği içindir ki, biyolojik bedenin yaşamının son bulmasıyla birlikte ruh adı verilen yeni yapıyla devam eder...

Her insan, yani beyin, beden, kendi mikrodalga ikizini üretir ve bu ikiziyle yaşamına devam eder.

Esasen insan beyninin ana işlevi insanın öiümötesi sonsuz yaşamını oluşturacak mikrodalga bedeni inşa etmek ve bilinci yani tüm zihinsel fonksiyonları buna yüklemektir.

Her RUH yani mikrodalga beden ise sadece kendi beyni tarafından oluşturulur ve yüklenilir.. Bu sebebledir ki, artık o ruhun yeniden dünyaya geri gelip, bir biyolojik bedene girerek yaşamına devam etmesi kesinlikle sözkonusu değildir.. Yaşamda sürekli ileriye gidiş sözkonusudur; asla geri dönüş yoktur...

Bu sebebledir ki KUR’ÂN, ölümden sonra her ne şekilde olursa olsun dünyaya geri gelmenin mümkün olmadığını pek çok ayette vurgulamış; Hazreti Muhammed’de bu konuda açıklamalar yapmıştır... İşin sır yönüne vakıf olan İslam velileri ve mutasavvıfları dahi bu yolda düşüncelerini açıklıyarak “İnsan ruhunun beden yaratılmadan önce varolmadığını, bedenin varoluşundan sonra ruhun meydana geldiğini” açıklamışlardır..

Nitekim, yaklaşık 900 sene önce yaşamış olan en büyük İslam alim ve mutasavvıflarından İmam Gazali, ruhların bedenlerden önce yaratılmış olduğu yolundaki safsatayı red için “Ravzatüt Talibin” isimli kitabında şöyle der:

“Allahu Tealanın fiilllerini; ve melaike vasıtası ile yıldızları, semaları hareket ettirerek yeryüzündeki canlıları ve bitkileri nasıl vücuda getirdiğini bilen kimse; hem Ademin kendi âlemindeki tasarrufunun, halik tealanın büyük alemdeki tasarrufuna benzediğini ve hem de Rasulullahın: “Allah ademi kendi suretinde yarattı” açıklamasının manasını anlar..

Denilirse ki ruhlar bedenlerle yaratıldığı halde, Rasulullahın; “ben yaradılışça peygamberlerin ilkiyim; peygamberlikçe de sonuncusuyum.. Ben nebi iken, Adem su ile çamur arasında bulunmaktaydı!.” sözünün manası nedir?

Hakikat şu ki: Bunların hiç birisinde ruhun kadim [bedenlerden önce geçmişte varolduğuna] olduğuna dair bir delil yoktur!..

Fakat “Yaratılışça peygamberlerin ilkiyim” sözünün zahiri manasına göre, O’nun varlığının bedeninden önce yaratıldığına delalet ihtimali mevcuttur. Zahiri olmayan manası ise bellidir.. Tevili, açıklaması da mümkündür.. Fakat kat’i delil zahire meyletmez.. Bilakis zahirin teviline hükmetmede kullanılır..

Nitekim Allah Teala hakkındaki benzetmenin zahirlerinde olduğu gibi.

“Allahu teala ruhları cesedlerden ikibin yıl önce yarattı” sözüne gelince buradaki “ruhlardan” maksad “melaikenin ruhları”dır..

Cesedlerden maksad da, arş, kürsi, semalar, yıldızlar topluluğu; hava su, yeryüzü gibi alemlerin cesedi, bünyesidir..

“Ben yaratılışça peygamberlerin ilkiyim” sözüne gelince, buradaki “yaratılışça” [HALK] kelimesi “TAKDİR” manasınadır.. “İCAD” yani yaratıp vücutlandırma manasına değildir..

Çünkü Rasulullah aleyhisselam ANNELERİ TARAFINDAN DÜNYAYA GETİRİLMELERİNDEN ÖNCE MEVCUT VE YARATILMIŞ DEĞİLDİ.

Fakat gayeler ve kemaller, takdir hususunda önce, varlık hususunda sonradır. Zira Allah teala ilahi meseleleri, olayları kendi ilmine uygun olarak önce lehvi mahfuzda takdir eder, şekillendirir.

Buraya kadar, şayet varlığın iki şeklini de anladıysan; Rasulullah’ın varlığının, Ademin varlığından önce; yani gözle görülen varlık değil de, ilk takdir edilen varlık olarak “önce” olduğunu anlamış olursun. Gazali’nin sözü burada bitti...

ßSizin için Sayfa 2à

İnsanlığa gerçekleri anlattığına inandığımız düşünürlerin, yazarların, aydınlanmışların ilimsel üretimlerini sizlerle paylaşmaktan başka bir arzumuz yoktur. Biz bir başka insanı değişim-dönüşüme uğratamayız. Bizim yapabileceğimiz tek şey değişim-dönüşümün meydana gelebileceği, inayet ve sevginin girebileceği

bir alan, bir boşluk yaratmaktır. Bizi ziyaret ettiğiniz [edeceğiniz] için teşekkür ederiz.

www.yorumsuz.netteyim.net


Reenkarnasyon

Zaman’sız – sonsuz boyutun

kapısını açmak için

Okuyun

Reenkarnasyon Aldatmacası.

Ahmet Hulusi

Bu e-kitapçık

www.yorumsuz.netteyim.net

tarafından sizin için hazırlanmıştır.

Düşünen beyinlere...

www.yorumsuz.netteyim.net

ßSayfa 1 Sayfa 2

YENİDEN BEDENLENEREK DÜNYAYA GELECEK MİYİZ ?

Evet, İmam Gazali gibi Abdulkadir Geylani gibi işin hakikatına vakıf pekçok evliya insanların ruhlarının bedenlerinden önce yaratılmış olduğunu reddetmekte ve her insanın ruhunun bedeniyle birlikte ve bu bedenl tarafından üretilerek meydana geldiğini söylemektedirler...

Bu konudaki çok geniş bilgi “RUH İNSAN CİN” isimli l0. baskısı yapılmakta olan kitapta mevcuttur.

Burada çok özetle belirtelim ki... “RUH” adıyla bilinen yapı kişinin ana karnında 120. günde üretilmeye başlanan halogramik esaslı mikrodalga bedenidir; ki, esas itibariyle beyin mahsulüdür. Her beyin dünyada kendi mikrodalga bedenini yani ruhunu üretir ve beynin durmasından sonra da bu mikro dalga beden bir daha dünyaya geri gelmek sözkonusu olmaksızın ileriye doğru yaşamına devam eder..

Yeniden bedenlenerek insanların dünyaya geri geleceğini savunan ruhçular Kur’ân‘ın bazı âyetlerini de çarpıtarak yorumlamaktadırlar. Davalarına delil olarak kullanmak istedikleri âyetlerin gerçek yorumları ise şunlardır;

1. ALLAH’A NASIL OLUP DA KÜFREDİYORSUNUZ?.. SİZ ÖLÜLER İKEN, O DİRİLTTİ.. SONRA, SİZİ YİNE O ÖLDÜRECEK, TEKRAR O SİZİ DİRİLTECEK VE NİHÂYET O’NA DÖNDÜRÜLECEKSİNİZ...(2-28)

2. GECEYİ GÜNDÜZÜN İÇİNE SOKARSIN; GÜNDÜZÜ GECEYE SOKARSIN... ÖLÜDEN DİRİ ÇIKARTIRSIN; DİRİDEN ÖLÜ ÇIKARTIRSIN... DİLEDİĞİNE HESAPSIZ RIZIK VERİRSİN..(3-27)

3. (Nûh Nebi, kavmine hitap etmekte devam ederek; ) ALLAH SİZİ YERDEN OT GİBİ BİTİRDİ..

SONRA SİZİ YİNE ONUN İÇİNE DÖNDÜRECEK; SONRA SİZİ YENİ BİR ÇIKIŞLA ÇIKARTACAK...

ALLAH YERİ SİZİN İÇİN BİR DÖŞEK YAPMIŞTIR...

ONUN GENİŞ YOLLARINDA, GEZİP DOLAŞASINIZ DİYE...(71-17/18/19/20)

Evet, işte reenkarnasyodncuların, İslâm câmiasını yanlarına çekebilmek için davalarını ispatlamaya çalıştıkları birkaç âyet meâli.. Âyetleri izah ettiğimiz zaman, ne kadar çaba sarfettikleri ve mânâyı dejenere ettikleri ortaya çıkacaktır..

1. Âyetin mânâsı;

Ey insanlar, siz nasıl olup da Allah’a küfreder, yani Allah’ın mevcudiyeti gerçeğini örtmeye çalışırsınız?.. Kİ SİZLER ÖLÜ İKEN, yani insan bahsinde ölümün ne demek olduğunu izah ettiğimiz gibi, daha bedene sokulmadan madde kaydı altına alınmazdan evvel, sizi O DİRİLTTİ yani sizi maddeye sokarak bir bedene sokulmadan, madde kaydı altına alınmazdan önce; SONRA SİZİ YİNE O ÖLDÜRECEK yani tekrar bürünmüş olduğunuz bedenle irtibatınızı keserek madde kaydından kurtaracak ve bedeninizi gelmiş olduğu asıla yani toprağa döndürecek; TEKRAR O SİZİ DİRİLTECEK yani kıyamet akabinde hesab gününde tekrar maddeye bürüyerek dünya üzerinde madde kaydıyla var olmanızı yani dirilmenizi sağlayacak; VE NİHÂYET O’NA DÖNDÜRÜLECEKSİNİZ yani artık bir daha geriye gelmemek yani tekrar madde kaydına bürünmemek üzere maddeden ayrılacak ve ALLAH’A KAVUŞACAKSINIZ..

Görüldüğü gibi âyet incelendiği zaman asla yukarıda da belirttiğimiz gibi, defalarca dünyaya gelip gidip tekâmül etmek ve tekâmül edene kadar da sayısız defa dünyaya gelip gitmek diye bir şeyden asla bahsedilmemektedir..

Eğer onların iddia ettiği gibi, defalarca gelip gitmek olsaydı mutlaka bu durum bu veya başka bir âyette belirtilmiş olacaktı...

2. olarak verilen âyetin mânâsına gelince;

GECEYİ GÜNDÜZÜN İÇİNE SOKAR yani geceyi gündüze dönüştürür; GÜNDÜZÜ GECEYE SOKARSIN yani gündüzü geceye çevirirsin... yani hiçbir şeyi bir minval üzere bırakmaz,her şeyi bir aksine tebdil edersin.. ÖLÜDEN DİRİ ÇIKARTIR, madde kaydına girmemiş olanları madde kaydına sokarak ete-kemiğe bürüyerek dünyada var eder, diriyi ortaya çıkartır; sonra da DİRİDEN ÖLÜYÜ çıkartır, ete-kemiğe bürünüp madde dünyasında bedenle görünen diri diye adlandırılanları ÖLDÜRÜP yani madde kaydından çıkartırsın...

Dilediğine hesapsız rızık verirsin..

Görüldüğü gibi bu âyette de asla ve asla tekrar tekrar dünyadan gidip de sonra tekrar tekâmül(!) etmek için dünyaya geri gelmekten değil bahis, îmâ bile edilmemektedir... Ancak ne çare ki, iddiasını ispat çabası içine düşmüş bulunan bazı cinlerin kandırdığı bu gibi kişiler maalesef bu âyetlerden yardım almak için, bu şekle sokmuşlardır âyetlerin mânâsını kendi mantıklarınca...

Nitekim bu kişiler tetkik edildiği zaman görülecektir ki, gerek İslâmiyet ve gerekse Kur’ân hakkında zerre kadar bilgiye sahip değillerdir...

3. olarak verilen âyetin mânâsına gelince...

ALLAH SİZİ YERDEN OT GİBİ BİTİRDİ yani ceddiniz ve yeryüzünde görülen ilk insan olan ÂDEM’i topraktan halketti; bedeninin cüzlerini aslı toprak olan bir takım elementlerin birleşmesinden meydana getirdi... SONRA SİZİ TEKRAR ONUN İÇİNE DÖNDÜRECEK yani sizin bedenle ilişkinizi keserek madde kaydından ayıracak ve bedeninizi aslı olan toprağa dönüştürecek.. SONRA SİZİ YENİ BİR ÇIKIŞLA ÇIKARTACAK yani hesab günü gelip çattığında sizi bu defa yeni bir çıkışla yani eskisi gibi küçükten maddeye bürünüp de tâ büyüyene kadar bir devre geçirmeden, mezara konulmuş olduğunuz andaki yapınızla bir anda bedeninizi halkedip ana yapınızı ona sokarak YENİ bir şekilde topraktan çıkartacaktır...

ALLAH, YERİ SİZİN İÇİN BİR DÖŞEK YAPMIŞTIR, yani maddi yapınızla üzerinde yaşayabileceğiniz bir şekilde var etmiştir. ONUN GENİŞ YOLLARINDA GEZİP DOLAŞASINIZ diye, yani tâ ki dünyanın istenen yerinde dilediğiniz gibi gezip istediğiniz yerde yaşayasınız diye...

Burada bir de daha öte bir mânâ üzerinde duralım iki kelimenin... Tasavvufik mânâda VER’den kasıt, kişinin “AKIL”ı kastedilmektedir ki, eğer bu mânâda yukarıdaki iki âyet incelenirse, o takdirde mânâ “Allah, aklı sizin için bir döşek yani geniş bir saha olarak vermiştir ki, onun geniş yollarında çeşitli kullanılış şekillerine göre ortaya çıkan düşünce yollarında gezip dolaşasınız“ diye izah edilir...

Yani insana çeşitli yollar üzerinde dolaşabilecek bir yapı, buna karşılık da Allah’ın yürünmesini istediği yolu “sırat-ı mustakim”i gösteren Kur’ân–ı vermiştir..

Bilmem bir parça olsun izah edebildik mi, cinlere tâbi olarak reenkarnasyonu güyâ dini yoldan ispatlayabileceklerini sananların ne kadar çürük temellere fikirlerini inşâ ettiklerini...

Ölümü tadıp biyolojik bedenle ilişkisi kesilen kişinin bir daha dünyaya geri gelmeyeceğini vurgulayan KUR’ÂN'daki şu ayeti iyi anlamak gerekir:

“HERBİRİNE ÖLÜM ERDİĞİNDE; RABBİM BENİ GERİ DÖNDÜR DÜNYA YAŞAMINA DA, YAPMADIKLARIMI YAPAYIM; DERLER..

BU KESİNLİKLE MÜMKÜN DEĞİLDİR!. (MAHŞERDEKİ) BA’S (tüm insanların biraraya gelmesi) GÜNÜNE KADAR BERZAHTADIRLAR” [Sure: 23 ayet: 99/100]

Rasulullah “ÖLDÜKTEN SONRA GERİ DÖNDÜRÜLECEK YOKTUR” buyurmuştur. [HAK DİNİ c: 6, s: 4197]

ßSayfa 1 Sayfa 3à

İnsanlığa gerçekleri anlattığına inandığımız düşünürlerin, yazarların, aydınlanmışların ilimsel üretimlerini sizlerle paylaşmaktan başka bir arzumuz yoktur. Biz bir başka insanı değişim-dönüşüme uğratamayız. Bizim yapabileceğimiz tek şey değişim-dönüşümün meydana gelebileceği, inayet ve sevginin girebileceği

bir alan, bir boşluk yaratmaktır. Bizi ziyaret ettiğiniz [edeceğiniz] için teşekkür ederiz.

www.yorumsuz.netteyim.net


Reenkarnasyon

Zaman’sız – sonsuz boyutun

kapısını açmak için

Okuyun

Reenkarnasyon Aldatmacası.

Ahmet Hulusi

Bu e-kitapçık

www.yorumsuz.netteyim.net

tarafından sizin için hazırlanmıştır.

Düşünen beyinlere...

www.yorumsuz.netteyim.net

ßSayfa 2 Sayfa 3

YENİDEN BEDENLENEREK DÜNYAYA GELECEK MİYİZ ?

KUR’ÂN 6. surenin 128. ayetinde ise insanların farkında olarak veya olmayarak CİN etkisi altına girmeleri gerçeğine şöyle işaret eder:

“... EY CİN TOPLULUĞU, İnsanların EKSERİYETİNİ hükmünüz altına aldınız!..”

Kur’an-ı Kerimde “CİNLER” Hakkında bir sure ve pekçok ayet vardır... “CİNLERi” inkar eden, gerçeği inkar edenlerden olur..

Yukarıdaki ayetin devamında şöyle der:

“İnsanlardan onları (CİNLERİ) dost edinenler de -Rabbimiz biz birbirimizden faydalandık, ve bizim için takdir edilen vakte ulaştık; derler.. Allah, yeriniz ateştir; Allah’ın diledikleri dışındakiler ebedi olarak orada kalıcıdırlar..”

“ŞEYTAN” denilen “İBLİS” dahi “CİNLER”DENDİR.. BU gerçek de KEHF suresinin 50. ayetinde şöyle vurgulanır:

“... ANCAK İBLİS SECDE ETMEDİ (ademe) CİN TÜRÜNDEN OLDUĞU İÇİN!.”

Cinlerin en büyük arzusu insanların inançlarını saptırarak Kur’ân’ı reddettirmektir.. Bunun içinde tamamiyle asılsız ilhamlar vererek İslam dışı düşünce sistemlerine hind inançlarına sapmalara yol açarlar.. İnsanları “ALLAH” inancından saptırarak “TANRI” inancına yönlendirip; tevhid inancına ters varsayımlara sokarlar...

İnsanların, kendi türlerine çok büyük bir fitne olan “CİN”lerden ve onların tehlikelerinden korunabilmeleri için önce “CİNLERİ” İYİ TANIMALARI ZORUNLUDUR!. Zira Kur’an-ı Kerimde sayısız defa uyarıldıkları “ŞEYTAN” bu cinlerdir!.

“CİNLERİN” yapıları Kur’anda “Dumansız ateş” yani “mikrodalga” ya da “mesamata nüfuz eden zehirleyici” ateş yani ışınsalyapı olarak tarif edilmektedir... Onların bize olan tesirleri tıpkı telapati dalgalarının beyin tarafından deşifre edilişi gibi olur; bu yüzden de nasıl ve nereden geldiğini farkedemeyiz..

Son olarak şunu bildirelim...

Eğer, ruhlarla görüştüğünü sananlar; cinlerden zarar görenler, reenkarnasyona inananlar, kendilerine büyü yapıldığını düşünenler yahut kendisinde çeşitli baskılar hissedenler şu âyetleri ezberleyip hergün 300-500 defa okurlarsa çok kısa sürede büyük faydalar görürler... Kur’an-ı Kerimin Sad suresi 41. ayeti ile Müminun suresi 98/99. ayetleri olan dua şudur:[1]

Rabbi enniy messeniyeş şeytanu binusbin ve azaba. Rabbi euzübike min hemezatiş şeyatıni ve euzübike rabbi en yahdurun.. Ve hifzan min külli şeytanin marid.

***

[1] Bu konulardaki kapsamlı bilgi, AHMED HULUSİ’nin Kitsan yayınları arasında çıkan “RUH İNSAN CİN”; “İNSAN ve SIRLARI”; EVRENSEL SIRLAR” ve “Hz. MUHAMMED NEYİ OKUDU” isimli kitaplarda mevcuttur.

ßSayfa 2 ßSizin için ßBaşa Dön

İnsanlığa gerçekleri anlattığına inandığımız düşünürlerin, yazarların, aydınlanmışların ilimsel üretimlerini sizlerle paylaşmaktan başka bir arzumuz yoktur. Biz bir başka insanı değişim-dönüşüme uğratamayız. Bizim yapabileceğimiz tek şey değişim-dönüşümün meydana gelebileceği, inayet ve sevginin girebileceği

bir alan, bir boşluk yaratmaktır. Bizi ziyaret ettiğiniz [edeceğiniz] için teşekkür ederiz.

www.yorumsuz.netteyim.net